﻿<!DOCTYPE html>
<html lang="en" class="xbg_page_info" >
<head>
  <meta charset="utf-8" />
  <meta name="apple-mobile-web-app-capable" content="yes" />
  <meta name="mobile-web-app-capable" content="yes" />
  
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<meta name="HandheldFriendly" content="true">

         <meta property="og:title" content="Pénurie de main d'œuvre dans la construction: &quot;La pénibilité ne doit pas être une excuse&quot;" />
         <meta property="og:description" content="   " />
         <meta property="og:image" content="" />
         <meta property="og:type" content="article" />
         <meta property="fb:app_id" content="219489571400262" />
         <meta property="al:ios:url" content="rtlinfo://article/Info/1094960" />
         <meta property="al:ios:app_store_id" content="927696928" />
         <meta property="al:ios:app_name" content="RTL Info" />
         <meta property="twitter:card" content="summary_large_image" />
         <meta property="twitter:title" content="Pénurie de main d'œuvre dans la construction: &quot;La pénibilité ne doit pas être une excuse&quot;" />
         <meta property="twitter:site" content="RTL info" />
         <meta property="twitter:description" content="   " />
         <meta property="twitter:image:src" content="" />
         <meta property="twitter:creator" content="@rtlinfo" />
         <meta property="twitter:domain" content="rtl.be" />
         <meta property="twitter:app:id:iphone" content="927696928" />
         <meta property="twitter:app:id:ipad" content="927696928" />
         <meta property="twitter:app:id:googleplay" content="be.rtl.info" />
         <meta property="article:section" content="Belgique" />
         <meta property="article:modified_time" content="2019-01-25 23:52:52" />

  <title>Pénurie de main d'œuvre dans la construction: "La pénibilité ne doit pas être une excuse"</title>

<style type="text/css">
@import url(//fonts.googleapis.com/css?family=Oswald:400,700);
</style>
<link rel="stylesheet" href="//m.rtl.be/statics/css/rtl.min.css?d42734a2bc1076a83c0238009456423a">
<link rel="stylesheet" href="//m.rtl.be/statics/css/ionic.min.css">

<link href="//m.rtl.be/statics/img/smarticon.png" rel="apple-touch-icon" />
<link href="//m.rtl.be/statics/img/smarticon.png" rel="icon"  />

<link rel="canonical" href="https://www.rtl.be/info/belgique/politique/penurie-de-main-d-oeuvre-dans-la-construction-la-penibilite-ne-doit-pas-etre-une-excuse--1094960.aspx?dt=23:52" /> 

  <!-- App init -->

<script>
  var sw_page = 'info';
  var sw_baseurl = '//m.rtl.be/';
  var sw_category = 'belgique';   var sw_pagetype = 'article';
</script>
<!-- OneTrust Cookies Consent Notice (Production CDN, www.rtl.be, fr-BE) start -->
<script src="https://m.rtl.be/statics/oneTrust/onetrustConsent.js?v=0" type="text/javascript" charset="UTF-8"></script>
<script>
document.domain = 'rtl.be';
sAssertiveEntityId = "kXJoMWQESSMcc3aDC";
</script>

<script src="//m.rtl.be/statics/js/gdpr.js?d42734a2bc1076a83c0238009456423a"></script>
<script src="//m.rtl.be/statics/js/header_bidding.js?d42734a2bc1076a83c0238009456423a"></script>

<script type="text/javascript">
// GDPR : la page est rechargée lorsque l'on modifie les consentements
function OptanonWrapper() {
        ReloadPage();
}
</script>

<script type="text/javascript">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</script>

<script src="//m.rtl.be/statics/js/utils.min.js?d42734a2bc1076a83c0238009456423a"></script>
<script src="//m.rtl.be/statics/js/app.js?d42734a2bc1076a83c0238009456423a"></script>



</head>
<body class="cpage_info" > <script type="text/javascript">
var currentDate = new Date();
var strDate = currentDate.getFullYear() + "/" + (currentDate.getMonth() + 1) + "/" + currentDate.getDate();
var strCurrenttime = currentDate.getHours() + ':' + currentDate.getMinutes() + ":" + currentDate.getSeconds();


dataLayer = [{
 'terminalType': 'site',
 'deviceCategory': 'mobile',
 'universe': 'rtl.be',
 'brand': 'rtl info',
 'level1': 'Belgique',
 'level2': 'Politique',
 'level3': '',
 'articleName': 'Pénurie de main d\'œuvre dans la construction: \"La pénibilité ne doit pas être une excuse\"',
 'articleID': '1094960',
 'date': strDate,
 'hour': strCurrenttime,
 'connectionStatus': 'not connected'
 }];
</script>


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W26QMN" 
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': 
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], 
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); 
})(window,document,'script','dataLayer','GTM-W26QMN');</script> 


<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = ('info' == 'sport') ? '0hrg7erCY_rC5Y0sKKZwMoawrfddBltVKreyDCyv_f3.47' : 'zIFASzS7c_ydXccfPL2dI5RLrmG6wlthz7k8NnpLJWb.f7';
var pp_gemius_extraparameters = new Array('lan=FR', 'key=RTL INFO', 'subs=info/belgique/politique/1094960', 'free=info/Pénurie de main d\'œuvre dans la construction: \"La pénibilité ne doit pas être une excuse\"');
// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id='intersitial_mobile' style="position: absolute;">
<script type='text/javascript'>
googletag.cmd.push(function() { 
googletag.display('intersitial_mobile'); 
//googletag.pubads().refresh();
});
</script></div>


</div>
<div id="loader">

<div class="mask-loading">
  <div class="spinner">
    <div class="double-bounce1"></div>
    <div class="double-bounce2"></div>
  </div>
</div>

</div>



<div id="bgsidebar" onclick="sidebarClose()"></div>
<div id="sidebar_n">
<div class="inner_sidebar">



    <div class="dual_level_nav">
       <div class="nav_l">  
   
    <a onclick="showcat('info')" class="nav_l_button nav_l_button_info actif">
    <i class="ico_info"></i>
    <span>Actu</span>
    </a>
   
    <a onclick="showcat('sport')" class="nav_l_button nav_l_button_sport">
    <i class="ico_sport"></i>
    <span>Sport</span>
    </a>
   
    <a onclick="showcat('people')" class="nav_l_button nav_l_button_people">
    <i class="ico_people"></i>
    <span>People</span>
    </a>
   
    <a onclick="showcat('regions')" class="nav_l_button nav_l_button_regions">
    <i class="ico_regions"></i>
    <span>Regions</span>
    </a>
   
    <a onclick="showcat('videos')" class="nav_l_button nav_l_button_videos">
    <i class="ico_videos"></i>
    <span>Videos</span>
    </a>
   
    <a onclick="showcat('services')" class="nav_l_button nav_l_button_services">
    <i class="ico_services"></i>
    <span>Services</span>
    </a>
    
    </div> 
    
    <div class="nav_r">
  <ons-list id="list_info" style="display:block" >     <a class="list__item" href="//m.rtl.be/info/" tappable>
          Toute l'actu  <ons-icon icon="ion-chevron-right" class="ons-icon ion-chevron-right ons-icon--ion"></ons-icon>
        </a>
             <a class="list__item" href="//m.rtl.be/info/belgique" tappable>
          Belgique  <ons-icon icon="ion-chevron-right" class="ons-icon ion-chevron-right ons-icon--ion"></ons-icon>
        </a>
             <a class="list__item" href="//m.rtl.be/info/monde" tappable>
          Monde  <ons-icon icon="ion-chevron-right" class="ons-icon ion-chevron-right ons-icon--ion"></ons-icon>
        </a>
             <a class="list__item" href="//m.rtl.be/info/economie" tappable>
          Economie  <ons-icon icon="ion-chevron-right" class="ons-icon ion-chevron-right ons-icon--ion"></ons-icon>
        </a>
             <a class="list__item" href="//m.rtl.be/info/magazine" tappable>
          Magazine  <ons-icon icon="ion-chevron-right" class="ons-icon ion-chevron-right ons-icon--ion"></ons-icon>
        </a>
             <a class="list__item" href="//m.rtl.be/info/vous" tappable>
          Vous  <ons-icon icon="ion-chevron-right" class="ons-icon ion-chevron-right ons-icon--ion"></ons-icon>
        </a>
        </ons-list><ons-list id="list_sport"  >     <a class="list__item" href="//m.rtl.be/sport/" tappable>
          RTL sport  <ons-icon icon="ion-chevron-right" class="ons-icon ion-chevron-right ons-icon--ion"></ons-icon>
        </a>
             <a class="list__item" href="//m.rtl.be/sport/football" tappable>
          Football  <ons-icon icon="ion-chevron-right" class="ons-icon ion-chevron-right ons-icon--ion"></ons-icon>
        </a>
             <a class="list__item" href="//m.rtl.be/sport/tous-les-sports" tappable>
          Tous les sports  <ons-icon icon="ion-chevron-right" class="ons-icon ion-chevron-right ons-icon--ion"></ons-icon>
        </a>
             <a class="list__item" href="//m.rtl.be/sport/resultats" tappable>
          Résultats  <ons-icon icon="ion-chevron-right" class="ons-icon ion-chevron-right ons-icon--ion"></ons-icon>
        </a>
        </ons-list><ons-list id="list_people"  >     <a class="list__item" href="//m.rtl.be/people/" tappable>
          People & Buzz  <ons-icon icon="ion-chevron-right" class="ons-icon ion-chevron-right ons-icon--ion"></ons-icon>
        </a>
             <a class="list__item" href="//m.rtl.be/people/buzz" tappable>
          Buzz  <ons-icon icon="ion-chevron-right" class="ons-icon ion-chevron-right ons-icon--ion"></ons-icon>
        </a>
             <a class="list__item" href="//m.rtl.be/people/potins" tappable>
          Potins  <ons-icon icon="ion-chevron-right" class="ons-icon ion-chevron-right ons-icon--ion"></ons-icon>
        </a>
             <a class="list__item" href="//m.rtl.be/people/sexy" tappable>
          Sexy  <ons-icon icon="ion-chevron-right" class="ons-icon ion-chevron-right ons-icon--ion"></ons-icon>
        </a>
             <a class="list__item" href="//m.rtl.be/people/royaute" tappable>
          Royauté  <ons-icon icon="ion-chevron-right" class="ons-icon ion-chevron-right ons-icon--ion"></ons-icon>
        </a>
             <a class="list__item" href="//m.rtl.be/people/tele" tappable>
          Télé  <ons-icon icon="ion-chevron-right" class="ons-icon ion-chevron-right ons-icon--ion"></ons-icon>
        </a>
        </ons-list><ons-list id="list_regions"  >     <a class="list__item" href="//m.rtl.be/regions/" tappable>
          Toutes les régions  <ons-icon icon="ion-chevron-right" class="ons-icon ion-chevron-right ons-icon--ion"></ons-icon>
        </a>
             <a class="list__item" href="//m.rtl.be/regions/bruxelles" tappable>
          Bruxelles  <ons-icon icon="ion-chevron-right" class="ons-icon ion-chevron-right ons-icon--ion"></ons-icon>
        </a>
             <a class="list__item" href="//m.rtl.be/regions/liege" tappable>
          Liège  <ons-icon icon="ion-chevron-right" class="ons-icon ion-chevron-right ons-icon--ion"></ons-icon>
        </a>
             <a class="list__item" href="//m.rtl.be/regions/hainaut" tappable>
          Hainaut  <ons-icon icon="ion-chevron-right" class="ons-icon ion-chevron-right ons-icon--ion"></ons-icon>
        </a>
             <a class="list__item" href="//m.rtl.be/regions/brabant-wallon" tappable>
          Brabant Wallon  <ons-icon icon="ion-chevron-right" class="ons-icon ion-chevron-right ons-icon--ion"></ons-icon>
        </a>
             <a class="list__item" href="//m.rtl.be/regions/namur" tappable>
          Namur  <ons-icon icon="ion-chevron-right" class="ons-icon ion-chevron-right ons-icon--ion"></ons-icon>
        </a>
             <a class="list__item" href="//m.rtl.be/regions/luxembourg" tappable>
          Luxembourg  <ons-icon icon="ion-chevron-right" class="ons-icon ion-chevron-right ons-icon--ion"></ons-icon>
        </a>
             <a class="list__item" href="//m.rtl.be/regions/flandre" tappable>
          Flandre  <ons-icon icon="ion-chevron-right" class="ons-icon ion-chevron-right ons-icon--ion"></ons-icon>
        </a>
        </ons-list><ons-list id="list_videos"  >     <a class="list__item" href="//m.rtl.be/videos/" tappable>
          En ce moment  <ons-icon icon="ion-chevron-right" class="ons-icon ion-chevron-right ons-icon--ion"></ons-icon>
        </a>
             <a class="list__item" href="//m.rtl.be/videos/info" tappable>
          Toute l'actu  <ons-icon icon="ion-chevron-right" class="ons-icon ion-chevron-right ons-icon--ion"></ons-icon>
        </a>
             <a class="list__item" href="//m.rtl.be/videos/emissions" tappable>
          Emissions  <ons-icon icon="ion-chevron-right" class="ons-icon ion-chevron-right ons-icon--ion"></ons-icon>
        </a>
             <a class="list__item" href="//m.rtl.be/videos/sport" tappable>
          RTL Sport  <ons-icon icon="ion-chevron-right" class="ons-icon ion-chevron-right ons-icon--ion"></ons-icon>
        </a>
        </ons-list><ons-list id="list_services"  > <a class="list__item" href="//m.rtl.be/meteo/" tappable>
          Ma météo  <ons-icon icon="ion-chevron-right" class="ons-icon ion-chevron-right ons-icon--ion"></ons-icon>
        </a>


        <a class="list__item" href="//m.rtl.be/belrtl/horoscope" tappable>
          Horoscope  <ons-icon icon="ion-chevron-right" class="ons-icon ion-chevron-right ons-icon--ion"></ons-icon>
        </a>


        <a class="list__item" href="//m.rtl.be/mobilite/" tappable>
          RTL Mobilité  <ons-icon icon="ion-chevron-right" class="ons-icon ion-chevron-right ons-icon--ion"></ons-icon>
        </a>


        <a class="list__item" href="//www.rtlbelgium.be/carriere/postuler/" tappable>
          Postuler   <ons-icon icon="ion-chevron-right" class="ons-icon ion-chevron-right ons-icon--ion"></ons-icon>
        </a>


       <a class="list__item" href="//m.rtl.be/page/rtl-belgium" tappable="">
          RTL Belgium  <ons-icon icon="ion-chevron-right" class="ons-icon ion-chevron-right ons-icon--ion"></ons-icon>
        </a><a class="list__item" href="//m.rtl.be/page/nos-applications" tappable="">
          Nos applications  <ons-icon icon="ion-chevron-right" class="ons-icon ion-chevron-right ons-icon--ion"></ons-icon>
        </a></ons-list>    
    </div>
       </div>
    </div>

<ons-button onclick="openAlertez()"  class="navbutton button--large--cta alert" modifier="large--cta">
  <i class="ico_alert"></i><span>Alertez-nous</span>
</ons-button>

    <a href="//m.rtl.be/meteo/" class="navfoot">
 
<ons-row id="weathwidg"></ons-row>
 </a>
    
</div>
 

<div class="navigation-bar"><div class="left navigation-bar__left">


         <ons-toolbar-button onclick="sidebarOpen()" class="toolbar-button" >
          <ons-icon icon="ion-navicon" class="ons-icon ion-navicon" ></ons-icon>
        </ons-toolbar-button>


      </div><div class="center navigation-bar__center navigation-bar__title">
        <a href="//m.rtl.be/info/" class="headlogo"></a>
      </div><div class="right navigation-bar__right"> 
      <ons-toolbar-button class="searchmdbutton toolbar-button" onclick="window.location.href ='//m.rtl.be/search/'"  >
          <ons-icon icon="ion-ios-search" class="ons-icon ion-ios-search ons-icon--ion" ></ons-icon>
      </ons-toolbar-button>
      </div></div>


      

      
<div>
 <div class="pagearticle">


<div class="autoleaderb">
<div id="siteleaderb">
<div id='banner_mobile'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('banner_mobile');
// googletag.pubads().refresh();
 
 });
</script>
</div>
</div>
</div>
<span class="alert_place"></span>  
	
	
	<div class="container">
	
	
	<h3 class="cat_link">
	<a href="//m.rtl.be/info/belgique">Belgique</a>	 Il y a 21 heures</h3>
	
	<h1 class="titlepost">Pénurie de main d'œuvre dans la construction: "La pénibilité ne doit pas être une excuse"</h1>

	</div>








	
	
	 <div class="text_post">


<!-- Inread Mobile 
<div id='inread_mobile' style="height: 0;">
<script type='text/javascript'>
googletag.cmd.push(function() { 
 googletag.display('inread_mobile'); 
  googletag.pubads().refresh();
 });
</script>
</div>-->



	 	 <div class="s_headline">




<p>(Belga) La 22e édition du salon de la construction Batimoi se tient du 25 au 28 janvier au WEX de Marche. Le ministre de la Formation et de l'Emploi Pierre-Yves Jeholet était présent vendredi à l'ouverture pour présenter des mesures visant à lutter contre la pénurie de main d'œuvre dans le secteur.</p>

<p>Mise en place par le gouvernement wallon avec le soutien du Forem et de la Confédération Construction Wallonne, l'opération "Coup de poing pénurie" présentée vendredi soir par le ministre de l'Emploi vise à lutter rapidement contre la pénurie par la création de formations "sur mesure" afin de garantir un recrutement correspondant aux besoins des entreprises. "On sait qu'il y a 15.000 postes vacants dans le secteur de la construction en Wallonie", souligne Pierre-Yves Jeholet. "Il y a ce paradoxe en Wallonie d'avoir 200.000 demandeurs d'emploi et un taux de chômage deux fois supérieur à celui de la Flandre d'une part, et une pénurie de main d'œuvre dans toute une série de secteurs de l'autre." Pierre-Yves Jeholet fustige notamment une certaine "culture de l'excuse". "La pénibilité ne doit pas être une excuse pour ne pas attirer des jeunes. Parce que la pénibilité dans le secteur est bien moins forte aujourd'hui qu'elle ne l'était il y a 20 ou 10 ans." Le ministre insiste sur la nécessité pour les opérateurs de formation et le politique d'orienter davantage vers le secteur de la construction. "Il y a aussi une responsabilité des entreprises pour qu'elles jouent le jeu de la formation, ainsi qu'une responsabilité des jeunes, des demandeurs d'emploi, à apprendre un métier, à faire le maximum pour se réinsérer sur le marché du travail." (Belga)</p>


	 
	</div></div>
	
 <div id="end_post"></div>
 
	
		
	
<div id='imu_mobile' style="margin-left: auto; margin-right: auto;
    width: 300px; margin-top: 20px; margin-bottom: 20px;">
<!-- <script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('imu_mobile');  });
</script> -->
</div>

	

 <h2 class="subtitle">Reactions</h2>
	<div id="fb-comments-wrapper">
		<div class='noconsent'>
			<div class='img facebook'></div>
			<span>Vous devez <a onclick='Optanon.ToggleInfoDisplay();'>accepter les cookies de réseaux sociaux</a> pour afficher les commentaires.</span>
		</div>
	</div>
	<script type='text/javascript'>
		Optanon.InsertHtml("<div class=\"fb-comments\" data-href=\"https://www.rtl.be/info/belgique/politique/penurie-de-main-d-oeuvre-dans-la-construction-la-penibilite-ne-doit-pas-etre-une-excuse--1094960.aspx\" data-numposts=\"5\"></div>", "fb-comments-wrapper", null, {deleteSelectorContent: true}, 8); 
	</script>
	
	<div style="margin-top: 20px; margin-bottom: 20px;">
		<div id="lig_rtl_msite_home"></div>
		<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=87577&t=js&s=1"></script>
    </div>  


<!--	<div id="ligatus_mobile" style="margin-left: auto; margin-right: auto;
    width: 320px; margin-top: 20px; margin-bottom: 20px;">
	<script type='text/javascript'>
    googletag.cmd.push(function() { 
	googletag.display('ligatus_mobile');
	 });
    </script> 	
	</div>	-->


	 <h2 class="subtitle">En ce moment sur RTL info</h2>
   <ons-list>
    <ons-lazy-repeat id="infinite-list"></ons-lazy-repeat>
  </ons-list>

<div class="pre_footer">
 <ons-icon class="footerScrollTop ons-icon ion-chevron-up" onclick="ScrollTop('body')"  fixed-width="true"></ons-icon>
</div>


	</div>
	
	
	

	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<div id="shareOverlay" onclick="shareMode()" style="display:none;">
	
	
	</div>  



	<div onclick="window.open('https://twitter.com/intent/tweet?text=P%C3%A9nurie+de+main+d%27%C5%93uvre+dans+la+construction%3A+%22La+p%C3%A9nibilit%C3%A9+ne+doit+pas+%C3%AAtre+une+excuse%22 https%3A%2F%2Fwww.rtl.be%2Finfo%2Fbelgique%2Fpolitique%2Fpenurie-de-main-d-oeuvre-dans-la-construction-la-penibilite-ne-doit-pas-etre-une-excuse--1094960.aspx%3Fdt%3D23%3A52 via @rtlinfo','partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no');return false;" class="rtlfab rtlfab--mini rtl_fab_pos4">
	<div class="ion-social-twitter"></div>
	</div>   

	<div onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rtl.be%2Finfo%2Fbelgique%2Fpolitique%2Fpenurie-de-main-d-oeuvre-dans-la-construction-la-penibilite-ne-doit-pas-etre-une-excuse--1094960.aspx%3Fdt%3D23%3A52%3Fdt%3D25/01', 'partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no');return false;" title="Partager sur Facebook" class="rtlfab rtlfab--mini rtl_fab_pos3">
	<div class="ion-social-facebook"></div>
	</div>   

	<div onclick="javascript:window.location='mailto:?subject=Un article intéressant&body=Je pense que vous pourriez trouver cette information intéressante: https%3A%2F%2Fwww.rtl.be%2Finfo%2Fbelgique%2Fpolitique%2Fpenurie-de-main-d-oeuvre-dans-la-construction-la-penibilite-ne-doit-pas-etre-une-excuse--1094960.aspx%3Fdt%3D23%3A52'" class="rtlfab rtlfab--mini rtl_fab_pos2">
	<div class="ion-ios-email"></div>
	</div>   

 
	<div class="rtlfab rtlfab--mini rtl_fab_pos1" onclick="openAlertez()" >
<span>Alertez nous</span>  <div class="icon-custom-alert"></div> 
	</div>   
	
	<div class="rtlfab bigrtlfab" onclick="shareMode()" >
	<div class="rtlfab_open ion-ios-redo"></div>
	<div class="rtlfab_close ion-ios-close-empty"></div>
	</div>
	

<div id="fb-root"></div>


<div id="twitter-widget"></div>
<script>
Optanon.InsertScript("//platform.twitter.com/widgets.js", "twitter-widget", null, null, 8);
</script>   


<script type="text/javascript" class="teads" src="//a.teads.tv/page/85430/tag" async="true"></script>


<footer style="background: #D8D8DA; height: 40px; bottom: 0;">
    <div style="display: block;position: relative;top: 4px;width: 123px;margin: 0 auto;"><a class="optanon-show-settings">Préférences</a></div>    
</footer>
<script src="//www.google.com/recaptcha/api.js"
        async defer>
    </script>


<div id="alertOverlay">
<div class="ovlay">
<div class="navigation-bar"><div class="left navigation-bar__left">
         <ons-toolbar-button onclick="closeAlertez()"  class="toolbar-button" >
          <ons-icon icon="ion-ios-arrow-left" class="ons-icon ion-ios-arrow-left" ></ons-icon>
        </ons-toolbar-button> 
      </div> <div class="center navigation-bar__center ">
      Alertez-nous!
      </div><div class="right navigation-bar__right">   
      </div></div>



    <div style="text-align: center">
 
     
     <form class="intzon"  action="//m.rtl.be/sdml/" onsubmit="return validateForm()" method="post" enctype="multipart/form-data">
            

  <div id="form_alert_page_1" style="text-align: center; margin-top: 10px;">
  

    
    
    <section style="padding: 8px">   
    <select modifier="underbar material" class="textarea" name="infosubject" id="infosubject" style="display: block; width: 100%; padding: 8px">
                 <optgroup label="RTL info">
                      <option value="alertinfo">Alerte info</option>
                 </optgroup>
                 <optgroup label="RTL trafic">
                <option value="Accident">Accident</option>
                <option value="Véhicule en panne">Véhicule en panne</option>
                <option value="Chantier">Chantier</option>
                <option value="Ralentissement">Ralentissement</option>
                <option value="Intempérie">Intempérie</option>
                 <option value="Radar">Radar</option>
                    </optgroup></select>

      
   </section>
  


    <section style="padding: 8px">   
    <div class="uploadbox">
          <input onchange="$('.uploadbox span').text('photo ajoutée'); $('.uploadbox label').addClass('okFiles');" type="file" name="file" class="inputfile" id="inputfile">
          <label onclick="uploadFile();" for="file"><svg xmlns="https://www.w3.org/2000/svg" width="20" height="17" viewBox="0 0 20 17"><path d="M10 0l-5.2 4.9h3.3v5.1h3.8v-5.1h3.3l-5.2-4.9zm9.3 11.5l-3.2-2.1h-2l3.4 2.6h-3.5c-.1 0-.2.1-.2.1l-.8 2.3h-6l-.8-2.2c-.1-.1-.1-.2-.2-.2h-3.6l3.4-2.6h-2l-3.2 2.1c-.4.3-.7 1-.6 1.5l.6 3.1c.1.5.7.9 1.2.9h16.3c.6 0 1.1-.4 1.3-.9l.6-3.1c.1-.5-.2-1.2-.7-1.5z"></path></svg> <span onclick="uploadFile();">Ajoutez une photo ou vidéo</span></label>
            <p>Si c'est un gros fichier vidéo, passez par le site <a href="https://wetransfert.com" target="_blank"><u>wetransfer.com</u></a> (et email de destination: rtlinfo@rtl.be)</p>
          </div>
    </section>
     
         <section style="padding: 8px">
    <textarea name="alert_text" id="alert_text" modifier="underbar material" class="textarea" placeholder="Votre message" style="display: block; width: 100%; height: 150px;"></textarea>
      
   </section>
 
    
    
       <section style="padding: 8px">
      <button type="button" onclick="form_alert_pageswitch()"  class="button" style="display: block; width: 100%">suite</button>
   </section>
    
       </div>
     <div id="form_alert_page_2" style="text-align: center; margin-top: 10px;">
   
    <section style="padding: 8px">   
<input  class="textarea" name="alert_from" id="alert_from"  type="email" placeholder="Votre email" value="">
   </section>
 <section style="padding: 8px"> 
    <input  class="textarea" id="alert_tel"  id="alert_tel"  name="alert_tel" type="tel" placeholder="Votre GSM" value="">
     </section>
       <section style="padding: 8px">
         <input  class="textarea" id="alert_localite"  id="alert_localite"  name="alert_localite" type="zip" placeholder="Localité" value="">
     </section>  
	 <input type="hidden" id="alert_user_ip" name="alert_user_ip" value="52.90.98.148, 127.0.0.1">
      
    

      
      
      
 <section style="padding: 8px">
      <div id="html_element_captcha"></div>
      
       </section>
      
    <section style="padding: 8px"> 
      <button type="submit"  class="button" style="display: block; width: 100%">Envoyez votre info</button>
   </section>
 

</div>
  </form>
    </div>
    


</div>
</div>


 

<div id="redirectBox">
           
            <p><strong>Ce site optimisé pour un affichage sur mobile</strong>

            </p>
            <p> Pour un affichage optimal, nous vous recommandons d'accéder à la version PC. Quelle version désirez vous?  
            




            </p>
              
              <ons-row> <ons-col class="button_l_sel"> <button type="button " onclick=" $('#redirectBox').hide();" class="button" style="display: block; width: 100%">Version Mobile</button></ons-col> <ons-col  class="button_l_sel"><button type="button" id="redirectBox_link" class="button" style="display: block; width: 100%">Version PC</button></ons-col></ons-row>

            
          </div>


  <script type="text/javascript">  showcat('info'); 
// /info/1094960 </script>
</body>
</html><!-- Cache généré à  : 26/01 à 20:50:16. perf : 100% version 0.0.21 --> 
 