
<!DOCTYPE html>
<html lang="fr">
<head>
    <script type="text/javascript">
        function initGptWhenCmpIsReady() {
            window.__cmp('getConsentData', null, function (_) {

                googletag.cmd.push(() => {

                    googletag.pubads().enableAsyncRendering();

                    //Check for targeted ads consent
                    if (OptanonActiveGroups.match(/,4,/)) {
                        googletag.pubads().setRequestNonPersonalizedAds(0);
                    } else {
                        googletag.pubads().setRequestNonPersonalizedAds(1);
                    }

                    googletag.defineSlot(adUnitPath, [[320, 50], [320, 100]], 'banner_mobile').addService(googletag.pubads()); fluid_mobileSlot = googletag.defineSlot(adUnitPath, 'fluid', 'hp-native').setTargeting('position', ['native']).addService(googletag.pubads()); googletag.defineSlot(adUnitPath, [[300, 250],[336,280]], 'imu_mobile').addService(googletag.pubads());

                    googletag
                    .pubads()
                    .enableLazyLoad({
                        fetchMarginPercent: 1,
                    });

                    googletag.enableServices();

                    googletag.display('banner_mobile');googletag.display('imu_mobile');
                });
            });
        }
    </script>
    <script async onload="initGptWhenCmpIsReady();" src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script>
    <!-- Google Analytics for Prebid.js-->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-68378725-8', 'auto');
    </script>
    <!-- End Google Analytics for Prebid.js-->

    <script async src="/lib/pre.mobile.js?v=XS1KCXRNW9M6ZIL2tBWgX8cZn8bhkU4t1wcqdDrnYQI"></script>
    <script async defer src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    
    
        <script async defer src="/lib/one-trust/onetrustConsent.js?v=zxUaMNEesHcUqB3O4F5DMpw2oR-fnlNnnCfMv3dfSMI"></script>
    


    <script>
        const now = new Date();
        dataLayer = [{
            'terminalType': 'site',
            'deviceCategory': 'mobile',
            'universe': 'rtl.be',
            'brand': 'rtl info',
            'level1': 'Monde',
            'level2': 'France',
            'level3': '',
            'articleName': 'Mauritanie: le candidat du pouvoir proclamé vainqueur dès le premier tour, l&#x27;opposition rejette les résultats',
            'articleID': '1135336',
            'date': `${now.getFullYear()}/${now.getMonth()}/${now.getDate()}`,
            'hour': `${now.getHours()}:${now.getMinutes()}:${now.getSeconds()}`,
            'connectionStatus': 'not connected'
        }];
    </script>
    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W26QMN');
    </script>
    <!-- End Google Tag Manager -->

    <meta charset="utf-8" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="mobile-web-app-capable" content="yes" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta name="HandheldFriendly" content="true">
    <link rel="icon" href="/img/Info_32x32.png">
    <link rel="shortcut icon" href="/img/Info_favicon.ico">
    <title>RTL info - Mauritanie: le candidat du pouvoir proclamé vainqueur dès le premier tour, l&#x27;opposition rejette les résultats</title>
    <meta name="description" content="&lt;p&gt;Le candidat du pouvoir à l&#x27;élection présidentielle en Mauritanie, Mohamed Cheikh El-Ghazouani, l&#x27;emporte avec 52% des voix dès le premier tour, selon les résulta" />
    <link rel="canonical" href="https://www.rtl.be/info/monde/france/presidentielle-en-mauritanie-le-candidat-du-pouvoir-revendique-la-victoire-1135336.aspx?dt=04:08">

    
    <meta property="og:title" content="Mauritanie: le candidat du pouvoir proclamé vainqueur dès le premier tour, l&#x27;opposition rejette les résultats" />
    <meta property="og:description" content="&lt;p&gt;Le candidat du pouvoir à l&#x27;élection présidentielle en Mauritanie, Mohamed Cheikh El-Ghazouani, l&#x27;emporte avec 52% des voix dès le premier tour, selon les résulta" />
    <meta property="og:image" content="https://scontent-rtl.akamaized.net/ged/07190000/7196300/7196365.jpg" />
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="219489571400262" />
    <meta property="al:ios:url" content="rtlinfo://article/info/1135336" />
    <meta property="al:ios:app_store_id" content="927696928" />
    <meta property="al:ios:app_name" content="RTL Info" />
    <meta property="twitter:card" content="summary_large_image" />
    <meta property="twitter:title" content="Mauritanie: le candidat du pouvoir proclamé vainqueur dès le premier tour, l&#x27;opposition rejette les résultats" />
    <meta property="twitter:site" content="info" />
    <meta property="twitter:description" content="&lt;p&gt;Le candidat du pouvoir à l&#x27;élection présidentielle en Mauritanie, Mohamed Cheikh El-Ghazouani, l&#x27;emporte avec 52% des voix dès le premier tour, selon les résulta" />
    <meta property="twitter:image:src" content="https://scontent-rtl.akamaized.net/ged/07190000/7196300/7196365.jpg" />
    <meta property="twitter:creator" content="@rtlinfo" />
    <meta property="twitter:domain" content="rtl.be" />
    <meta property="twitter:app:id:iphone" content="927696928" />
    <meta property="twitter:app:id:ipad" content="927696928" />
    <meta property="twitter:app:id:googleplay" content="be.rtl.info" />
    <meta property="article:section" content="Monde" />
    <meta property="article:modified_time" content="2019-06-24 04:08:22" />

    <style>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</style>

    
    
        <link rel="preload" href="/dist/css/global.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
        <noscript><link rel="stylesheet" href="/dist/css/global.min.css?v=qP3rOw2be8AoE6OIAByLEtEMyICKNyo8Tkmwuk4fTcE"></noscript>
    

    <link rel="preload" href="https://fonts.googleapis.com/css?family=Oswald:400,700" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald:400,700"></noscript>
    <script type="text/javascript">
        (function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}var rp=loadCSS.relpreload={};rp.support=function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=false}return function(){return ret}}();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){if(link.addEventListener){link.removeEventListener("load",enableStylesheet)}else if(link.attachEvent){link.detachEvent("onload",enableStylesheet)}link.setAttribute("onload",null);link.media=finalMedia}if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3e3)};rp.poly=function(){if(rp.support()){return}var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",true);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}})(typeof global!=="undefined"?global:this);
    </script>
    <script type="text/javascript">
        // GDPR : la page est rechargée lorsque l'on modifie les consentements
        function OptanonWrapper() {
                        Optanon.InsertHtml("<div class='fb-comments' data-href='https://www.rtl.be/info/monde/france/presidentielle-en-mauritanie-le-candidat-du-pouvoir-revendique-la-victoire-1135336.aspx' data-numposts='5' ></div>", "fb-comments-wrapper", null, {deleteSelectorContent: true}, 8);Optanon.InsertScript('https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.6&appId=219489571400262', 'body', null, null, 8);
        }
    </script>
    <script type="text/javascript">
        /* Chargement des taux de conversion */
        var refCurrencyRates = {"success":true,"timestamp":1563466806,"base":"EUR","date":"2019-07-18","rates":{"AED":4.122073,"AFN":89.947173,"ALL":122.213821,"AMD":534.642965,"ANG":1.997352,"AOA":388.916163,"ARS":47.573712,"AUD":1.593819,"AWG":2.021142,"AZN":1.913429,"BAM":1.957456,"BBD":2.265677,"BDT":94.838593,"BGN":1.961213,"BHD":0.422953,"BIF":2076.131798,"BMD":1.122233,"BND":1.515857,"BOB":7.75525,"BRL":4.201415,"BSD":1.12229,"BTC":0.000106,"BTN":77.285791,"BWP":11.87771,"BYN":2.281893,"BYR":21995.774725,"BZD":2.261859,"CAD":1.468066,"CDF":1870.763147,"CHF":1.107953,"CLF":0.02779,"CLP":766.814189,"CNY":7.721079,"COP":3574.650063,"CRC":644.234945,"CUC":1.122233,"CUP":29.739185,"CVE":110.086045,"CZK":25.553346,"DJF":199.443754,"DKK":7.467016,"DOP":57.020595,"DZD":133.983319,"EGP":18.65112,"ERN":16.833626,"ETB":32.544447,"EUR":1,"FJD":2.400514,"FKP":0.899599,"GBP":0.898757,"GEL":3.209967,"GGP":0.898284,"GHS":6.000019,"GIP":0.899492,"GMD":55.982637,"GNF":10366.627418,"GTQ":8.606689,"GYD":234.552389,"HKD":8.772443,"HNL":27.753252,"HRK":7.39024,"HTG":105.608335,"HUF":325.923489,"IDR":15661.889391,"ILS":3.975057,"IMP":0.898284,"INR":77.27921,"IQD":1335.457751,"IRR":47251.637043,"ISK":140.683358,"JEP":0.898284,"JMD":150.873385,"JOD":0.795211,"JPY":120.986901,"KES":115.646157,"KGS":78.163742,"KHR":4578.712318,"KMF":492.800714,"KPW":1010.104125,"KRW":1319.867249,"KWD":0.341551,"KYD":0.935095,"KZT":430.432422,"LAK":9743.230551,"LBP":1694.852863,"LKR":197.221375,"LRD":225.849585,"LSL":15.621572,"LTL":3.313664,"LVL":0.678827,"LYD":1.575834,"MAD":10.74493,"MDL":19.723811,"MGA":4062.485321,"MKD":61.345771,"MMK":1702.259711,"MNT":2988.272789,"MOP":9.03179,"MRO":400.637713,"MUR":40.243847,"MVR":17.33831,"MWK":853.060067,"MXN":21.324757,"MYR":4.615635,"MZN":69.464769,"NAD":15.621708,"NGN":404.003582,"NIO":37.628418,"NOK":9.642527,"NPR":123.428857,"NZD":1.661708,"OMR":0.432084,"PAB":1.12229,"PEN":3.688736,"PGK":3.813128,"PHP":57.307959,"PKR":179.265178,"PLN":4.258528,"PYG":6758.033523,"QAR":4.085772,"RON":4.731671,"RSD":117.688195,"RUB":70.754236,"RWF":1027.965798,"SAR":4.209104,"SBD":9.32099,"SCR":15.422832,"SDG":50.626752,"SEK":10.500569,"SGD":1.527298,"SHP":1.482361,"SLL":10212.323647,"SOS":650.89561,"SRD":8.369624,"STD":24196.238762,"SVC":9.818309,"SYP":577.950039,"SZL":15.621206,"THB":34.573207,"TJS":10.582885,"TMT":3.939039,"TND":3.213795,"TOP":2.550893,"TRY":6.378741,"TTD":7.606217,"TWD":34.842003,"TZS":2581.580083,"UAH":29.132089,"UGX":4146.259608,"USD":1.122233,"UYU":39.469405,"UZS":9656.8185,"VEF":11.208306,"VND":26052.424035,"VUV":129.146901,"WST":2.932439,"XAF":656.4506,"XAG":0.069432,"XAU":0.000786,"XCD":3.032892,"XDR":0.811882,"XOF":663.798211,"XPF":119.740889,"YER":280.838343,"ZAR":15.574804,"ZMK":10101.45178,"ZMW":14.279855,"ZWL":361.359157}}
    </script>
    <script type="text/javascript">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</script>

    
</head>
<body>

    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W26QMN"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

    <!-- (C)2000-2014 Gemius SA - gemiusAudience -->
    <script type="text/javascript">
    var pp_gemius_identifier = ('info' === 'sport') ? '0hrg7erCY_rC5Y0sKKZwMoawrfddBltVKreyDCyv_f3.47' : 'zIFASzS7c_ydXccfPL2dI5RLrmG6wlthz7k8NnpLJWb.f7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=RTL INFO', 'subs=info/monde/france/1135336', 'free=info/Mauritanie: le candidat du pouvoir proclamé vainqueur dès le premier tour, l\'opposition rejette les résultats');
        // lines below shouldn't be edited
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

    </script>
    <!-- from https://rastasheep.github.io/ionicons-sprite/#usage-how -->
<svg width="0" height="0" style="position:absolute">
    <defs>
        <symbol viewBox="0 0 512 512" id="ion-chevron-right">
            <path d="M298.3 256L131.1 81.9c-4.2-4.3-4.1-11.4.2-15.8l29.9-30.6c4.3-4.4 11.3-4.5 15.5-.2L380.9 248c2.2 2.2 3.2 5.2 3 8.1.1 3-.9 5.9-3 8.1L176.7 476.8c-4.2 4.3-11.2 4.2-15.5-.2L131.3 446c-4.3-4.4-4.4-11.5-.2-15.8L298.3 256z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-navicon">
            <path d="M96 241h320v32H96zM96 145h320v32H96zM96 337h320v32H96z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-ios-search">
            <path d="M448.3 424.7L335 311.3c20.8-26 33.3-59.1 33.3-95.1 0-84.1-68.1-152.2-152-152.2-84 0-152 68.2-152 152.2s68.1 152.2 152 152.2c36.2 0 69.4-12.7 95.5-33.8L425 448l23.3-23.3zM120.1 312.6c-25.7-25.7-39.8-59.9-39.8-96.3s14.2-70.6 39.8-96.3 59.9-40 96.2-40c36.3 0 70.5 14.2 96.2 39.9s39.8 59.9 39.8 96.3-14.2 70.6-39.8 96.3c-25.7 25.7-59.9 39.9-96.2 39.9-36.3.1-70.5-14.1-96.2-39.8z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-ios-arrow-left">
            <path d="M352 115.4L331.3 96 160 256l171.3 160 20.7-19.3L201.5 256z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-android-close">
            <path d="M405 136.798L375.202 107 256 226.202 136.798 107 107 136.798 226.202 256 107 375.202 136.798 405 256 285.798 375.202 405 405 375.202 285.798 256z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-chevron-up">
            <path d="M256 213.7l174.2 167.2c4.3 4.2 11.4 4.1 15.8-.2l30.6-29.9c4.4-4.3 4.5-11.3.2-15.5L264.1 131.1c-2.2-2.2-5.2-3.2-8.1-3-3-.1-5.9.9-8.1 3L35.2 335.3c-4.3 4.2-4.2 11.2.2 15.5L66 380.7c4.4 4.3 11.5 4.4 15.8.2L256 213.7z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-ios-location-outline">
            <path d="M256 48c34.19 0 66.334 13.314 90.51 37.49S384 141.81 384 176c0 42.92-24.092 107.127-69.67 185.68-22.279 38.396-44.771 71.634-58.332 90.931-13.518-19.232-35.912-52.327-58.161-90.645C152.149 283.281 128 218.976 128 176c0-34.19 13.314-66.334 37.49-90.51S221.81 48 256 48m0-16c-79.529 0-144 64.471-144 144 0 112 144 304 144 304s144-192 144-304c0-79.529-64.471-144-144-144z"></path>
            <path d="M256 112c-35.3 0-64 28.7-64 64s28.7 64 64 64 64-28.7 64-64-28.7-64-64-64zm0 110.9c-25.9 0-46.9-21-46.9-46.9s21-46.9 46.9-46.9 46.9 21 46.9 46.9-21 46.9-46.9 46.9z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-home">
            <path d="M448 288L256 64 64 288h48v160h96V320h96v128h96V288z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-social-facebook">
            <path d="M288 192v-38.1c0-17.2 3.8-25.9 30.5-25.9H352V64h-55.9c-68.5 0-91.1 31.4-91.1 85.3V192h-45v64h45v192h83V256h56.4l7.6-64h-64z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-social-twitter">
            <path d="M492 109.5c-17.4 7.7-36 12.9-55.6 15.3 20-12 35.4-31 42.6-53.6-18.7 11.1-39.4 19.2-61.5 23.5C399.8 75.8 374.6 64 346.8 64c-53.5 0-96.8 43.4-96.8 96.9 0 7.6.8 15 2.5 22.1-80.5-4-151.9-42.6-199.6-101.3-8.3 14.3-13.1 31-13.1 48.7 0 33.6 17.2 63.3 43.2 80.7-16-.4-31-4.8-44-12.1v1.2c0 47 33.4 86.1 77.7 95-8.1 2.2-16.7 3.4-25.5 3.4-6.2 0-12.3-.6-18.2-1.8 12.3 38.5 48.1 66.5 90.5 67.3-33.1 26-74.9 41.5-120.3 41.5-7.8 0-15.5-.5-23.1-1.4C62.8 432 113.7 448 168.3 448 346.6 448 444 300.3 444 172.2c0-4.2-.1-8.4-.3-12.5C462.6 146 479 129 492 109.5z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-ios-email">
            <path d="M448 384V141.8l-131.1 99.8L385 319l-2 2-78.9-69.6L256 288l-48.1-36.6L129 321l-2-2 68-77.4L64 142v242z"></path>
            <path d="M439.7 128H72l184 139.9z"></path>
        </symbol>

        <symbol id="ion-ios-close-empty" viewBox="0 0 512 512">
            <style>
                .amfst0 {
                    fill: #010101
                }
            </style>
            <path class="amfst0" d="M340.2 160l-84.4 84.3-84-83.9-11.8 11.8 84 83.8-84 83.9 11.8 11.7 84-83.8 84.4 84.2 11.8-11.7-84.4-84.3 84.4-84.2z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-ios-redo">
            <path d="M64 400h10.3l19.2-31.2c20.5-32.7 44.9-62.8 75.8-76.6 24.4-10.9 46.7-18.9 86.7-20V352l192-128L256 96v80.3c-63 2.8-108.1 20.7-143.3 56.2C60.4 285.2 64 351.5 64 368.2c.1 8.9 0 21.7 0 31.8z"></path>
        </symbol>
        <!-- etc -->
    </defs>
</svg>

<!--
Exemple d'utilisation:

<svg class="ion ion-navicon">
    <use xlink:href="#ion-navicon"></use>
</svg>


IMPORTANT: Intégrer le style "rtl-ionicons.css"
-->



    <div class="content-wrapper info">

        <div id="loader">
            <div class="mask-loading">
                <div class="spinner">
                    <div class="double-bounce1"></div>
                    <div class="double-bounce2"></div>
                </div>
            </div>
        </div>

        
<div id="bgsidebar" onclick="sidebarClose()"></div>
<div id="sidebar_n">
    <div class="inner_sidebar">
        <ul class="collapse-list">
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox" checked  id="collapse-info">
                        <label class="collapse-btn" for="collapse-info">
                            <i class="ico ico_info"></i>
                            <span>Actu</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info" tappable>
                                            Toute l&#x27;actu
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info/belgique" tappable>
                                            Belgique
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info/monde" tappable>
                                            Monde
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info/economie" tappable>
                                            Economie
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info/magazine" tappable>
                                            Magazine
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info/vous" tappable>
                                            Vous
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox"   id="collapse-sport">
                        <label class="collapse-btn" for="collapse-sport">
                            <i class="ico ico_sport"></i>
                            <span>Sport</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/sport" tappable>
                                            RTL Sport
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/sport/football" tappable>
                                            Football
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/sport/tous-les-sports" tappable>
                                            Tous les sports
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/sport/resultats" tappable>
                                            Résultats
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox"   id="collapse-people">
                        <label class="collapse-btn" for="collapse-people">
                            <i class="ico ico_people"></i>
                            <span>People</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people" tappable>
                                            People &amp; Buzz
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people/buzz" tappable>
                                            Buzz
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people/potins" tappable>
                                            Potins
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people/sexy" tappable>
                                            Sexy
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people/royautes" tappable>
                                            Royautés
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people/tele" tappable>
                                            Télé
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox"   id="collapse-regions">
                        <label class="collapse-btn" for="collapse-regions">
                            <i class="ico ico_regions"></i>
                            <span>Régions</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions" tappable>
                                            Toutes les régions
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/bruxelles" tappable>
                                            Bruxelles
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/liege" tappable>
                                            Liège
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/hainaut" tappable>
                                            Hainaut
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/brabant-wallon" tappable>
                                            Brabant Wallon
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/namur" tappable>
                                            Namur
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/luxembourg" tappable>
                                            Luxembourg
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/flandre" tappable>
                                            Flandre
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox"   id="collapse-videos">
                        <label class="collapse-btn" for="collapse-videos">
                            <i class="ico ico_videos"></i>
                            <span>Vidéos</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos" tappable>
                                            En ce moment
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos/info" tappable>
                                            Toute l&#x27;actu
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos/cat/41" tappable>
                                            RTL Info 13h
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos/cat/1203" tappable>
                                            RTL Info 19h
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="https://www.rtlplay.be" tappable>
                                            RTL Play
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox"   id="collapse-services">
                        <label class="collapse-btn" for="collapse-services">
                            <i class="ico ico_services"></i>
                            <span>Services</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/meteo" tappable>
                                            Ma météo
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="//m.rtl.be/belrtl/horoscope" tappable>
                                            Horoscope
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/mobilite" tappable>
                                            RTL Mobilité
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="//www.rtlbelgium.be/carriere/postuler/" tappable>
                                            Postuler
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/page/rtl-belgium" tappable>
                                            RTL Belgium
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/page/nos-applications" tappable>
                                            Nos applications
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
        </ul>
    </div>
    <ons-button onclick="openAlertez()" class="navbutton button--large--cta alert" modifier="large--cta">
        <i class="ico_alert"></i><span>Alertez-nous</span>
    </ons-button>
</div>


        

<div id="bgsidebar" onclick="sidebarClose()" style="display: none;"></div>
<div id="navbar" class="navigation-bar">
    <div class="left navigation-bar__left">
        <div onclick="sidebarOpen()" class="toolbar-button">
            <svg class="ion ion-navicon">
                <use xlink:href="#ion-navicon"></use>
            </svg>
        </div>
    </div>
    <div class="center navigation-bar__center navigation-bar__title">
        <a href="//m.rtl.be/info/" class="headlogo"></a>
    </div><div class="right navigation-bar__right">
        <div class="searchmdbutton toolbar-button" onclick="window.location.href ='/search'">
            <svg class="ion ion-ios-search">
                <use xlink:href="#ion-ios-search"></use>
            </svg>
        </div>
    </div>
</div>
        


<div>
    <div class="autoleaderb">
        <div id="siteleaderb">
            <div id='banner_mobile' >
</div>
        </div>
    </div>
    <div class="pagearticle">

        <div class="elections-highlights info"></div>
        <span class="alert_place"></span>

        <div class="container">
            <h3 class="cat_link">
                <a href="/info/monde">Monde</a> <time data-relative-time datetime="2019-06-24T04:08:22"></time>
            </h3>

            <h1 class="titlepost">
                Mauritanie: le candidat du pouvoir proclamé vainqueur dès le premier tour, l&#x27;opposition rejette les résultats
            </h1>
        </div>

        


    <div id="post-carousel" class="owl-carousel">
            <div>
                <img src="https://scontent-rtl.akamaized.net/ged/07190000/7196300/7196369.jpg" alt="Mauritanie: le candidat du pouvoir proclamé vainqueur dès le premier tour, l&#x27;opposition rejette les résultats"/>
            </div>
            <div>
                <img src="https://scontent-rtl.akamaized.net/ged/07190000/7196300/7196368.jpg" alt="Mauritanie: le candidat du pouvoir proclamé vainqueur dès le premier tour, l&#x27;opposition rejette les résultats"/>
            </div>
            <div>
                <img src="https://scontent-rtl.akamaized.net/ged/07190000/7196300/7196367.jpg" alt="Mauritanie: le candidat du pouvoir proclamé vainqueur dès le premier tour, l&#x27;opposition rejette les résultats"/>
            </div>
            <div>
                <img src="https://scontent-rtl.akamaized.net/ged/07190000/7196300/7196366.jpg" alt="Mauritanie: le candidat du pouvoir proclamé vainqueur dès le premier tour, l&#x27;opposition rejette les résultats"/>
            </div>
    </div>
    <div class="title_gal">
        Mauritanie: le candidat du pouvoir proclamé vainqueur dès le premier tour, l&#x27;opposition rejette les résultats
        <div class="subtitle_gal"></div>
    </div>


        <div class="text_post">
            <div class="s_headline">
                <p>Le candidat du pouvoir à l'élection présidentielle en Mauritanie, Mohamed Cheikh El-Ghazouani, l'emporte avec 52% des voix dès le premier tour, selon les résultats annoncés dimanche soir par la Commission électorale et récusés par ses adversaires.</p>
<p>Ce scrutin doit marquer la première transition entre deux présidents élus dans ce vaste pays du Sahel secoué par de nombreux coups d'Etat de 1978 à 2008, date du putsch qui a porté Mohamed Ould Abdel Aziz au pouvoir, avant son élection en 2009. Il ne pouvait se représenter après deux mandats.</p>
<p>M. Ghazouani s'est déclaré vainqueur à partir des résultats sur 80% des bureaux de vote, au terme d'une veillée électorale dans la nuit de samedi à dimanche en présence de M. Ould Abdel Aziz.</p>
<p>L'opposition, à laquelle appartiennent quatre de ses cinq concurrents, a qualifié cette annonce précoce de "nouveau coup d'Etat" de la part de ces deux anciens généraux. Ses candidats crient depuis des mois aux risques de perpétuation d'un régime "militaire" et de fraude.</p>
<p>Dans la soirée, la Commission nationale électorale indépendante (Céni) a confirmé la victoire de M. Ghazouani, qui remporte 52,01% des suffrages sur l'ensemble des bureaux.</p>
<p>Il est suivi par les quatre opposants: le militant anti-esclavagiste Biram Ould Dah Ould Abeid (18,58%), l'ex-Premier ministre Sidi Mohamed Ould Boubacar (17,87%) le journaliste Baba Hamidou Kane (8,71%) et le professeur d'université Mohamed Ould Moloud (2,44%).</p>
<p>Ces résultats doivent encore être validés par le Conseil constitutionnel après examen d'éventuelles contestations, alors que les quatre candidats d'opposition ont annoncé leur intention d'utiliser tous les recours légaux.</p>
<p>Les Mauritaniens ont voté samedi nombreux - 62,66% de participation, selon la Céni - pour désigner leur président, qui devra préserver la stabilité chèrement conquise par le pays, mais aussi en assurer le développement économique et y faire progresser le respect des droits humains.</p>
<p>- Appel à manifester pacifiquement -</p>
<p>L'opposition a rejeté les résultats, exigeant e la Céni leur publication "bureau par bureau" afin de pouvoir les comparer avec ses propres relevés impliquant selon elle la probable tenue d'un second tour, le 6 juillet.</p>
<p>"Nous considérons qu'ils n'expriment nullement la volonté du peuple mauritanien", a dit Sidi Mohamed Ould Boubacar lors d'une conférence de presse conjointe des quatre opposants. </p>
<p>M. Ould Abeid a aussi appelé ses concitoyens à "résister dans les limites de la loi à ce énième coup d'Etat contre la volonté du peuple".</p>
<p>Des incidents ont éclaté entre manifestants et policiers à la suite de la déclaration de M. Ghazouani, dans la capitale et à Nouadhibou, (nord-ouest), l'unique province où il ne soit pas arrivé en tête, devancé par M. Ould Abeid.</p>
<p>Dans la soirée, des concerts de klaxons ont salué l'annonce de sa victoire sur les principales artères de Nouakchott, où des embouteillages se sont formés.</p>
<p>Parallèlement, les quatre candidats de l'opposition étaient convoqués par le ministre de l'Intérieur Ahmedou Ould Abdallah, qui leur a demandé d'appeler au calme, selon les intéressés.</p>
<p>"Nous allons organiser des manifestations de protestation, c'est notre droit constitutionnel" a déclaré Mohamed Ould Moloud, lors d'une nouvelle conférence de presse conjointe qui s'est tenue très tard dans la nuit de dimanche à lundi, insistant sur leur caractère "pacifique".</p>
<p>Ces manifestations débuteront lundi après-midi, a précisé Baba Hamidou Kane. "Les quatre candidats de l'opposition iront demain (lundi) à la Céni porter officiellement leur protestation et le rejet des résultats", a-t-il dit.</p>
<p>M. Ould Abdel Aziz a stabilisé la Mauritanie, frappée dans les années 2000 par des attentats jihadistes et des enlèvements d'étrangers, en menant une politique volontariste: remise sur pied de l'armée, surveillance accrue du territoire et développement des zones reculées.</p>
<p>Mais les critiques se focalisent sur les droits fondamentaux, dans une société marquée par des disparités persistantes entre communautés arabo-berbère, haratine (descendants d'esclaves de maîtres arabo-berbères, dont ils partagent la culture) et afro-mauritanienne, généralement de langue maternelle d'ethnies subsahariennes.</p>
<p>
  <a class="videoSet">
    <a class="photo" href="#photo4" style="leftSide"></a>
    <a class="video" href="../../video/jpg/cc695c2b-62ab-4c11-a795-f0831e68a76a.jpg" title="jpeg"></a>
  La croissance économique, de 3,6% en 2018, bien qu'en amélioration, reste insuffisante par rapport à la démographie, selon un rapport de la Banque mondiale (BM) publié en mai.</p>
<p>La BM salue le rétablissement de la "stabilité macroéconomique", avec des projections de croissance annuelle de 6,2% en moyenne en 2019-2021, mais appelle à libérer le secteur privé, citant en premier lieu les difficultés d'"accès au crédit" et "la corruption".</p>

            </div>
        </div>
        <div id="end_post"></div>

            <p class="author" style="font-size:11px;color:#808080;margin-left:15px;">
                AFP
            </p>
                
<div id='imu_mobile' style="margin-left: auto; margin-right: auto; width: 300px; margin-top: 20px; margin-bottom: 20px;">
</div>

        <h2 class="subtitle">Reactions</h2>
<div id="fb-comments-wrapper">
    <div class='noconsent'>
        <div class='img facebook'></div>
        <span>Vous devez <a onclick='Optanon.ToggleInfoDisplay();'>accepter les cookies de réseaux sociaux</a> pour afficher les commentaires.</span>
    </div>
</div>
<div id="fb-root"></div>


        <div style="margin-top: 20px; margin-bottom: 20px;">
            <div id="lig_rtl_msite_home"></div>
        </div>
        <h2 class="subtitle" id="latest-news">En ce moment sur RTL info</h2>
    </div>
</div>

<div class="pre_footer">
    <div  class="footerScrollTop" onclick="$('html, body').animate({ scrollTop: 0 }, 500);">
        <svg class="ion ion-chevron-up">
            <use xlink:href="#ion-chevron-up"></use>
        </svg>
    </div>
</div>




<div id="shareOverlay" onclick="shareMode()" style="display:none;"></div>
<div onclick="window.open('https://twitter.com/intent/tweet?text=Mauritanie: le candidat du pouvoir proclamé vainqueur dès le premier tour, l\u0027opposition rejette les résultats https://www.rtl.be/info/monde/france/presidentielle-en-mauritanie-le-candidat-du-pouvoir-revendique-la-victoire-1135336.aspx?dt=04:08 via @rtlinfo','partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no');return false;" 
     class="rtlfab rtlfab--mini rtl_fab_pos4">
    <svg class="ion ion-social-twitter">
        <use xlink:href="#ion-social-twitter"></use>
    </svg>
</div>

<div onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.rtl.be/info/monde/france/presidentielle-en-mauritanie-le-candidat-du-pouvoir-revendique-la-victoire-1135336.aspx?dt=04:0824-06', 'partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no');return false;" 
     title="Partager sur Facebook" class="rtlfab rtlfab--mini rtl_fab_pos3">
    <svg class="ion ion-social-facebook">
        <use xlink:href="#ion-social-facebook"></use>
    </svg>
</div>

<div onclick="javascript:window.location='mailto:?subject=Un article intéressant&body=Je pense que vous pourriez trouver cette information intéressante: https://www.rtl.be/info/monde/france/presidentielle-en-mauritanie-le-candidat-du-pouvoir-revendique-la-victoire-1135336.aspx?dt=04:08'" 
     class="rtlfab rtlfab--mini rtl_fab_pos2">
    <svg class="ion ion-ios-email">
        <use xlink:href="#ion-ios-email"></use>
    </svg>
</div>


<div class="rtlfab rtlfab--mini rtl_fab_pos1" onclick="openAlertez()">
    <span>Alertez nous</span>  <div class="icon-custom-alert"></div>
</div>

<div class="rtlfab bigrtlfab" onclick="shareMode()">
    <div class="rtlfab_open ">
        <svg class="ion ion-ios-redo">
            <use xlink:href="#ion-ios-redo"></use>
        </svg>
    </div>
    <div class="rtlfab_close">
        <svg class="ion ion-ios-close-empty">
            <use xlink:href="#ion-ios-close-empty"></use>
        </svg>
    </div>
</div>


<div id="fb-root"></div>

    <script type="text/javascript" class="teads" src="//a.teads.tv/page/85430/tag" async="async"></script>


    </div>

    <div id="alertWrapper"></div>

    <footer>
    <div class="footer-content"><a class="optanon-show-settings">Préférences</a></div>
</footer>

    <script src="https://code.jquery.com/jquery-3.3.1.min.js"
            integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8="
            crossorigin="anonymous"></script>

    
    
        <script src="/dist/js/global.min.js?v=rFBAMRsPsW1S9xtTXuVU10U2f0bFPtN16MPkb9dxAQg"></script>
    
    
    
    
        <script src="/dist/js/article-details-page.min.js?v=zlIfWnUuU5W3eL7R94pUw9DzMR7Mf1wbfWu0U0qP8lU"></script>
    

    <script type="text/javascript">
    lazyFetchLatestNews('/news/info')
    </script>

    <script type="text/javascript">
        showcat('info');
        closeLoader();
    </script>

    <!-- Inread -->
    <script>
        (function (d) { var head = d.getElementsByTagName('body')[0]; var script = d.createElement('script'); script.async = 1; script.src = '//digital-inread.ipb.be/static/rtlbe_msite.js'; head.appendChild(script); })(document);
    </script>
    <!-- End Inread -->
    <div id="redirectBox">
    <p>
        <strong>Ce site optimisé pour un affichage sur mobile</strong>
    </p>
    <p>
        Pour un affichage optimal, nous vous recommandons d'accéder à la version PC. Quelle version désirez vous?
    </p>
    <ons-row>
        <ons-col class="button_l_sel">
            <button type="button" onclick=" $('#redirectBox').hide();" class="button" style="display: block; width: 100%">Version Mobile</button>
        </ons-col>
        <ons-col class="button_l_sel">
            <button type="button" id="redirectBox_link" class="button" style="display: block; width: 100%">Version PC</button>
        </ons-col>
    </ons-row>
</div>
</body>
</html>