
<!DOCTYPE html>
<html lang="fr">
<head>
    <script type="text/javascript">
        function initGptWhenCmpIsReady() {
            window.__cmp('getConsentData', null, function (_) {

                googletag.cmd.push(() => {

                    googletag.pubads().enableAsyncRendering();

                    //Check for targeted ads consent
                    if (OptanonActiveGroups.match(/,4,/)) {
                        googletag.pubads().setRequestNonPersonalizedAds(0);
                    } else {
                        googletag.pubads().setRequestNonPersonalizedAds(1);
                    }

                    googletag.defineSlot(adUnitPath, [[320, 50], [320, 100]], 'banner_mobile').addService(googletag.pubads()); fluid_mobileSlot = googletag.defineSlot(adUnitPath, 'fluid', 'hp-native').setTargeting('position', ['native']).addService(googletag.pubads()); googletag.defineSlot(adUnitPath, [[300, 250],[336,280]], 'imu_mobile').addService(googletag.pubads());

                    googletag
                    .pubads()
                    .enableLazyLoad({
                        fetchMarginPercent: 1,
                    });

                    googletag.enableServices();

                    googletag.display('banner_mobile');googletag.display('imu_mobile');
                });
            });
        }
    </script>
    <script async onload="initGptWhenCmpIsReady();" src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script>
    <!-- Google Analytics for Prebid.js-->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-68378725-8', 'auto');
    </script>
    <!-- End Google Analytics for Prebid.js-->

    <script async src="/lib/pre.mobile.js?v=XS1KCXRNW9M6ZIL2tBWgX8cZn8bhkU4t1wcqdDrnYQI"></script>
    <script async defer src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    
    
        <script async defer src="/lib/one-trust/onetrustConsent.js?v=zxUaMNEesHcUqB3O4F5DMpw2oR-fnlNnnCfMv3dfSMI"></script>
    


    <script>
        const now = new Date();
        dataLayer = [{
            'terminalType': 'site',
            'deviceCategory': 'mobile',
            'universe': 'rtl.be',
            'brand': 'rtl info',
            'level1': 'Belgique',
            'level2': 'Météo',
            'level3': '',
            'articleName': 'Prévisions météo: nouveau pic de chaleur attendu dans quelques jours',
            'articleID': 1152269,
            'date': `${now.getFullYear()}/${now.getMonth() + 1}/${now.getDate()}`,
            'hour': `${now.getHours()}:${now.getMinutes()}:${now.getSeconds()}`,
            'connectionStatus': 'not connected'
        }];
    </script>
    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W26QMN');
    </script>
    <!-- End Google Tag Manager -->

    <meta charset="utf-8" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="mobile-web-app-capable" content="yes" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta name="HandheldFriendly" content="true">
    <link rel="icon" href="/img/Info_32x32.png">
    <link rel="shortcut icon" href="/img/Info_favicon.ico">
    <title>RTL info - Prévisions météo: nouveau pic de chaleur attendu dans quelques jours</title>
    <meta name="description" content="&lt;p&gt;Des orages et de averses intenses ont rincé le sol belge durant la nuit de mercredi à jeudi. Rien de très violent (les pompiers n&amp;#39;ont pas été spécialement" />
    <link rel="canonical" href="https://www.rtl.be/info/belgique/meteo/la-belgique-a-ete-bien-arrosee-la-nuit-derniere-que-nous-reserve-la-fin-de-semaine--1152269.aspx?dt=13:00">

    
    <meta property="og:title" content="Prévisions météo: nouveau pic de chaleur attendu dans quelques jours" />
    <meta property="og:description" content="&lt;p&gt;Des orages et de averses intenses ont rincé le sol belge durant la nuit de mercredi à jeudi. Rien de très violent (les pompiers n&amp;#39;ont pas été spécialement" />
    <meta property="og:image" content="https://scontent-rtl.akamaized.net/ged/07440000/7446400/7446498.jpg" />
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="219489571400262" />
    <meta property="al:ios:url" content="rtlinfo://article/info/1152269" />
    <meta property="al:ios:app_store_id" content="927696928" />
    <meta property="al:ios:app_name" content="RTL Info" />
    <meta property="twitter:card" content="summary_large_image" />
    <meta property="twitter:title" content="Prévisions météo: nouveau pic de chaleur attendu dans quelques jours" />
    <meta property="twitter:site" content="info" />
    <meta property="twitter:description" content="&lt;p&gt;Des orages et de averses intenses ont rincé le sol belge durant la nuit de mercredi à jeudi. Rien de très violent (les pompiers n&amp;#39;ont pas été spécialement" />
    <meta property="twitter:image:src" content="https://scontent-rtl.akamaized.net/ged/07440000/7446400/7446498.jpg" />
    <meta property="twitter:creator" content="@rtlinfo" />
    <meta property="twitter:domain" content="rtl.be" />
    <meta property="twitter:app:id:iphone" content="927696928" />
    <meta property="twitter:app:id:ipad" content="927696928" />
    <meta property="twitter:app:id:googleplay" content="be.rtl.info" />
    <meta property="article:section" content="Belgique" />
    <meta property="article:modified_time" content="2019-08-29 13:00:17" />

    <style>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</style>

    
    
        <link rel="preload" href="/dist/css/global.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
        <noscript><link rel="stylesheet" href="/dist/css/global.min.css?v=qP3rOw2be8AoE6OIAByLEtEMyICKNyo8Tkmwuk4fTcE"></noscript>
    

    <link rel="preload" href="https://fonts.googleapis.com/css?family=Oswald:400,700" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald:400,700"></noscript>
    <script type="text/javascript">
        (function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}var rp=loadCSS.relpreload={};rp.support=function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=false}return function(){return ret}}();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){if(link.addEventListener){link.removeEventListener("load",enableStylesheet)}else if(link.attachEvent){link.detachEvent("onload",enableStylesheet)}link.setAttribute("onload",null);link.media=finalMedia}if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3e3)};rp.poly=function(){if(rp.support()){return}var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",true);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}})(typeof global!=="undefined"?global:this);
    </script>
    <script type="text/javascript">
        // GDPR : la page est rechargée lorsque l'on modifie les consentements
        function OptanonWrapper() {
                        Optanon.InsertHtml("<div class='fb-comments' data-href='https://www.rtl.be/info/belgique/meteo/la-belgique-a-ete-bien-arrosee-la-nuit-derniere-que-nous-reserve-la-fin-de-semaine--1152269.aspx' data-numposts='5' ></div>", "fb-comments-wrapper", null, {deleteSelectorContent: true}, 8);Optanon.InsertScript('https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.6&appId=219489571400262', 'body', null, null, 8);
        }
    </script>
    <script type="text/javascript">
        /* Chargement des taux de conversion */
        var refCurrencyRates = {"success":true,"timestamp":1568475845,"base":"EUR","date":"2019-09-14","rates":{"AED":4.09782,"AFN":87.426052,"ALL":122.342362,"AMD":531.249505,"ANG":1.968505,"AOA":407.968331,"ARS":62.103683,"AUD":1.622268,"AWG":2.009281,"AZN":1.902225,"BAM":1.96672,"BBD":2.25199,"BDT":94.267802,"BGN":1.969792,"BHD":0.420649,"BIF":2076.220108,"BMD":1.115648,"BND":1.506738,"BOB":7.70695,"BRL":4.557537,"BSD":1.114699,"BTC":0.000107,"BTN":79.029689,"BWP":12.1104,"BYN":2.284628,"BYR":21866.692162,"BZD":2.248198,"CAD":1.483087,"CDF":1858.669237,"CHF":1.104933,"CLF":0.028606,"CLP":789.326272,"CNY":7.898232,"COP":3745.898245,"CRC":642.970442,"CUC":1.115648,"CUP":29.56466,"CVE":111.372311,"CZK":26.042677,"DJF":198.273323,"DKK":7.522705,"DOP":57.361064,"DZD":133.83352,"EGP":18.19008,"ERN":16.735113,"ETB":32.725852,"EUR":1,"FJD":2.42659,"FKP":0.895993,"GBP":0.892089,"GEL":3.302753,"GGP":0.892318,"GHS":6.119372,"GIP":0.895993,"GMD":56.312355,"GNF":10297.427369,"GTQ":8.590937,"GYD":232.702202,"HKD":8.72509,"HNL":27.439396,"HRK":7.450634,"HTG":106.21021,"HUF":333.791026,"IDR":15580.018165,"ILS":3.937176,"IMP":0.892318,"INR":79.245232,"IQD":1327.620596,"IRR":46974.340876,"ISK":138.790814,"JEP":0.892318,"JMD":151.103736,"JOD":0.791038,"JPY":120.584811,"KES":115.704238,"KGS":77.928411,"KHR":4585.31186,"KMF":495.738421,"KPW":1004.120567,"KRW":1316.152167,"KWD":0.33905,"KYD":0.929463,"KZT":431.387869,"LAK":9820.49186,"LBP":1673.029296,"LKR":201.162838,"LRD":232.055081,"LSL":16.411601,"LTL":3.294218,"LVL":0.674845,"LYD":1.567528,"MAD":10.76996,"MDL":19.796613,"MGA":4155.787545,"MKD":61.897286,"MMK":1705.881324,"MNT":2969.29598,"MOP":8.993068,"MRO":398.286564,"MUR":40.398021,"MVR":17.185146,"MWK":818.70127,"MXN":21.652531,"MYR":4.650581,"MZN":68.880501,"NAD":16.411596,"NGN":403.310751,"NIO":37.413803,"NOK":10.025548,"NPR":126.447914,"NZD":1.749503,"OMR":0.429567,"PAB":1.115257,"PEN":3.705109,"PGK":3.797163,"PHP":57.947893,"PKR":174.766608,"PLN":4.35666,"PYG":7061.212732,"QAR":4.062116,"RON":4.770067,"RSD":118.749943,"RUB":71.792337,"RWF":1029.184873,"SAR":4.154058,"SBD":9.194889,"SCR":15.332907,"SDG":50.309054,"SEK":10.72082,"SGD":1.532235,"SHP":1.473663,"SLL":10487.087435,"SOS":647.075962,"SRD":8.320542,"STD":24054.24274,"SVC":9.759243,"SYP":574.55887,"SZL":16.31118,"THB":33.78222,"TJS":10.804939,"TMT":3.904766,"TND":3.19304,"TOP":2.579939,"TRY":6.343911,"TTD":7.562696,"TWD":34.508137,"TZS":2564.874113,"UAH":27.633517,"UGX":4097.773859,"USD":1.115648,"UYU":40.777328,"UZS":10487.08743,"VEF":11.142534,"VND":25892.506379,"VUV":128.511445,"WST":3.020165,"XAF":659.627027,"XAG":0.06393,"XAU":0.000749,"XCD":3.015094,"XDR":0.812461,"XOF":664.926316,"XPF":120.646533,"YER":279.250598,"ZAR":16.263691,"ZMK":10042.170819,"ZMW":14.694236,"ZWL":359.238515}}
    </script>
    <script type="text/javascript">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</script>

    
</head>
<body>

    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W26QMN"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

    <!-- (C)2000-2014 Gemius SA - gemiusAudience -->
    <script type="text/javascript">
    var pp_gemius_identifier = ('info' === 'sport') ? '0hrg7erCY_rC5Y0sKKZwMoawrfddBltVKreyDCyv_f3.47' : 'zIFASzS7c_ydXccfPL2dI5RLrmG6wlthz7k8NnpLJWb.f7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=RTL INFO', 'subs=info/belgique/meteo/1152269', 'free=info/Prévisions météo: nouveau pic de chaleur attendu dans quelques jours');
        // lines below shouldn't be edited
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

    </script>
    <!-- from https://rastasheep.github.io/ionicons-sprite/#usage-how -->
<svg width="0" height="0" style="position:absolute">
    <defs>
        <symbol viewBox="0 0 512 512" id="ion-chevron-right">
            <path d="M298.3 256L131.1 81.9c-4.2-4.3-4.1-11.4.2-15.8l29.9-30.6c4.3-4.4 11.3-4.5 15.5-.2L380.9 248c2.2 2.2 3.2 5.2 3 8.1.1 3-.9 5.9-3 8.1L176.7 476.8c-4.2 4.3-11.2 4.2-15.5-.2L131.3 446c-4.3-4.4-4.4-11.5-.2-15.8L298.3 256z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-navicon">
            <path d="M96 241h320v32H96zM96 145h320v32H96zM96 337h320v32H96z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-ios-search">
            <path d="M448.3 424.7L335 311.3c20.8-26 33.3-59.1 33.3-95.1 0-84.1-68.1-152.2-152-152.2-84 0-152 68.2-152 152.2s68.1 152.2 152 152.2c36.2 0 69.4-12.7 95.5-33.8L425 448l23.3-23.3zM120.1 312.6c-25.7-25.7-39.8-59.9-39.8-96.3s14.2-70.6 39.8-96.3 59.9-40 96.2-40c36.3 0 70.5 14.2 96.2 39.9s39.8 59.9 39.8 96.3-14.2 70.6-39.8 96.3c-25.7 25.7-59.9 39.9-96.2 39.9-36.3.1-70.5-14.1-96.2-39.8z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-ios-arrow-left">
            <path d="M352 115.4L331.3 96 160 256l171.3 160 20.7-19.3L201.5 256z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-android-close">
            <path d="M405 136.798L375.202 107 256 226.202 136.798 107 107 136.798 226.202 256 107 375.202 136.798 405 256 285.798 375.202 405 405 375.202 285.798 256z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-chevron-up">
            <path d="M256 213.7l174.2 167.2c4.3 4.2 11.4 4.1 15.8-.2l30.6-29.9c4.4-4.3 4.5-11.3.2-15.5L264.1 131.1c-2.2-2.2-5.2-3.2-8.1-3-3-.1-5.9.9-8.1 3L35.2 335.3c-4.3 4.2-4.2 11.2.2 15.5L66 380.7c4.4 4.3 11.5 4.4 15.8.2L256 213.7z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-ios-location-outline">
            <path d="M256 48c34.19 0 66.334 13.314 90.51 37.49S384 141.81 384 176c0 42.92-24.092 107.127-69.67 185.68-22.279 38.396-44.771 71.634-58.332 90.931-13.518-19.232-35.912-52.327-58.161-90.645C152.149 283.281 128 218.976 128 176c0-34.19 13.314-66.334 37.49-90.51S221.81 48 256 48m0-16c-79.529 0-144 64.471-144 144 0 112 144 304 144 304s144-192 144-304c0-79.529-64.471-144-144-144z"></path>
            <path d="M256 112c-35.3 0-64 28.7-64 64s28.7 64 64 64 64-28.7 64-64-28.7-64-64-64zm0 110.9c-25.9 0-46.9-21-46.9-46.9s21-46.9 46.9-46.9 46.9 21 46.9 46.9-21 46.9-46.9 46.9z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-home">
            <path d="M448 288L256 64 64 288h48v160h96V320h96v128h96V288z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-social-facebook">
            <path d="M288 192v-38.1c0-17.2 3.8-25.9 30.5-25.9H352V64h-55.9c-68.5 0-91.1 31.4-91.1 85.3V192h-45v64h45v192h83V256h56.4l7.6-64h-64z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-social-twitter">
            <path d="M492 109.5c-17.4 7.7-36 12.9-55.6 15.3 20-12 35.4-31 42.6-53.6-18.7 11.1-39.4 19.2-61.5 23.5C399.8 75.8 374.6 64 346.8 64c-53.5 0-96.8 43.4-96.8 96.9 0 7.6.8 15 2.5 22.1-80.5-4-151.9-42.6-199.6-101.3-8.3 14.3-13.1 31-13.1 48.7 0 33.6 17.2 63.3 43.2 80.7-16-.4-31-4.8-44-12.1v1.2c0 47 33.4 86.1 77.7 95-8.1 2.2-16.7 3.4-25.5 3.4-6.2 0-12.3-.6-18.2-1.8 12.3 38.5 48.1 66.5 90.5 67.3-33.1 26-74.9 41.5-120.3 41.5-7.8 0-15.5-.5-23.1-1.4C62.8 432 113.7 448 168.3 448 346.6 448 444 300.3 444 172.2c0-4.2-.1-8.4-.3-12.5C462.6 146 479 129 492 109.5z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-ios-email">
            <path d="M448 384V141.8l-131.1 99.8L385 319l-2 2-78.9-69.6L256 288l-48.1-36.6L129 321l-2-2 68-77.4L64 142v242z"></path>
            <path d="M439.7 128H72l184 139.9z"></path>
        </symbol>

        <symbol id="ion-ios-close-empty" viewBox="0 0 512 512">
            <style>
                .amfst0 {
                    fill: #010101
                }
            </style>
            <path class="amfst0" d="M340.2 160l-84.4 84.3-84-83.9-11.8 11.8 84 83.8-84 83.9 11.8 11.7 84-83.8 84.4 84.2 11.8-11.7-84.4-84.3 84.4-84.2z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-ios-redo">
            <path d="M64 400h10.3l19.2-31.2c20.5-32.7 44.9-62.8 75.8-76.6 24.4-10.9 46.7-18.9 86.7-20V352l192-128L256 96v80.3c-63 2.8-108.1 20.7-143.3 56.2C60.4 285.2 64 351.5 64 368.2c.1 8.9 0 21.7 0 31.8z"></path>
        </symbol>
        <!-- etc -->
    </defs>
</svg>

<!--
Exemple d'utilisation:

<svg class="ion ion-navicon">
    <use xlink:href="#ion-navicon"></use>
</svg>


IMPORTANT: Intégrer le style "rtl-ionicons.css"
-->



    <div class="content-wrapper info">

        <div id="loader">
            <div class="mask-loading">
                <div class="spinner">
                    <div class="double-bounce1"></div>
                    <div class="double-bounce2"></div>
                </div>
            </div>
        </div>

        
<div id="bgsidebar" onclick="sidebarClose()"></div>
<div id="sidebar_n">
    <div class="inner_sidebar">
        <ul class="collapse-list">
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox" checked  id="collapse-info">
                        <label class="collapse-btn" for="collapse-info">
                            <i class="ico ico_info"></i>
                            <span>Actu</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info" tappable>
                                            Toute l&#x27;actu
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info/belgique" tappable>
                                            Belgique
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info/monde" tappable>
                                            Monde
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info/economie" tappable>
                                            Economie
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info/magazine" tappable>
                                            Magazine
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info/vous" tappable>
                                            Vous
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox"   id="collapse-sport">
                        <label class="collapse-btn" for="collapse-sport">
                            <i class="ico ico_sport"></i>
                            <span>Sport</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/sport" tappable>
                                            RTL Sport
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/sport/football" tappable>
                                            Football
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/sport/tous-les-sports" tappable>
                                            Tous les sports
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/sport/resultats" tappable>
                                            Résultats
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox"   id="collapse-people">
                        <label class="collapse-btn" for="collapse-people">
                            <i class="ico ico_people"></i>
                            <span>People</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people" tappable>
                                            People &amp; Buzz
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people/buzz" tappable>
                                            Buzz
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people/potins" tappable>
                                            Potins
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people/sexy" tappable>
                                            Sexy
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people/royautes" tappable>
                                            Royautés
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people/tele" tappable>
                                            Télé
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox"   id="collapse-regions">
                        <label class="collapse-btn" for="collapse-regions">
                            <i class="ico ico_regions"></i>
                            <span>Régions</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions" tappable>
                                            Toutes les régions
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/bruxelles" tappable>
                                            Bruxelles
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/liege" tappable>
                                            Liège
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/hainaut" tappable>
                                            Hainaut
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/brabant-wallon" tappable>
                                            Brabant Wallon
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/namur" tappable>
                                            Namur
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/luxembourg" tappable>
                                            Luxembourg
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/flandre" tappable>
                                            Flandre
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox"   id="collapse-videos">
                        <label class="collapse-btn" for="collapse-videos">
                            <i class="ico ico_videos"></i>
                            <span>Vidéos</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos" tappable>
                                            En ce moment
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos/info" tappable>
                                            Toute l&#x27;actu
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos/cat/41" tappable>
                                            RTL Info 13h
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos/cat/1203" tappable>
                                            RTL Info 19h
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="https://www.rtlplay.be" tappable>
                                            RTL Play
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox"   id="collapse-services">
                        <label class="collapse-btn" for="collapse-services">
                            <i class="ico ico_services"></i>
                            <span>Services</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/meteo" tappable>
                                            Ma météo
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="//m.rtl.be/belrtl/horoscope" tappable>
                                            Horoscope
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/mobilite" tappable>
                                            RTL Mobilité
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="//www.rtlbelgium.be/carriere/postuler/" tappable>
                                            Postuler
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/page/rtl-belgium" tappable>
                                            RTL Belgium
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/page/nos-applications" tappable>
                                            Nos applications
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
        </ul>
    </div>
    <ons-button onclick="openAlertez()" class="navbutton button--large--cta alert" modifier="large--cta">
        <i class="ico_alert"></i><span>Alertez-nous</span>
    </ons-button>
</div>


        

<div id="bgsidebar" onclick="sidebarClose()" style="display: none;"></div>
<div id="navbar" class="navigation-bar">
    <div class="left navigation-bar__left">
        <div onclick="sidebarOpen()" class="toolbar-button">
            <svg class="ion ion-navicon">
                <use xlink:href="#ion-navicon"></use>
            </svg>
        </div>
    </div>
    <div class="center navigation-bar__center navigation-bar__title">
        <a href="//m.rtl.be/info/" class="headlogo"></a>
    </div><div class="right navigation-bar__right">
        <div class="searchmdbutton toolbar-button" onclick="window.location.href ='/search'">
            <svg class="ion ion-ios-search">
                <use xlink:href="#ion-ios-search"></use>
            </svg>
        </div>
    </div>
</div>
        


<div>
    <div class="autoleaderb">
        <div id="siteleaderb">
            <div id='banner_mobile' >
</div>
        </div>
    </div>
    <div class="pagearticle">

        <div class="elections-highlights info"></div>
        <span class="alert_place"></span>

        <div class="container">
            <h3 class="cat_link">
                <a href="/info/belgique">Belgique</a> <time data-relative-time datetime="2019-08-29T13:00:17"></time>
            </h3>

            <h1 class="titlepost">
                Prévisions météo: nouveau pic de chaleur attendu dans quelques jours
            </h1>
        </div>

        


    <img class="img_responsive" src="https://scontent-rtl.akamaized.net/ged/07440000/7446400/7446498.jpg">


        <div class="text_post">
            <div class="s_headline">
                <p>Des orages et de averses intenses ont rincé le sol belge durant la nuit de mercredi à jeudi. Rien de très violent (les pompiers n&#39;ont pas été spécialement sollicités), mais une fameuse quantité d&#39;eau tombée du ciel en quelques heures, selon les régions. </p>
<p>Cet épisode perturbé ne marque pas pour autant la fin de l&#39;été, vous allez le voir. </p>
<p><strong>Déjà la fin de la perturbation</strong></p>
<p>Jeudi après-midi, les éclaircies devraient devenir de plus en plus larges, prévoit l&#39;Institut royal météorologique. Mais la nébulosité restera plus abondante au sud du sillon Sambre-et-Meuse, avec encore la possibilité de quelques averses sur l&#39;est. Les températures maximales seront en baisse avec des valeurs comprises entre 20 degrés au littoral et 26 degrés en Lorraine belge. Le vent sera généralement modéré de secteur ouest à nord-ouest.</p>
<p><strong>Large soleil vendredi</strong></p>
<p>Vendredi, le temps sera estival avec un soleil parfois voilé par quelques bancs de nuages élevés ou moyens. Maxima de 20 à 25 degrés avec un vent généralement faible d&#39;ouest à sud-ouest.</p>
<p><strong>Pic de chaleur samedi</strong></p>
<p>Samedi, l&#39;arrivée de courants méridionaux chauds conduira à un petit pic de chaleur. Le ciel sera ensoleillé avec tout au plus quelques passages nuageux. Les températures atteindront 26 degrés en bord de mer ainsi qu&#39;en Ardenne, 28 ou 29 degrés dans la plupart des régions et 30 degrés en Campine. Un front froid accompagné d&#39;un ciel plus nuageux abordera le littoral en soirée puis traversera notre pays d&#39;ouest en est au cours de la nuit suivante. Le risque de pluie sera plutôt réduit.</p>
<p><strong>Retour de la fraicheur dimanche</strong></p>
<p>Dimanche, le front froid achèvera de traverser notre pays avec encore un léger risque de pluie. Après son passage, le ciel sera changeant avec possibilité de l&#39;une ou l&#39;autre petite averse isolée. Avec l&#39;arrivée de courants maritimes sensiblement plus frais, les températures ne dépasseront plus que difficilement 20 degrés. Les nuits seront également beaucoup plus fraîches. Lundi, ciel d&#39;alternance avec encore possibilité de l&#39;une ou l&#39;autre petite averse. Maxima proches de 20 degrés.</p>
<p><div class="embed-responsive embed-responsive-vertical"><iframe class="meteoxwidg embed-responsive-item" scrolling="no" src="https://m.rtl.be/mob-app/meteo/" style="width: 100%; border: 0; height: 475px; max-height: 475px;" onload="h = 330; w = window.innerWidth;h = w*0.95;this.style.height=h;"></iframe></div></p>

            </div>
        </div>
        <div id="end_post"></div>

            <p class="author" style="font-size:11px;color:#808080;margin-left:15px;">
                RTL INFO, avec l&#x27;IRM
            </p>
                
<div id='imu_mobile' style="margin-left: auto; margin-right: auto; width: 300px; margin-top: 20px; margin-bottom: 20px;">
</div>

        <h2 class="subtitle">Reactions</h2>
<div id="fb-comments-wrapper">
    <div class='noconsent'>
        <div class='img facebook'></div>
        <span>Vous devez <a onclick='Optanon.ToggleInfoDisplay();'>accepter les cookies de réseaux sociaux</a> pour afficher les commentaires.</span>
    </div>
</div>
<div id="fb-root"></div>


        <div style="margin-top: 20px; margin-bottom: 20px;">
            <div id="lig_rtl_msite_home"></div>
        </div>
        <h2 class="subtitle" id="latest-news">En ce moment sur RTL info</h2>
    </div>
</div>

<div class="pre_footer">
    <div  class="footerScrollTop" onclick="$('html, body').animate({ scrollTop: 0 }, 500);">
        <svg class="ion ion-chevron-up">
            <use xlink:href="#ion-chevron-up"></use>
        </svg>
    </div>
</div>




<div id="shareOverlay" onclick="shareMode()" style="display:none;"></div>
<div onclick="window.open('https://twitter.com/intent/tweet?text=Prévisions météo: nouveau pic de chaleur attendu dans quelques jours https://www.rtl.be/info/belgique/meteo/la-belgique-a-ete-bien-arrosee-la-nuit-derniere-que-nous-reserve-la-fin-de-semaine--1152269.aspx?dt=13:00 via @rtlinfo','partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no');return false;" 
     class="rtlfab rtlfab--mini rtl_fab_pos4">
    <svg class="ion ion-social-twitter">
        <use xlink:href="#ion-social-twitter"></use>
    </svg>
</div>

<div onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.rtl.be/info/belgique/meteo/la-belgique-a-ete-bien-arrosee-la-nuit-derniere-que-nous-reserve-la-fin-de-semaine--1152269.aspx?dt=13:0029-08', 'partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no');return false;" 
     title="Partager sur Facebook" class="rtlfab rtlfab--mini rtl_fab_pos3">
    <svg class="ion ion-social-facebook">
        <use xlink:href="#ion-social-facebook"></use>
    </svg>
</div>

<div onclick="javascript:window.location='mailto:?subject=Un article intéressant&body=Je pense que vous pourriez trouver cette information intéressante: https://www.rtl.be/info/belgique/meteo/la-belgique-a-ete-bien-arrosee-la-nuit-derniere-que-nous-reserve-la-fin-de-semaine--1152269.aspx?dt=13:00'" 
     class="rtlfab rtlfab--mini rtl_fab_pos2">
    <svg class="ion ion-ios-email">
        <use xlink:href="#ion-ios-email"></use>
    </svg>
</div>


<div class="rtlfab rtlfab--mini rtl_fab_pos1" onclick="openAlertez()">
    <span>Alertez nous</span>  <div class="icon-custom-alert"></div>
</div>

<div class="rtlfab bigrtlfab" onclick="shareMode()">
    <div class="rtlfab_open ">
        <svg class="ion ion-ios-redo">
            <use xlink:href="#ion-ios-redo"></use>
        </svg>
    </div>
    <div class="rtlfab_close">
        <svg class="ion ion-ios-close-empty">
            <use xlink:href="#ion-ios-close-empty"></use>
        </svg>
    </div>
</div>


<div id="fb-root"></div>

    <script type="text/javascript" class="teads" src="//a.teads.tv/page/85430/tag" async="async"></script>


    </div>

    <div id="alertWrapper"></div>

    <footer>
    <div class="footer-content"><a class="optanon-show-settings">Préférences</a></div>
</footer>

    <script src="https://code.jquery.com/jquery-3.3.1.min.js"
            integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8="
            crossorigin="anonymous"></script>


    <script>
        lotameValues = {
            "tp": "OCYW",
            "baseInterest": "RTL Info-mobile-site-NONE-Info",
            "interests": [

                        "RTL Info-mobile-site-NONE-Info-Act:Read article"
                    ,
                        "RTL Info-mobile-site-NONE-Info-belgique/meteo"
                    ,
                        "RTL Info-mobile-site-NONE-Info-ArticleTitle:previsions-meteo-nouveau-pic-de-chaleur-attendu-dans-quelques-jours"
                    ,
                        "RTL Info-mobile-site-NONE-Info-ArticleId:1152269"
                                ]
        };
    </script>

    
    
        <script src="/dist/js/global.min.js?v=u_gxuDbHoJQ1RQPpRD7e_xJY1sPPnfY5D06ocxnf688"></script>
    
    
    
    
        <script src="/dist/js/article-details-page.min.js?v=zlIfWnUuU5W3eL7R94pUw9DzMR7Mf1wbfWu0U0qP8lU"></script>
    

    <script type="text/javascript">
    lazyFetchLatestNews('/news/info')
    </script>

    <script type="text/javascript">
        showcat('info');
        closeLoader();
    </script>

    <!-- Inread -->
    <script>
        (function (d) { var head = d.getElementsByTagName('body')[0]; var script = d.createElement('script'); script.async = 1; script.src = '//digital-inread.ipb.be/static/rtlbe_msite.js'; head.appendChild(script); })(document);
    </script>
    <!-- End Inread -->
    <div id="redirectBox">
    <p>
        <strong>Ce site optimisé pour un affichage sur mobile</strong>
    </p>
    <p>
        Pour un affichage optimal, nous vous recommandons d'accéder à la version PC. Quelle version désirez vous?
    </p>
    <ons-row>
        <ons-col class="button_l_sel">
            <button type="button" onclick=" $('#redirectBox').hide();" class="button" style="display: block; width: 100%">Version Mobile</button>
        </ons-col>
        <ons-col class="button_l_sel">
            <button type="button" id="redirectBox_link" class="button" style="display: block; width: 100%">Version PC</button>
        </ons-col>
    </ons-row>
</div>
</body>
</html>