
<!DOCTYPE html>
<html lang="fr">
<head>
    <script type="text/javascript">
        function initGptWhenCmpIsReady() {
            window.__cmp('getConsentData', null, function (_) {

                googletag.cmd.push(() => {

                    googletag.pubads().enableAsyncRendering();

                    //Check for targeted ads consent
                    if (OptanonActiveGroups.match(/,4,/)) {
                        googletag.pubads().setRequestNonPersonalizedAds(0);
                    } else {
                        googletag.pubads().setRequestNonPersonalizedAds(1);
                    }

                    googletag.defineSlot(adUnitPath, [[320, 50], [320, 100]], 'banner_mobile').addService(googletag.pubads()); fluid_mobileSlot = googletag.defineSlot(adUnitPath, 'fluid', 'hp-native').setTargeting('position', ['native']).addService(googletag.pubads()); googletag.defineSlot(adUnitPath, [[300, 250],[336,280]], 'imu_mobile').addService(googletag.pubads());

                    googletag
                    .pubads()
                    .enableLazyLoad({
                        fetchMarginPercent: 1,
                    });

                    googletag.enableServices();

                    googletag.display('banner_mobile');googletag.display('imu_mobile');
                });
            });
        }
    </script>
    <script async onload="initGptWhenCmpIsReady();" src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script>
    <!-- Google Analytics for Prebid.js-->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-68378725-8', 'auto');
    </script>
    <!-- End Google Analytics for Prebid.js-->

    <script async src="/lib/pre.mobile.js?v=XS1KCXRNW9M6ZIL2tBWgX8cZn8bhkU4t1wcqdDrnYQI"></script>
    <script async defer src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    
    
        <script async defer src="/lib/one-trust/onetrustConsent.js?v=zxUaMNEesHcUqB3O4F5DMpw2oR-fnlNnnCfMv3dfSMI"></script>
    


    <script>
        const now = new Date();
        dataLayer = [{
            'terminalType': 'site',
            'deviceCategory': 'mobile',
            'universe': 'rtl.be',
            'brand': 'rtl info',
            'level1': 'Monde',
            'level2': 'France',
            'level3': '',
            'articleName': 'L\'affaire Serena, bébé "du coffre", en appel: rejuger, et peut-être, comprendre',
            'articleID': 1163279,
            'date': `${now.getFullYear()}/${now.getMonth() + 1}/${now.getDate()}`,
            'hour': `${now.getHours()}:${now.getMinutes()}:${now.getSeconds()}`,
            'connectionStatus': 'not connected'
        }];
    </script>
    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W26QMN');
    </script>
    <!-- End Google Tag Manager -->

    <meta charset="utf-8" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="mobile-web-app-capable" content="yes" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta name="HandheldFriendly" content="true">
    <link rel="icon" href="/img/Info_32x32.png">
    <link rel="shortcut icon" href="/img/Info_favicon.ico">
    <title>RTL info - L&#x27;affaire Serena, bébé &quot;du coffre&quot;, en appel: rejuger, et peut-être, comprendre</title>
    <meta name="description" content="&lt;p&gt;Toujours aussi invraisemblable six ans après les faits, et encore imparfaitement comprise, l&#x27;affaire &quot;Serena&quot;, ce bébé dissimulé deux ans par sa mère, en partie" />
    <link rel="canonical" href="https://www.rtl.be/info/monde/france/l-affaire-serena-bebe-du-coffre-en-appel-rejuger-et-peut-etre-comprendre-1163279.aspx?dt=10:11">

    
    <meta property="og:title" content="L&#x27;affaire Serena, bébé &quot;du coffre&quot;, en appel: rejuger, et peut-être, comprendre" />
    <meta property="og:description" content="&lt;p&gt;Toujours aussi invraisemblable six ans après les faits, et encore imparfaitement comprise, l&#x27;affaire &quot;Serena&quot;, ce bébé dissimulé deux ans par sa mère, en partie" />
    <meta property="og:image" content="https://scontent-rtl.akamaized.net/ged/07630000/7631900/7631962.jpg" />
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="219489571400262" />
    <meta property="al:ios:url" content="rtlinfo://article/info/1163279" />
    <meta property="al:ios:app_store_id" content="927696928" />
    <meta property="al:ios:app_name" content="RTL Info" />
    <meta property="twitter:card" content="summary_large_image" />
    <meta property="twitter:title" content="L&#x27;affaire Serena, bébé &quot;du coffre&quot;, en appel: rejuger, et peut-être, comprendre" />
    <meta property="twitter:site" content="info" />
    <meta property="twitter:description" content="&lt;p&gt;Toujours aussi invraisemblable six ans après les faits, et encore imparfaitement comprise, l&#x27;affaire &quot;Serena&quot;, ce bébé dissimulé deux ans par sa mère, en partie" />
    <meta property="twitter:image:src" content="https://scontent-rtl.akamaized.net/ged/07630000/7631900/7631962.jpg" />
    <meta property="twitter:creator" content="@rtlinfo" />
    <meta property="twitter:domain" content="rtl.be" />
    <meta property="twitter:app:id:iphone" content="927696928" />
    <meta property="twitter:app:id:ipad" content="927696928" />
    <meta property="twitter:app:id:googleplay" content="be.rtl.info" />
    <meta property="article:section" content="Monde" />
    <meta property="article:modified_time" content="2019-10-06 10:11:15" />

    <style>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</style>

    
    
        <link rel="preload" href="/dist/css/global.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
        <noscript><link rel="stylesheet" href="/dist/css/global.min.css?v=qP3rOw2be8AoE6OIAByLEtEMyICKNyo8Tkmwuk4fTcE"></noscript>
    

    <link rel="preload" href="https://fonts.googleapis.com/css?family=Oswald:400,700" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald:400,700"></noscript>
    <script type="text/javascript">
        (function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}var rp=loadCSS.relpreload={};rp.support=function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=false}return function(){return ret}}();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){if(link.addEventListener){link.removeEventListener("load",enableStylesheet)}else if(link.attachEvent){link.detachEvent("onload",enableStylesheet)}link.setAttribute("onload",null);link.media=finalMedia}if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3e3)};rp.poly=function(){if(rp.support()){return}var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",true);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}})(typeof global!=="undefined"?global:this);
    </script>
    <script type="text/javascript">
        // GDPR : la page est rechargée lorsque l'on modifie les consentements
        function OptanonWrapper() {
                        Optanon.InsertHtml("<div class='fb-comments' data-href='https://www.rtl.be/info/monde/france/l-affaire-serena-bebe-du-coffre-en-appel-rejuger-et-peut-etre-comprendre-1163279.aspx' data-numposts='5' ></div>", "fb-comments-wrapper", null, {deleteSelectorContent: true}, 8);Optanon.InsertScript('https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.6&appId=219489571400262', 'body', null, null, 8);
        }
    </script>
    <script type="text/javascript">
        /* Chargement des taux de conversion */
        var refCurrencyRates = {"success":true,"timestamp":1570637347,"base":"EUR","date":"2019-10-09","rates":{"AED":4.032431,"AFN":85.906647,"ALL":122.848081,"AMD":523.322899,"ANG":1.926839,"AOA":424.708097,"ARS":63.631769,"AUD":1.631191,"AWG":1.976129,"AZN":1.878601,"BAM":1.955491,"BBD":2.216723,"BDT":92.987323,"BGN":1.956476,"BHD":0.413835,"BIF":2042.000436,"BMD":1.09785,"BND":1.515197,"BOB":7.592125,"BRL":4.499206,"BSD":1.097888,"BTC":0.000128,"BTN":77.984108,"BWP":12.151554,"BYN":2.271615,"BYR":21517.854055,"BZD":2.2131,"CAD":1.462758,"CDF":1829.017754,"CHF":1.09241,"CLF":0.02883,"CLP":795.504061,"CNY":7.830305,"COP":3780.445431,"CRC":638.621199,"CUC":1.09785,"CUP":29.093017,"CVE":110.437966,"CZK":25.80485,"DJF":195.109881,"DKK":7.470362,"DOP":58.153223,"DZD":132.236374,"EGP":17.905382,"ERN":16.467415,"ETB":32.499044,"EUR":1,"FJD":2.423501,"FKP":0.89242,"GBP":0.898842,"GEL":3.260573,"GGP":0.898557,"GHS":5.994081,"GIP":0.89242,"GMD":55.496116,"GNF":10127.663798,"GTQ":8.536438,"GYD":229.016927,"HKD":8.613564,"HNL":27.188235,"HRK":7.42588,"HTG":105.649369,"HUF":334.345783,"IDR":15554.883428,"ILS":3.848029,"IMP":0.898557,"INR":78.053274,"IQD":1306.441139,"IRR":46224.961541,"ISK":137.725144,"JEP":0.898557,"JMD":148.033828,"JOD":0.778372,"JPY":117.981498,"KES":113.902309,"KGS":76.678545,"KHR":4484.716113,"KMF":492.28806,"KPW":988.155401,"KRW":1315.756351,"KWD":0.333911,"KYD":0.915019,"KZT":427.940821,"LAK":9694.012774,"LBP":1657.202561,"LKR":198.227954,"LRD":231.646197,"LSL":16.665158,"LTL":3.241665,"LVL":0.664079,"LYD":1.547882,"MAD":10.638711,"MDL":19.301326,"MGA":4001.661866,"MKD":61.502647,"MMK":1668.896329,"MNT":2929.930027,"MOP":8.871339,"MRO":391.932721,"MUR":40.063279,"MVR":16.961903,"MWK":801.430001,"MXN":21.490433,"MYR":4.608226,"MZN":68.14901,"NAD":16.665081,"NGN":396.876194,"NIO":36.942786,"NOK":10.061622,"NPR":124.776132,"NZD":1.743116,"OMR":0.422705,"PAB":1.097998,"PEN":3.712909,"PGK":3.710668,"PHP":56.84172,"PKR":171.978426,"PLN":4.321992,"PYG":7019.978087,"QAR":3.997264,"RON":4.750351,"RSD":117.502482,"RUB":71.202469,"RWF":1010.021721,"SAR":4.11721,"SBD":9.041286,"SCR":15.039462,"SDG":49.530036,"SEK":10.928018,"SGD":1.515807,"SHP":1.450152,"SLL":10599.738638,"SOS":637.850716,"SRD":8.18774,"STD":23670.506762,"SVC":9.607228,"SYP":565.392684,"SZL":16.665098,"THB":33.282959,"TJS":10.639097,"TMT":3.842474,"TND":3.139502,"TOP":2.55678,"TRY":6.43273,"TTD":7.440139,"TWD":33.79183,"TZS":2526.581636,"UAH":27.09987,"UGX":4060.167028,"USD":1.09785,"UYU":40.881178,"UZS":10341.744101,"VEF":10.964775,"VND":25479.444686,"VUV":129.968827,"WST":2.950401,"XAF":655.83324,"XAG":0.061865,"XAU":0.000729,"XCD":2.966994,"XDR":0.804074,"XOF":656.513948,"XPF":119.720397,"YER":274.846458,"ZAR":16.672494,"ZMK":9881.965878,"ZMW":14.432299,"ZWL":353.507603}}
    </script>
    <script type="text/javascript">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</script>

    
</head>
<body>

    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W26QMN"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

    <!-- (C)2000-2014 Gemius SA - gemiusAudience -->
    <script type="text/javascript">
    var pp_gemius_identifier = ('info' === 'sport') ? '0hrg7erCY_rC5Y0sKKZwMoawrfddBltVKreyDCyv_f3.47' : 'zIFASzS7c_ydXccfPL2dI5RLrmG6wlthz7k8NnpLJWb.f7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=RTL INFO', 'subs=info/monde/france/1163279', 'free=info/L\'affaire Serena, bébé "du coffre", en appel: rejuger, et peut-être, comprendre');
        // lines below shouldn't be edited
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

    </script>
    <!-- from https://rastasheep.github.io/ionicons-sprite/#usage-how -->
<svg width="0" height="0" style="position:absolute">
    <defs>
        <symbol viewBox="0 0 512 512" id="ion-chevron-right">
            <path d="M298.3 256L131.1 81.9c-4.2-4.3-4.1-11.4.2-15.8l29.9-30.6c4.3-4.4 11.3-4.5 15.5-.2L380.9 248c2.2 2.2 3.2 5.2 3 8.1.1 3-.9 5.9-3 8.1L176.7 476.8c-4.2 4.3-11.2 4.2-15.5-.2L131.3 446c-4.3-4.4-4.4-11.5-.2-15.8L298.3 256z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-navicon">
            <path d="M96 241h320v32H96zM96 145h320v32H96zM96 337h320v32H96z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-ios-search">
            <path d="M448.3 424.7L335 311.3c20.8-26 33.3-59.1 33.3-95.1 0-84.1-68.1-152.2-152-152.2-84 0-152 68.2-152 152.2s68.1 152.2 152 152.2c36.2 0 69.4-12.7 95.5-33.8L425 448l23.3-23.3zM120.1 312.6c-25.7-25.7-39.8-59.9-39.8-96.3s14.2-70.6 39.8-96.3 59.9-40 96.2-40c36.3 0 70.5 14.2 96.2 39.9s39.8 59.9 39.8 96.3-14.2 70.6-39.8 96.3c-25.7 25.7-59.9 39.9-96.2 39.9-36.3.1-70.5-14.1-96.2-39.8z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-ios-arrow-left">
            <path d="M352 115.4L331.3 96 160 256l171.3 160 20.7-19.3L201.5 256z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-android-close">
            <path d="M405 136.798L375.202 107 256 226.202 136.798 107 107 136.798 226.202 256 107 375.202 136.798 405 256 285.798 375.202 405 405 375.202 285.798 256z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-chevron-up">
            <path d="M256 213.7l174.2 167.2c4.3 4.2 11.4 4.1 15.8-.2l30.6-29.9c4.4-4.3 4.5-11.3.2-15.5L264.1 131.1c-2.2-2.2-5.2-3.2-8.1-3-3-.1-5.9.9-8.1 3L35.2 335.3c-4.3 4.2-4.2 11.2.2 15.5L66 380.7c4.4 4.3 11.5 4.4 15.8.2L256 213.7z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-ios-location-outline">
            <path d="M256 48c34.19 0 66.334 13.314 90.51 37.49S384 141.81 384 176c0 42.92-24.092 107.127-69.67 185.68-22.279 38.396-44.771 71.634-58.332 90.931-13.518-19.232-35.912-52.327-58.161-90.645C152.149 283.281 128 218.976 128 176c0-34.19 13.314-66.334 37.49-90.51S221.81 48 256 48m0-16c-79.529 0-144 64.471-144 144 0 112 144 304 144 304s144-192 144-304c0-79.529-64.471-144-144-144z"></path>
            <path d="M256 112c-35.3 0-64 28.7-64 64s28.7 64 64 64 64-28.7 64-64-28.7-64-64-64zm0 110.9c-25.9 0-46.9-21-46.9-46.9s21-46.9 46.9-46.9 46.9 21 46.9 46.9-21 46.9-46.9 46.9z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-home">
            <path d="M448 288L256 64 64 288h48v160h96V320h96v128h96V288z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-social-facebook">
            <path d="M288 192v-38.1c0-17.2 3.8-25.9 30.5-25.9H352V64h-55.9c-68.5 0-91.1 31.4-91.1 85.3V192h-45v64h45v192h83V256h56.4l7.6-64h-64z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-social-twitter">
            <path d="M492 109.5c-17.4 7.7-36 12.9-55.6 15.3 20-12 35.4-31 42.6-53.6-18.7 11.1-39.4 19.2-61.5 23.5C399.8 75.8 374.6 64 346.8 64c-53.5 0-96.8 43.4-96.8 96.9 0 7.6.8 15 2.5 22.1-80.5-4-151.9-42.6-199.6-101.3-8.3 14.3-13.1 31-13.1 48.7 0 33.6 17.2 63.3 43.2 80.7-16-.4-31-4.8-44-12.1v1.2c0 47 33.4 86.1 77.7 95-8.1 2.2-16.7 3.4-25.5 3.4-6.2 0-12.3-.6-18.2-1.8 12.3 38.5 48.1 66.5 90.5 67.3-33.1 26-74.9 41.5-120.3 41.5-7.8 0-15.5-.5-23.1-1.4C62.8 432 113.7 448 168.3 448 346.6 448 444 300.3 444 172.2c0-4.2-.1-8.4-.3-12.5C462.6 146 479 129 492 109.5z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-ios-email">
            <path d="M448 384V141.8l-131.1 99.8L385 319l-2 2-78.9-69.6L256 288l-48.1-36.6L129 321l-2-2 68-77.4L64 142v242z"></path>
            <path d="M439.7 128H72l184 139.9z"></path>
        </symbol>

        <symbol id="ion-ios-close-empty" viewBox="0 0 512 512">
            <style>
                .amfst0 {
                    fill: #010101
                }
            </style>
            <path class="amfst0" d="M340.2 160l-84.4 84.3-84-83.9-11.8 11.8 84 83.8-84 83.9 11.8 11.7 84-83.8 84.4 84.2 11.8-11.7-84.4-84.3 84.4-84.2z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-ios-redo">
            <path d="M64 400h10.3l19.2-31.2c20.5-32.7 44.9-62.8 75.8-76.6 24.4-10.9 46.7-18.9 86.7-20V352l192-128L256 96v80.3c-63 2.8-108.1 20.7-143.3 56.2C60.4 285.2 64 351.5 64 368.2c.1 8.9 0 21.7 0 31.8z"></path>
        </symbol>
        <!-- etc -->
    </defs>
</svg>

<!--
Exemple d'utilisation:

<svg class="ion ion-navicon">
    <use xlink:href="#ion-navicon"></use>
</svg>


IMPORTANT: Intégrer le style "rtl-ionicons.css"
-->



    <div class="content-wrapper info">

        <div id="loader">
            <div class="mask-loading">
                <div class="spinner">
                    <div class="double-bounce1"></div>
                    <div class="double-bounce2"></div>
                </div>
            </div>
        </div>

        
<div id="bgsidebar" onclick="sidebarClose()"></div>
<div id="sidebar_n">
    <div class="inner_sidebar">
        <ul class="collapse-list">
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox" checked  id="collapse-info">
                        <label class="collapse-btn" for="collapse-info">
                            <i class="ico ico_info"></i>
                            <span>Actu</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info" tappable>
                                            Toute l&#x27;actu
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info/belgique" tappable>
                                            Belgique
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info/monde" tappable>
                                            Monde
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info/economie" tappable>
                                            Economie
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info/magazine" tappable>
                                            Magazine
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info/vous" tappable>
                                            Vous
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox"   id="collapse-sport">
                        <label class="collapse-btn" for="collapse-sport">
                            <i class="ico ico_sport"></i>
                            <span>Sport</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/sport" tappable>
                                            RTL Sport
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/sport/football" tappable>
                                            Football
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/sport/tous-les-sports" tappable>
                                            Tous les sports
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/sport/resultats" tappable>
                                            Résultats
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox"   id="collapse-people">
                        <label class="collapse-btn" for="collapse-people">
                            <i class="ico ico_people"></i>
                            <span>People</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people" tappable>
                                            People &amp; Buzz
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people/buzz" tappable>
                                            Buzz
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people/potins" tappable>
                                            Potins
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people/sexy" tappable>
                                            Sexy
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people/royautes" tappable>
                                            Royautés
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people/tele" tappable>
                                            Télé
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox"   id="collapse-regions">
                        <label class="collapse-btn" for="collapse-regions">
                            <i class="ico ico_regions"></i>
                            <span>Régions</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions" tappable>
                                            Toutes les régions
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/bruxelles" tappable>
                                            Bruxelles
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/liege" tappable>
                                            Liège
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/hainaut" tappable>
                                            Hainaut
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/brabant-wallon" tappable>
                                            Brabant Wallon
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/namur" tappable>
                                            Namur
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/luxembourg" tappable>
                                            Luxembourg
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/flandre" tappable>
                                            Flandre
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox"   id="collapse-videos">
                        <label class="collapse-btn" for="collapse-videos">
                            <i class="ico ico_videos"></i>
                            <span>Vidéos</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos" tappable>
                                            En ce moment
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos/info" tappable>
                                            Toute l&#x27;actu
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos/cat/41" tappable>
                                            RTL Info 13h
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos/cat/1203" tappable>
                                            RTL Info 19h
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="https://www.rtlplay.be" tappable>
                                            RTL Play
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox"   id="collapse-services">
                        <label class="collapse-btn" for="collapse-services">
                            <i class="ico ico_services"></i>
                            <span>Services</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/meteo" tappable>
                                            Ma météo
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="//m.rtl.be/belrtl/horoscope" tappable>
                                            Horoscope
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/mobilite" tappable>
                                            RTL Mobilité
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="//www.rtlbelgium.be/carriere/postuler/" tappable>
                                            Postuler
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/page/rtl-belgium" tappable>
                                            RTL Belgium
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/page/nos-applications" tappable>
                                            Nos applications
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
        </ul>
    </div>
    <ons-button onclick="openAlertez()" class="navbutton button--large--cta alert" modifier="large--cta">
        <i class="ico_alert"></i><span>Alertez-nous</span>
    </ons-button>
</div>


        

<div id="bgsidebar" onclick="sidebarClose()" style="display: none;"></div>
<div id="navbar" class="navigation-bar">
    <div class="left navigation-bar__left">
        <div onclick="sidebarOpen()" class="toolbar-button">
            <svg class="ion ion-navicon">
                <use xlink:href="#ion-navicon"></use>
            </svg>
        </div>
    </div>
    <div class="center navigation-bar__center navigation-bar__title">
        <a href="//m.rtl.be/info/" class="headlogo"></a>
    </div><div class="right navigation-bar__right">
        <div class="searchmdbutton toolbar-button" onclick="window.location.href ='/search'">
            <svg class="ion ion-ios-search">
                <use xlink:href="#ion-ios-search"></use>
            </svg>
        </div>
    </div>
</div>
        


<div>
    <div class="autoleaderb">
        <div id="siteleaderb">
            <div id='banner_mobile' >
</div>
        </div>
    </div>
    <div class="pagearticle">

        <div class="elections-highlights info"></div>
        <span class="alert_place"></span>

        <div class="container">
            <h3 class="cat_link">
                <a href="/info/monde">Monde</a> <time data-relative-time datetime="2019-10-06T10:11:15"></time>
            </h3>

            <h1 class="titlepost">
                L&#x27;affaire Serena, bébé &quot;du coffre&quot;, en appel: rejuger, et peut-être, comprendre
            </h1>
        </div>

        


    <div id="post-carousel" class="owl-carousel">
            <div>
                <img src="https://scontent-rtl.akamaized.net/ged/07630000/7631900/7631963.jpg" alt="L&#x27;affaire Serena, bébé &quot;du coffre&quot;, en appel: rejuger, et peut-être, comprendre"/>
            </div>
    </div>
    <div class="title_gal">
        L&#x27;affaire Serena, bébé &quot;du coffre&quot;, en appel: rejuger, et peut-être, comprendre
        <div class="subtitle_gal"></div>
    </div>


        <div class="text_post">
            <div class="s_headline">
                <p>Toujours aussi invraisemblable six ans après les faits, et encore imparfaitement comprise, l'affaire "Serena", ce bébé dissimulé deux ans par sa mère, en partie dans une voiture, revient devant la justice en appel lundi à Limoges, avec l'espoir, ténu, d'un peu plus de lumière.</p>
<p>Rosa Maria da Cruz, 51 ans, est détenue depuis le procès en première instance en novembre à Tulle. La Cour d'assises de la Corrèze l'avait condamnée à deux ans ferme, et déchu "totalement" de son autorité parentale. </p>
<p>Deux ans, c'est un peu le temps que passa Serena dans un couffin cosy, le plus souvent dans le coffre du break maternel, ou dans une pièce en travaux au rez-de-sol de la maison familiale de Terrasson-Lavilledieu. Incroyablement, à l'insu de toute la maisonnée, du mari, et des trois autres enfants du couple.</p>
<p>Un procès plus loin, cette dissimulation hors normes défie toujours l'entendement. Interroge, surtout, les ressorts qui ont engendré cet inouï rapport entre une mère et son enfant, dans une zone grise entre déni de grossesse, dénégation de l'enfant né, soins a minima mais suffisants pour la survie, mais relevant de la maltraitance.</p>
<p>Deux ans de confinement pour l'enfant, deux ans de prison pour la mère. Les jurés de Tulle auraient-ils voulu inconsciemment une forme d'équivalence ? "Mais Serena, ce ne sont pas deux ans, c'est toute sa vie qui est détruite. Toute sa vie elle sera privée d'autonomie, au crochet de la société", rappelle aujourd'hui Marie-Pierre Peis-Hitier, de l'Aide sociale à l'enfance (ASE) de Corrèze, partie civile.</p>
<p>Le parquet général, qui avait requis huit ans de prison, avait fait appel du jugement, la défense interjetant pour sa part appel sur la déchéance d'autorité parentale.</p>
<p>A bientôt 8 ans, Serena a le développement mental "d'une enfant de 2-3 ans. Elle ne sait pas lire ni écrire, et on ne pense pas qu'elle pourra un jour", poursuit l'avocate. Elle partage sa vie entre une famille d'accueil et un institut médico-éducatif.  Mais "son avenir au-delà de 18 ans, c'est une institution", et peut-être une "régression", faute de l'attention rapprochée d'une famille d'accueil. Une estimation finale du préjudice ne pourra sans doute être faite avant l'adolescence.</p>
<p>-- Un "tribunal de la psyché" ?--</p>
<p>C'est ce caractère permanent, "vraisemblablement irréversible" des séquelles, du syndrome autistique, conséquence de 23 premiers mois de carences, qui ont valu à l'affaire les assises, et non le tribunal correctionnel. Mme Da Cruz encourt 20 ans de réclusion.</p>
<p>Les débats, à Tulle, avaient revisité l'état "épouvantable" dans lequel l'enfant avait été découverte dans la voiture --lors d'une visite à un garage auto-- entre souillures, excréments, asticots, odeur nauséabonde. </p>
<p>La cour avait aussi tenté de percer les mécanismes psychiques de cette négligence. Dans le passé de Rosa (au moins un déni de grossesse antérieur), une femme d'une intelligence de "bonne moyenne" malgré une grande "immaturité affective", mais "bonne mère" de trois enfants. Dans ses contradictions, son ambivalence aussi, sur cet enfant décrit comme une "chose", même s'"il fallait qu'il soit en vie".</p>
<p>Psychologues, psychiatres, obstétriciens s'étaient succédé à la barre, doctes et fascinants sur les ressorts du déni, total, partiel, parfois jusqu'à donner le tournis. Et pour certains, pointant du doigt un vide juridique autour du déni de grossesse. </p>
<p>En appel, les parties civiles redoutent encore une dérive vers un "tribunal de la psyché". "Un discours dé-responsabilisant, servi sur un plateau", estime Rodolphe Costantino, avocat d'Enfance et Partage. </p>
<p>"Il faut qu'on soit plus ouvert au déni de grossesse, c'est un fait. On ne naît pas mère, on le devient", convient Isabelle Faure-Roche, autre avocate de l'ASE. "Mais l'exemplarité de la justice n'a pas été servie" par la sanction "plutôt clémente" de Tulle, estime-t-elle.</p>
<p>L'avocate de Mme da Cruz, qui avait plaidé l'acquittement, n'a pas répondu aux sollicitations de l'AFP. Mais elle avait en première instance mis en garde: "Il n'y a pas chez Rosa de capacité à s'expliquer, à élaborer une version (...) la vérité, on ne la saura peut-être jamais".</p>
<p>Le procès devant la Cour d'appel d'assises de la Haute-Vienne est programmé jusqu'au 16 octobre.</p>

            </div>
        </div>
        <div id="end_post"></div>

            <p class="author" style="font-size:11px;color:#808080;margin-left:15px;">
                AFP
            </p>
                
<div id='imu_mobile' style="margin-left: auto; margin-right: auto; width: 300px; margin-top: 20px; margin-bottom: 20px;">
</div>

        <h2 class="subtitle">Reactions</h2>
<div id="fb-comments-wrapper">
    <div class='noconsent'>
        <div class='img facebook'></div>
        <span>Vous devez <a onclick='Optanon.ToggleInfoDisplay();'>accepter les cookies de réseaux sociaux</a> pour afficher les commentaires.</span>
    </div>
</div>
<div id="fb-root"></div>


        <div style="margin-top: 20px; margin-bottom: 20px;">
            <div id="lig_rtl_msite_home"></div>
        </div>
        <h2 class="subtitle" id="latest-news">En ce moment sur RTL info</h2>
    </div>
</div>

<div class="pre_footer">
    <div  class="footerScrollTop" onclick="$('html, body').animate({ scrollTop: 0 }, 500);">
        <svg class="ion ion-chevron-up">
            <use xlink:href="#ion-chevron-up"></use>
        </svg>
    </div>
</div>




<div id="shareOverlay" onclick="shareMode()" style="display:none;"></div>
<div onclick="window.open('https://twitter.com/intent/tweet?text=L\u0027affaire Serena, bébé \&quot;du coffre\&quot;, en appel: rejuger, et peut-être, comprendre https://www.rtl.be/info/monde/france/l-affaire-serena-bebe-du-coffre-en-appel-rejuger-et-peut-etre-comprendre-1163279.aspx?dt=10:11 via @rtlinfo','partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no');return false;" 
     class="rtlfab rtlfab--mini rtl_fab_pos4">
    <svg class="ion ion-social-twitter">
        <use xlink:href="#ion-social-twitter"></use>
    </svg>
</div>

<div onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.rtl.be/info/monde/france/l-affaire-serena-bebe-du-coffre-en-appel-rejuger-et-peut-etre-comprendre-1163279.aspx?dt=10:1106-10', 'partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no');return false;" 
     title="Partager sur Facebook" class="rtlfab rtlfab--mini rtl_fab_pos3">
    <svg class="ion ion-social-facebook">
        <use xlink:href="#ion-social-facebook"></use>
    </svg>
</div>

<div onclick="javascript:window.location='mailto:?subject=Un article intéressant&body=Je pense que vous pourriez trouver cette information intéressante: https://www.rtl.be/info/monde/france/l-affaire-serena-bebe-du-coffre-en-appel-rejuger-et-peut-etre-comprendre-1163279.aspx?dt=10:11'" 
     class="rtlfab rtlfab--mini rtl_fab_pos2">
    <svg class="ion ion-ios-email">
        <use xlink:href="#ion-ios-email"></use>
    </svg>
</div>


<div class="rtlfab rtlfab--mini rtl_fab_pos1" onclick="openAlertez()">
    <span>Alertez nous</span>  <div class="icon-custom-alert"></div>
</div>

<div class="rtlfab bigrtlfab" onclick="shareMode()">
    <div class="rtlfab_open ">
        <svg class="ion ion-ios-redo">
            <use xlink:href="#ion-ios-redo"></use>
        </svg>
    </div>
    <div class="rtlfab_close">
        <svg class="ion ion-ios-close-empty">
            <use xlink:href="#ion-ios-close-empty"></use>
        </svg>
    </div>
</div>


<div id="fb-root"></div>

    <script type="text/javascript" class="teads" src="//a.teads.tv/page/85430/tag" async="async"></script>


    </div>

    <div id="alertWrapper"></div>

    <footer>
    <div class="footer-content"><a class="optanon-show-settings">Préférences</a></div>
</footer>

    <script src="https://code.jquery.com/jquery-3.3.1.min.js"
            integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8="
            crossorigin="anonymous"></script>


    <script>
        lotameValues = {
            "tp": "OCYW",
            "baseInterest": "RTL Info-mobile-site-NONE-Info",
            "interests": [

                        "RTL Info-mobile-site-NONE-Info-Act:Read article"
                    ,
                        "RTL Info-mobile-site-NONE-Info-monde/france"
                    ,
                        "RTL Info-mobile-site-NONE-Info-ArticleTitle:l-affaire-serena-bebe-du-coffre-en-appel-rejuger-et-peut-etre-comprendre"
                    ,
                        "RTL Info-mobile-site-NONE-Info-ArticleId:1163279"
                                ]
        };
    </script>

    
    
        <script src="/dist/js/global.min.js?v=u_gxuDbHoJQ1RQPpRD7e_xJY1sPPnfY5D06ocxnf688"></script>
    
    
    
    
        <script src="/dist/js/article-details-page.min.js?v=zlIfWnUuU5W3eL7R94pUw9DzMR7Mf1wbfWu0U0qP8lU"></script>
    

    <script type="text/javascript">
    lazyFetchLatestNews('/news/info')
    </script>

    <script type="text/javascript">
        showcat('info');
        closeLoader();
    </script>

    <!-- Inread -->
    <script>
        (function (d) { var head = d.getElementsByTagName('body')[0]; var script = d.createElement('script'); script.async = 1; script.src = '//digital-inread.ipb.be/static/rtlbe_msite.js'; head.appendChild(script); })(document);
    </script>
    <!-- End Inread -->
    <div id="redirectBox">
    <p>
        <strong>Ce site optimisé pour un affichage sur mobile</strong>
    </p>
    <p>
        Pour un affichage optimal, nous vous recommandons d'accéder à la version PC. Quelle version désirez vous?
    </p>
    <ons-row>
        <ons-col class="button_l_sel">
            <button type="button" onclick=" $('#redirectBox').hide();" class="button" style="display: block; width: 100%">Version Mobile</button>
        </ons-col>
        <ons-col class="button_l_sel">
            <button type="button" id="redirectBox_link" class="button" style="display: block; width: 100%">Version PC</button>
        </ons-col>
    </ons-row>
</div>
</body>
</html>