
<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="utf-8" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="mobile-web-app-capable" content="yes" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta name="HandheldFriendly" content="true">
    <link rel="icon" href="/img/Info_32x32.png">
    <link rel="shortcut icon" href="/img/Info_favicon.ico">
    <meta name="robots" content="index,follow,noarchive,max-image-preview:large,max-snippet:250,max-video-preview:10">
    <script type="text/javascript">
        window.gdprAppliesGlobally = true;
        (function () { function n() { if (!window.frames.__cmpLocator) { if (document.body && document.body.firstChild) { var e = document.body; var t = document.createElement("iframe"); t.style.display = "none"; t.name = "__cmpLocator"; e.insertBefore(t, e.firstChild) } else { setTimeout(n, 5) } } } function e(e, t, n) { if (typeof n !== "function") { return } if (!window.__cmpBuffer) { window.__cmpBuffer = [] } if (e === "ping") { n({ gdprAppliesGlobally: window.gdprAppliesGlobally, cmpLoaded: false }, true) } else { window.__cmpBuffer.push({ command: e, parameter: t, callback: n }) } } e.stub = true; function t(a) { if (!window.__cmp || window.__cmp.stub !== true) { return } if (!a.data) { return } var r = typeof a.data === "string"; var e; try { e = r ? JSON.parse(a.data) : a.data } catch (t) { return } if (e.__cmpCall) { var i = e.__cmpCall; window.__cmp(i.command, i.parameter, function (e, t) { var n = { __cmpReturn: { returnValue: e, success: t, callId: i.callId } }; a.source.postMessage(r ? JSON.stringify(n) : n, "*") }) } } if (typeof window.__cmp !== "function") { window.__cmp = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } } n() })();
    </script>
    <script type="text/javascript">
		window.didomiConfig =
		{
			app:
			{
                apiKey: '7ee90dbf-0a95-4ac8-ab56-9a36515ab67f',
                logoUrl: 'https://www.rtl.be/info/css/img/layout/RTLInfo-Logo.png',
				vendors:
				{
					iab:
					{
						all: false
					}
				},
				preferences:
				{
					content:
					{
						title:
						{
							fr: ''
						}
					}
				}
			}
        };

        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function () {
            console.log("Didomi ready !");
            if (Didomi.getUserConsentStatusForPurposeExtended == null)
                Didomi.getUserConsentStatusForPurposeExtended = function (purposeType) {
                    // purposeTypeAssociations is defined from the custom JSON in the Didomi console
                    let relatedPurposes = this.getConfig().purposeTypeAssociations[purposeType];
                    if (typeof (relatedPurposes) !== "undefined") {
                        let purposesAllowed = true;
                        let i = 0;
                        while (purposesAllowed && i < relatedPurposes.length) {
                            purposesAllowed = purposesAllowed && this.getUserConsentStatusForPurpose(relatedPurposes[i]);
                            i++;
                        }
                        return purposesAllowed;
                    } else {
                        return this.getUserConsentStatusForPurpose(purposeType);
                    }
                }
        });

    </script>
    <script async type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/7ee90dbf-0a95-4ac8-ab56-9a36515ab67f/loader.js?target=m-prod-iis.rtl.be"></script>
    <script type="text/javascript">
        var adUnitPath = '/8459/RTLBELGIUM_MOBILE/RTLBE_MSITE/INFO/MONDE/EUROPE';
        var slotsDefined = false;

        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function () {
            googletag.cmd.push(() => {

                googletag.pubads().enableAsyncRendering();

                //Check for targeted ads consent
                if (Didomi.getUserConsentStatusForPurposeExtended('targeting')) {
                    googletag.pubads().setRequestNonPersonalizedAds(0);
                } else {
                    googletag.pubads().setRequestNonPersonalizedAds(1);
                }

                googletag.defineSlot(adUnitPath, [[320, 50], [320, 100]], 'banner_mobile').addService(googletag.pubads()); fluid_mobileSlot = googletag.defineSlot(adUnitPath, 'fluid', 'hp-native').setTargeting('position', ['native']).addService(googletag.pubads()); googletag.defineSlot(adUnitPath, [[300, 250],[336,280]], 'imu_mobile').addService(googletag.pubads());

                slotsDefined = true;
                console.log("Slots defined");

                googletag
                    .pubads()
                    .enableLazyLoad({
                        fetchMarginPercent: 1,
                    });

                googletag.enableServices();

                googletag.display('banner_mobile');googletag.display('imu_mobile');
            });
        });
    </script>
    <!-- Google Analytics for Prebid.js-->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-68378725-8', 'auto');
    </script>
    <!-- End Google Analytics for Prebid.js-->

    <script async src="/lib/pre.mobile.js?v=0Tns4Ry7iTwpYtWtrC1dg0QL4rrNZp2wVU26_vX0AQE"></script>
    <script async defer src="https://www.googletagservices.com/tag/js/gpt.js"></script>

    <script>
        const now = new Date();
        dataLayer = [{
            'terminalType': 'site',
            'deviceCategory': 'mobile',
            'universe': 'rtl.be',
            'brand': 'rtl info',
            'level1': 'Monde',
            'level2': 'Europe',
            'level3': '',
            'articleName': 'Attaque terroriste à Londres: ce que l\'on sait de Usman Khan, l\'homme qui a tué deux personnes',
            'articleID': 1177673,
            'date': `${now.getFullYear()}/${now.getMonth() + 1}/${now.getDate()}`,
            'hour': `${now.getHours()}:${now.getMinutes()}:${now.getSeconds()}`,
            'connectionStatus': 'not connected'
        }];
    </script>
    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W26QMN');
    </script>
    <!-- End Google Tag Manager -->
    <link rel="canonical" href="https://www.rtl.be/info/monde/europe/attaque-terroriste-a-londres-ce-que-l-on-sait-de-usman-khan-l-homme-qui-a-tue-deux-personnes-1177673.aspx?dt=07:23">
    <title>Attaque terroriste à Londres: ce que l&#x27;on sait de Usman Khan, l&#x27;homme qui a tué deux personnes</title>
    <meta name="description" content="&lt;p&gt;L&amp;#39;homme qui a tué deux personnes vendredi lors d&amp;#39;une attaque &quot;terroriste&quot; au couteau à London Bridge, avant d&amp;#39;être abattu par la police, était Usman" />
    <meta property="og:title" content="Attaque terroriste à Londres: ce que l&#x27;on sait de Usman Khan, l&#x27;homme qui a tué deux personnes" />
    <meta property="og:description" content="&lt;p&gt;L&amp;#39;homme qui a tué deux personnes vendredi lors d&amp;#39;une attaque &quot;terroriste&quot; au couteau à London Bridge, avant d&amp;#39;être abattu par la police, était Usman" />
    <meta property="og:image" content="https://scontent-rtl.akamaized.net/ged/07950000/7959300/7959311.jpg" />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="RTL info">
    <meta property="fb:app_id" content="219489571400262" />
    <meta property="al:ios:app_store_id" content="927696928" />
    <meta property="al:ios:app_name" content="RTL info" />
    <meta property="twitter:card" content="summary_large_image" />
    <meta property="twitter:title" content="Attaque terroriste à Londres: ce que l&#x27;on sait de Usman Khan, l&#x27;homme qui a tué deux personnes" />
    <meta property="twitter:site" content="@rtlinfo" />
    <meta property="twitter:image:src" content="https://scontent-rtl.akamaized.net/ged/07950000/7959300/7959311.jpg" />
    <meta property="twitter:creator" content="@rtlinfo" />
    <meta property="twitter:domain" content="rtl.be" />
    <meta property="twitter:app:id:iphone" content="927696928" />
    <meta property="twitter:app:id:ipad" content="927696928" />
    <meta property="twitter:app:id:googleplay" content="be.rtl.info" />
    <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"Organization","name":"RTL info","url":"https://m.rtl.be/info","logo":"https://m.rtl.be/img/RTLInfo-Logo.png"}
    </script>
    
    <meta property="og:url" content="https://m.rtl.be/info/1177673" />
    <meta property="al:ios:url" content="rtlinfo://article/info/1177673" />
    <meta property="article:section" content="Monde" />
    <meta property="article:modified_time" content="2019-11-30 07:23:22" />
        <script type="application/ld+json">
            {"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://m.rtl.be/info/"},"headline":"Attaque terroriste &#224; Londres: ce que l&#39;on sait de Usman Khan, l&#39;homme qui a tu&#233; deux personnes","image":["https://scontent-rtl.akamaized.net/ged/07950000/7959300/7959311.jpg"],"datePublished":"2019-11-30T07:23:22","dateModified":"2019-11-30T07:24:49","author":{"@type":"Person","name":"R&#233;daction RTLInfo.be"},"publisher":{"@type":"Organization","name":"RTL Belgium","logo":{"@type":"ImageObject","url":"https://www.rtl.be/info/css/img/rtlinfo-jsonld.png"}},"description":"Attaque terroriste &#224; Londres: ce que l&#39;on sait de Usman Khan, l&#39;homme qui a tu&#233; deux personnes"}
        </script>
            <script type="application/ld+json">
            {"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Actu","item":"https://m.rtl.be/info"},{"@type":"ListItem","position":2,"name":"Monde","item":"https://m.rtl.be/info/monde"},{"@type":"ListItem","position":3,"name":"Europe","item":"https://m.rtl.be/info/monde/europe"}]}
        </script>

    <style>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</style>

    
    
        <link rel="preload" href="/dist/css/global.min.css?v=-Uks8QAJ_XWwCLNfzbK3crBQXmDsOHPG7wtK93y-tnA" as="style" onload="this.onload=null;this.rel='stylesheet'">
        <noscript><link rel="stylesheet" href="/dist/css/global.min.css?v=-Uks8QAJ_XWwCLNfzbK3crBQXmDsOHPG7wtK93y-tnA"></noscript>
    

    <link rel="preload" href="https://fonts.googleapis.com/css?family=Oswald:400,700" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald:400,700"></noscript>
    <script type="text/javascript">
        (function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}var rp=loadCSS.relpreload={};rp.support=function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=false}return function(){return ret}}();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){if(link.addEventListener){link.removeEventListener("load",enableStylesheet)}else if(link.attachEvent){link.detachEvent("onload",enableStylesheet)}link.setAttribute("onload",null);link.media=finalMedia}if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3e3)};rp.poly=function(){if(rp.support()){return}var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",true);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}})(typeof global!=="undefined"?global:this);
    </script>
    <script type="text/javascript">
        // GDPR : la page est rechargée lorsque l'on modifie les consentements
        window.didomiEventListeners = window.didomiEventListeners || [];
        window.didomiEventListeners.push({
          event: 'consent.changed',
            listener: function (context) {
                location.reload();
          }
        });

        window.addEventListener('DidomiExtended', function (e) {
            insertHtml("<div class='fb-comments' data-href='https://www.rtl.be/info/monde/europe/attaque-terroriste-a-londres-ce-que-l-on-sait-de-usman-khan-l-homme-qui-a-tue-deux-personnes-1177673.aspx' data-numposts='5' ></div>", "fb-comments-wrapper", null, {deleteSelectorContent: true}, ['social'], 'facebook');insertScript('https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.6&appId=219489571400262', 'body', null, null, ['social'], 'facebook');; }, false);

    </script>
    <script type="text/javascript">
        /* Chargement des taux de conversion */
        var refCurrencyRates = {"success":true,"timestamp":1575089046,"base":"EUR","date":"2019-11-30","rates":{"AED":4.047013,"AFN":86.768384,"ALL":122.856778,"AMD":526.535843,"ANG":1.89471,"AOA":541.264508,"ARS":66.031405,"AUD":1.629012,"AWG":1.983267,"AZN":1.87746,"BAM":1.959253,"BBD":2.224186,"BDT":93.514772,"BGN":1.955947,"BHD":0.415432,"BIF":2060.394232,"BMD":1.101815,"BND":1.505797,"BOB":7.617308,"BRL":4.671972,"BSD":1.101525,"BTC":0.000143,"BTN":79.023579,"BWP":11.960497,"BYN":2.325531,"BYR":21595.575904,"BZD":2.220379,"CAD":1.463442,"CDF":1835.624351,"CHF":1.102113,"CLF":0.034257,"CLP":945.251482,"CNY":7.748629,"COP":3875.138787,"CRC":619.642642,"CUC":1.101815,"CUP":29.1981,"CVE":111.310915,"CZK":25.535722,"DJF":195.815013,"DKK":7.472097,"DOP":58.206699,"DZD":132.542903,"EGP":17.763001,"ERN":16.527621,"ETB":33.719813,"EUR":1,"FJD":2.417427,"FKP":0.895644,"GBP":0.852303,"GEL":3.266926,"GGP":0.851925,"GHS":6.186736,"GIP":0.895644,"GMD":56.391326,"GNF":10384.607682,"GTQ":8.482019,"GYD":230.462665,"HKD":8.625307,"HNL":27.270352,"HRK":7.439327,"HTG":106.997948,"HUF":334.864072,"IDR":15520.39333,"ILS":3.823982,"IMP":0.851925,"INR":79.059684,"IQD":1311.159966,"IRR":46391.925053,"ISK":133.716706,"JEP":0.851925,"JMD":154.870425,"JOD":0.781742,"JPY":120.631679,"KES":113.040269,"KGS":76.962208,"KHR":4478.878756,"KMF":492.787225,"KPW":991.632199,"KRW":1302.019078,"KWD":0.335129,"KYD":0.918004,"KZT":425.82821,"LAK":9771.998481,"LBP":1667.046626,"LKR":199.29518,"LRD":211.442476,"LSL":16.318302,"LTL":3.253374,"LVL":0.666477,"LYD":1.548093,"MAD":10.648496,"MDL":19.271509,"MGA":3975.349253,"MKD":61.547825,"MMK":1660.563387,"MNT":2995.506176,"MOP":8.879613,"MRO":393.347456,"MUR":40.621617,"MVR":16.979388,"MWK":807.083678,"MXN":21.534657,"MYR":4.601735,"MZN":70.598845,"NAD":16.22427,"NGN":399.412079,"NIO":37.440092,"NOK":10.154818,"NPR":126.438043,"NZD":1.716611,"OMR":0.424361,"PAB":1.101625,"PEN":3.747828,"PGK":3.74204,"PHP":56.027711,"PKR":171.194563,"PLN":4.315755,"PYG":7111.825753,"QAR":4.011751,"RON":4.782102,"RSD":117.586119,"RUB":70.851894,"RWF":1027.442578,"SAR":4.132125,"SBD":9.094753,"SCR":15.100319,"SDG":49.687213,"SEK":10.552001,"SGD":1.506986,"SHP":1.455392,"SLL":10676.588664,"SOS":639.053129,"SRD":8.217379,"STD":23756.003928,"SVC":9.63884,"SYP":567.435147,"SZL":16.230144,"THB":33.294003,"TJS":10.67415,"TMT":3.867371,"TND":3.135808,"TOP":2.557427,"TRY":6.331585,"TTD":7.442903,"TWD":33.639558,"TZS":2535.831451,"UAH":26.387244,"UGX":4075.721145,"USD":1.101815,"UYU":41.765974,"UZS":10494.789169,"VEF":11.004383,"VND":25571.475682,"VUV":128.663976,"WST":2.994066,"XAF":657.090164,"XAG":0.064769,"XAU":0.000753,"XCD":2.977711,"XDR":0.802452,"XOF":655.580349,"XPF":119.684706,"YER":275.898464,"ZAR":16.146158,"ZMK":9917.662011,"ZMW":16.143406,"ZWL":354.784462}}
    </script>
    <script type="text/javascript">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</script>

    
</head>
<body>

    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W26QMN"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

    <!-- (C)2000-2014 Gemius SA - gemiusAudience -->
    <script type="text/javascript">
    var pp_gemius_identifier = ('info' === 'sport') ? '0hrg7erCY_rC5Y0sKKZwMoawrfddBltVKreyDCyv_f3.47' : 'zIFASzS7c_ydXccfPL2dI5RLrmG6wlthz7k8NnpLJWb.f7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=RTL INFO', 'subs=info/monde/europe/1177673', 'free=info/Attaque terroriste à Londres: ce que l\'on sait de Usman Khan, l\'homme qui a tué deux personnes');
        // lines below shouldn't be edited
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

    </script>
    <!-- from https://rastasheep.github.io/ionicons-sprite/#usage-how -->
<svg width="0" height="0" style="position:absolute">
    <defs>
        <symbol viewBox="0 0 512 512" id="ion-chevron-right">
            <path d="M298.3 256L131.1 81.9c-4.2-4.3-4.1-11.4.2-15.8l29.9-30.6c4.3-4.4 11.3-4.5 15.5-.2L380.9 248c2.2 2.2 3.2 5.2 3 8.1.1 3-.9 5.9-3 8.1L176.7 476.8c-4.2 4.3-11.2 4.2-15.5-.2L131.3 446c-4.3-4.4-4.4-11.5-.2-15.8L298.3 256z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-navicon">
            <path d="M96 241h320v32H96zM96 145h320v32H96zM96 337h320v32H96z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-ios-search">
            <path d="M448.3 424.7L335 311.3c20.8-26 33.3-59.1 33.3-95.1 0-84.1-68.1-152.2-152-152.2-84 0-152 68.2-152 152.2s68.1 152.2 152 152.2c36.2 0 69.4-12.7 95.5-33.8L425 448l23.3-23.3zM120.1 312.6c-25.7-25.7-39.8-59.9-39.8-96.3s14.2-70.6 39.8-96.3 59.9-40 96.2-40c36.3 0 70.5 14.2 96.2 39.9s39.8 59.9 39.8 96.3-14.2 70.6-39.8 96.3c-25.7 25.7-59.9 39.9-96.2 39.9-36.3.1-70.5-14.1-96.2-39.8z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-ios-arrow-left">
            <path d="M352 115.4L331.3 96 160 256l171.3 160 20.7-19.3L201.5 256z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-android-close">
            <path d="M405 136.798L375.202 107 256 226.202 136.798 107 107 136.798 226.202 256 107 375.202 136.798 405 256 285.798 375.202 405 405 375.202 285.798 256z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-chevron-up">
            <path d="M256 213.7l174.2 167.2c4.3 4.2 11.4 4.1 15.8-.2l30.6-29.9c4.4-4.3 4.5-11.3.2-15.5L264.1 131.1c-2.2-2.2-5.2-3.2-8.1-3-3-.1-5.9.9-8.1 3L35.2 335.3c-4.3 4.2-4.2 11.2.2 15.5L66 380.7c4.4 4.3 11.5 4.4 15.8.2L256 213.7z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-ios-location-outline">
            <path d="M256 48c34.19 0 66.334 13.314 90.51 37.49S384 141.81 384 176c0 42.92-24.092 107.127-69.67 185.68-22.279 38.396-44.771 71.634-58.332 90.931-13.518-19.232-35.912-52.327-58.161-90.645C152.149 283.281 128 218.976 128 176c0-34.19 13.314-66.334 37.49-90.51S221.81 48 256 48m0-16c-79.529 0-144 64.471-144 144 0 112 144 304 144 304s144-192 144-304c0-79.529-64.471-144-144-144z"></path>
            <path d="M256 112c-35.3 0-64 28.7-64 64s28.7 64 64 64 64-28.7 64-64-28.7-64-64-64zm0 110.9c-25.9 0-46.9-21-46.9-46.9s21-46.9 46.9-46.9 46.9 21 46.9 46.9-21 46.9-46.9 46.9z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-home">
            <path d="M448 288L256 64 64 288h48v160h96V320h96v128h96V288z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-social-facebook">
            <path d="M288 192v-38.1c0-17.2 3.8-25.9 30.5-25.9H352V64h-55.9c-68.5 0-91.1 31.4-91.1 85.3V192h-45v64h45v192h83V256h56.4l7.6-64h-64z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-social-twitter">
            <path d="M492 109.5c-17.4 7.7-36 12.9-55.6 15.3 20-12 35.4-31 42.6-53.6-18.7 11.1-39.4 19.2-61.5 23.5C399.8 75.8 374.6 64 346.8 64c-53.5 0-96.8 43.4-96.8 96.9 0 7.6.8 15 2.5 22.1-80.5-4-151.9-42.6-199.6-101.3-8.3 14.3-13.1 31-13.1 48.7 0 33.6 17.2 63.3 43.2 80.7-16-.4-31-4.8-44-12.1v1.2c0 47 33.4 86.1 77.7 95-8.1 2.2-16.7 3.4-25.5 3.4-6.2 0-12.3-.6-18.2-1.8 12.3 38.5 48.1 66.5 90.5 67.3-33.1 26-74.9 41.5-120.3 41.5-7.8 0-15.5-.5-23.1-1.4C62.8 432 113.7 448 168.3 448 346.6 448 444 300.3 444 172.2c0-4.2-.1-8.4-.3-12.5C462.6 146 479 129 492 109.5z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-ios-email">
            <path d="M448 384V141.8l-131.1 99.8L385 319l-2 2-78.9-69.6L256 288l-48.1-36.6L129 321l-2-2 68-77.4L64 142v242z"></path>
            <path d="M439.7 128H72l184 139.9z"></path>
        </symbol>

        <symbol id="ion-ios-close-empty" viewBox="0 0 512 512">
            <style>
                .amfst0 {
                    fill: #010101
                }
            </style>
            <path class="amfst0" d="M340.2 160l-84.4 84.3-84-83.9-11.8 11.8 84 83.8-84 83.9 11.8 11.7 84-83.8 84.4 84.2 11.8-11.7-84.4-84.3 84.4-84.2z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-ios-redo">
            <path d="M64 400h10.3l19.2-31.2c20.5-32.7 44.9-62.8 75.8-76.6 24.4-10.9 46.7-18.9 86.7-20V352l192-128L256 96v80.3c-63 2.8-108.1 20.7-143.3 56.2C60.4 285.2 64 351.5 64 368.2c.1 8.9 0 21.7 0 31.8z"></path>
        </symbol>
        <!-- etc -->
    </defs>
</svg>

<!--
Exemple d'utilisation:

<svg class="ion ion-navicon">
    <use xlink:href="#ion-navicon"></use>
</svg>


IMPORTANT: Intégrer le style "rtl-ionicons.css"
-->



    <div class="content-wrapper info">

        <div id="loader">
            <div class="mask-loading">
                <div class="spinner">
                    <div class="double-bounce1"></div>
                    <div class="double-bounce2"></div>
                </div>
            </div>
        </div>

        
<div id="bgsidebar" onclick="sidebarClose()"></div>
<div id="sidebar_n">
    <div class="inner_sidebar">
        <ul class="collapse-list">
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox" checked  id="collapse-info">
                        <label class="collapse-btn" for="collapse-info">
                            <i class="ico ico_info"></i>
                            <span>Actu</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info" title="Toute l&#x27;actu">
                                            Toute l&#x27;actu
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info/belgique" title="Belgique">
                                            Belgique
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info/monde" title="Monde">
                                            Monde
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info/economie" title="Economie">
                                            Economie
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info/magazine" title="Magazine">
                                            Magazine
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info/vous" title="Vous">
                                            Vous
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox"   id="collapse-sport">
                        <label class="collapse-btn" for="collapse-sport">
                            <i class="ico ico_sport"></i>
                            <span>Sport</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/sport" title="RTL Sport">
                                            RTL Sport
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/sport/football" title="Football">
                                            Football
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/sport/tous-les-sports" title="Tous les sports">
                                            Tous les sports
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/sport/resultats" title="Résultats">
                                            Résultats
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox"   id="collapse-people">
                        <label class="collapse-btn" for="collapse-people">
                            <i class="ico ico_people"></i>
                            <span>People</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people" title="People &amp; Buzz">
                                            People &amp; Buzz
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people/buzz" title="Buzz">
                                            Buzz
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people/potins" title="Potins">
                                            Potins
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people/sexy" title="Sexy">
                                            Sexy
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people/royautes" title="Royautés">
                                            Royautés
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people/tele" title="Télé">
                                            Télé
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox"   id="collapse-regions">
                        <label class="collapse-btn" for="collapse-regions">
                            <i class="ico ico_regions"></i>
                            <span>Régions</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions" title="Toutes les régions">
                                            Toutes les régions
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/bruxelles" title="Bruxelles">
                                            Bruxelles
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/liege" title="Liège">
                                            Liège
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/hainaut" title="Hainaut">
                                            Hainaut
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/brabant-wallon" title="Brabant Wallon">
                                            Brabant Wallon
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/namur" title="Namur">
                                            Namur
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/luxembourg" title="Luxembourg">
                                            Luxembourg
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/flandre" title="Flandre">
                                            Flandre
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox"   id="collapse-videos">
                        <label class="collapse-btn" for="collapse-videos">
                            <i class="ico ico_videos"></i>
                            <span>Vidéos</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos" title="En ce moment">
                                            En ce moment
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos/info" title="Toute l&#x27;actu">
                                            Toute l&#x27;actu
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos/sport" title="Tout le sport">
                                            Tout le sport
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos/cat/41" title="RTL Info 13h">
                                            RTL Info 13h
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos/cat/1203" title="RTL Info 19h">
                                            RTL Info 19h
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="https://www.rtlplay.be" title="RTL Play">
                                            RTL Play
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox"   id="collapse-services">
                        <label class="collapse-btn" for="collapse-services">
                            <i class="ico ico_services"></i>
                            <span>Services</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/meteo" title="Ma météo">
                                            Ma météo
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="//m.rtl.be/belrtl/horoscope" title="Horoscope">
                                            Horoscope
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/mobilite" title="RTL Mobilité">
                                            RTL Mobilité
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="//www.rtlbelgium.be/carriere/postuler/" title="Postuler">
                                            Postuler
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/page/rtl-belgium" title="RTL Belgium">
                                            RTL Belgium
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/page/nos-applications" title="Nos applications">
                                            Nos applications
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
        </ul>
    </div>
    <ons-button onclick="openAlertez()" class="navbutton button--large--cta alert" modifier="large--cta">
        <i class="ico_alert"></i><span>Alertez-nous</span>
    </ons-button>
</div>


        

<div id="navbar" class="navigation-bar">
    <div class="left navigation-bar__left">
        <div onclick="sidebarOpen()" class="toolbar-button">
            <svg class="ion ion-navicon">
                <use xlink:href="#ion-navicon"></use>
            </svg>
        </div>
    </div>
    <div class="center navigation-bar__center navigation-bar__title">
        <a href="//m.rtl.be/info/" class="headlogo"></a>
    </div><div class="right navigation-bar__right">
        <div class="searchmdbutton toolbar-button" onclick="window.location.href ='/search'">
            <svg class="ion ion-ios-search">
                <use xlink:href="#ion-ios-search"></use>
            </svg>
        </div>
    </div>
</div>
        



<div>
    <div class="autoleaderb">
        <div id="siteleaderb">
            <div id='banner_mobile' >
</div>
        </div>
    </div>
    <div class="pagearticle">

        <div class="elections-highlights info"></div>
        <span class="alert_place"></span>

        <div class="container">
            <h3 class="cat_link">
                <a href="/info/monde/europe">Europe</a> <time data-relative-time datetime="2019-11-30T07:23:22"></time>
            </h3>

            <h1 class="titlepost">
                Attaque terroriste à Londres: ce que l&#x27;on sait de Usman Khan, l&#x27;homme qui a tué deux personnes
            </h1>
        </div>

        


    <div id="topVidHead" style="width: 100%;" class="topVidHead embed-responsive embed-responsive-16by9">
        <div id="sp_cont_videos" class="vid-responsive">
            <script async defer type="text/javascript" src="//www.rtl.be/videos/player/vp_embed.js?v=64" liveid="0" videoid="728514" playlist="" debug="0" autoplay="1" automute="0" autonext="0" reload="0" focusplay="0" pubdelayed="0" dummypath="" publisherkey="" mediabongid="">
            </script>
        </div>
    </div>




        <div class="text_post">
            <div class="s_headline">
                <p>L&#39;homme qui a tué deux personnes vendredi lors d&#39;une attaque "terroriste" au couteau à London Bridge, avant d&#39;être abattu par la police, était Usman Khan, 28 ans, un ex-prisonnier condamné pour terrorisme, a annoncé samedi le chef de l&#39;antiterrorisme britannique, Neil Basu.<br> <br><em>"Cet individu était connu des autorités, ayant été condamné en 2012 pour des infractions terroristes. Il a été remis en liberté conditionnelle en décembre 2018",</em> a indiqué le responsable policier dans un communiqué, précisant qu&#39;une perquisition était en cours dans un lieu du comté de Staffordshire, dans le centre de l&#39;Angleterre, où il résidait.<br> <br>D&#39;après l&#39;agence de presse PA, il avait été condamné à 16 ans de prison pour son appartenance à un groupe qui avait voulu commettre un attentat à la bombe à la Bourse de Londres, le London Stock Exchange, et établir un camp d&#39;entraînement terroriste au Pakistan.</p>
<p><strong>Trois autres personnes blessées</strong></p>
<p>Avant le début d&#39;une réunion du comité de crise du gouvernement ("Cobra") dans la soirée, le Premier ministre Boris Johnson a dit avoir souligné "depuis longtemps" que "c&#39;est une erreur de permettre aux criminels violents de sortir de prison de manière anticipée".</p>
<p>Cette attaque, qualifiée de "terroriste" et survenue à l&#39;endroit même où un attentat s&#39;était déjà déroulé en 2017, à moins de deux semaines d&#39;élections législatives anticipées au Royaume-Uni, a coûté la vie à un homme et une femme. <br> <br>Trois personnes, un homme et deux femmes, ont été blessées. L&#39;une se trouvait vendredi soir dans un état "critique mais stable", une autre dans "un état stable" et une troisième a subi des "blessures moins graves", a précisé le patron du service public de santé britannique (NHS), Simon Steven. <br> <br><em>"Nous sommes toujours à un stade précoce de l&#39;enquête, mais en ce moment nous ne recherchons activement personne d&#39;autre en lien avec cette attaque"</em>, a souligné Neil Basu.</p>
<p>Appelant toutefois le public à rester "vigilant", il a invité celui-ci à "continuer à éviter" la zone, où se trouvent de nombreux bureaux et lieux de sortie, qui restera bouclée "un certain temps". <br> <br>Selon la police, l&#39;homme a participé vendredi à une conférence organisée dans le Fishmonger&#39;s Hall, un bâtiment à l&#39;extrémité nord du London Bridge à l&#39;intérieur duquel l&#39;attaque a commencé. Il a ensuite poursuivi sur London Bridge, avant d&#39;être arrêté par des membres du public puis abattu par la police, cinq minutes après qu&#39;elle fut appelée à 13H58 (locales et GMT).</p>
<p><strong>Plusieurs passants salués en héros</strong></p>
<p>Le journal <em>The Times</em> a précisé que l&#39;homme portait un bracelet électronique lorsqu&#39;il a pris part à cette conférence sur la réhabilitation de prisonniers organisée par l&#39;université de Cambridge.</p>
<p>Cette attaque, survenue aussi à quelques jours d&#39;un sommet de l&#39;Otan réunissant à Londres mardi et mercredi de nombreux chefs d&#39;Etat, a chamboulé la campagne électorale en vue des élections du 12 décembre. Les partis conservateur, travailliste et libéral-démocrate l&#39;ont temporairement mise entre parenthèses. <br> <br>Plusieurs passants ont été salués en "héros" par la police et des responsables politiques pour s&#39;être rués sur l&#39;assaillant et s&#39;être battus avec lui, selon des vidéos enregistrées par des témoins et diffusées sur les réseaux sociaux. <br> <br><em>"On a fait tout ce qu&#39;on pouvait pour essayer de lui arracher son couteau afin qu&#39;il ne blesse personne d&#39;autre",</em> a expliqué à la BBC Stevie Hurst, un guide de tourisme figurant parmi ceux qui sont intervenus.</p>
<p><strong>Des messages de soutien de l&#39;étranger</strong></p>
<p>Un homme en particulier était salué sur les réseaux sociaux. Dans plusieurs vidéos concordantes circulant sur Twitter, on le voit sortir de la mêlée un couteau à la main, criant à d&#39;autres témoins de reculer. </p>
<p><em>"Certains des gars qui étaient sur (l&#39;assaillant) étaient d&#39;ex-prisonniers et ils se trouvaient tous au Fishmonger&#39;s Hall"</em>, selon Jamie Bakhit, un agent d&#39;entretien de 24 ans cité par PA, qui a dit s&#39;être entretenu avec un des intervenants. <br> <br>Le Royaume-Uni a reçu des messages de soutien de l&#39;étranger, dont la Maison Blanche qui a condamné "avec force toutes les violences horribles contre des innocents". <br> <br>En juin 2017, une camionnette avait foncé sur la foule sur le London Bridge, avant que ses trois occupants ne poignardent des passants dans le Borough Market. Bilan: huit morts et une cinquantaine de blessés. C&#39;était l&#39;un des attentats mortels revendiqués par le groupe jihadiste Etat islamique (EI) qui avaient frappé le Royaume-Uni cette année-là. <br> <br>Depuis, la menace terroriste semblait avoir un peu reculé: au début du mois de novembre, le niveau d&#39;alerte terroriste au Royaume-Uni avait été abaissé, passant de "grave" à "substantiel", le risque d&#39;un attentat étant désormais considéré comme "probable", et non "hautement probable".</p>

            </div>
        </div>
        <div id="end_post"></div>

                    <ul class="breadcrumb-article">
                    <li><a href="https://m.rtl.be/info">Actu</a></li>
                    <li><a href="https://m.rtl.be/info/monde">Monde</a></li>
                    <li><a href="https://m.rtl.be/info/monde/europe">Europe</a></li>
            </ul>
                    <h2 class="subtitle">A lire aussi</h2>
                <a class="post_item post_item_0" href="/info/1177610">
                    <ons-row align="center">
                        <ons-col class="flex90"><div data-original="https://scontent-rtl.akamaized.net/ged/07950000/7958800/7958812.jpg" class="img_square lazy" role="img" aria-label="Attaque de Londres: l&#x27;assaillant était un ex-prisonnier condamné pour terrorisme" title="Attaque de Londres: l&#x27;assaillant était un ex-prisonnier condamné pour terrorisme"></div></ons-col>
                        <ons-col>Attaque de Londres: l&#x27;assaillant était un ex-prisonnier condamné pour terrorisme</ons-col>
                    </ons-row>
                </a>
                <a class="post_item post_item_1" href="/info/1177593">
                    <ons-row align="center">
                        <ons-col class="flex90"><div data-original="https://scontent-rtl.akamaized.net/ged/07950000/7957500/7957545.jpg" class="img_square lazy" role="img" aria-label="Attaque terroriste à Londres: deux victimes ont succombé à leurs blessures, l&#x27;assaillant a été tué par la police" title="Attaque terroriste à Londres: deux victimes ont succombé à leurs blessures, l&#x27;assaillant a été tué par la police"></div></ons-col>
                        <ons-col>Attaque terroriste à Londres: deux victimes ont succombé à leurs blessures, l&#x27;assaillant a été tué par la police</ons-col>
                    </ons-row>
                </a>
                <a class="post_item post_item_2" href="/info/1177644">
                    <ons-row align="center">
                        <ons-col class="flex90"><div data-original="https://scontent-rtl.akamaized.net/ged/07950000/7957400/7957470.jpg" class="img_square lazy" role="img" aria-label="Attentat à Londres: des vidéos montrent l&#x27;intervention héroïque de passants pour neutraliser le terroriste" title="Attentat à Londres: des vidéos montrent l&#x27;intervention héroïque de passants pour neutraliser le terroriste"></div></ons-col>
                        <ons-col>Attentat à Londres: des vidéos montrent l&#x27;intervention héroïque de passants pour neutraliser le terroriste</ons-col>
                    </ons-row>
                </a>
        
<div id='imu_mobile' style="margin-left: auto; margin-right: auto; width: 300px; margin-top: 20px; margin-bottom: 20px;">
</div>

        <h2 class="subtitle">Reactions</h2>
<div id="fb-comments-wrapper">
    <div class='noconsent'>
        <div class='img facebook'></div>
        <span>Vous devez <a onclick="Didomi.preferences.show();" style="cursor:pointer">accepter les cookies de réseaux sociaux</a> pour afficher les commentaires.</span>
    </div>
</div>


        <div style="margin-top: 20px; margin-bottom: 20px;">
            <div id="lig_rtl_msite_home"></div>
        </div>
        <h2 class="subtitle" id="latest-news">En ce moment sur RTL info</h2>
    </div>
</div>

<div class="pre_footer">
    <div  class="footerScrollTop" onclick="$('html, body').animate({ scrollTop: 0 }, 500);">
        <svg class="ion ion-chevron-up">
            <use xlink:href="#ion-chevron-up"></use>
        </svg>
    </div>
</div>




<div id="shareOverlay" onclick="shareMode()" style="display:none;"></div>
<div onclick="window.open('https://twitter.com/intent/tweet?text=Attaque terroriste à Londres: ce que l\u0027on sait de Usman Khan, l\u0027homme qui a tué deux personnes https://www.rtl.be/info/monde/europe/attaque-terroriste-a-londres-ce-que-l-on-sait-de-usman-khan-l-homme-qui-a-tue-deux-personnes-1177673.aspx?dt=07:23 via @rtlinfo','partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no');return false;" 
     class="rtlfab rtlfab--mini rtl_fab_pos4">
    <svg class="ion ion-social-twitter">
        <use xlink:href="#ion-social-twitter"></use>
    </svg>
</div>

<div onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.rtl.be/info/monde/europe/attaque-terroriste-a-londres-ce-que-l-on-sait-de-usman-khan-l-homme-qui-a-tue-deux-personnes-1177673.aspx?dt=07:2330-11', 'partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no');return false;" 
     title="Partager sur Facebook" class="rtlfab rtlfab--mini rtl_fab_pos3">
    <svg class="ion ion-social-facebook">
        <use xlink:href="#ion-social-facebook"></use>
    </svg>
</div>

<div onclick="javascript:window.location='mailto:?subject=Un article intéressant&body=Je pense que vous pourriez trouver cette information intéressante: https://www.rtl.be/info/monde/europe/attaque-terroriste-a-londres-ce-que-l-on-sait-de-usman-khan-l-homme-qui-a-tue-deux-personnes-1177673.aspx?dt=07:23'" 
     class="rtlfab rtlfab--mini rtl_fab_pos2">
    <svg class="ion ion-ios-email">
        <use xlink:href="#ion-ios-email"></use>
    </svg>
</div>


<div class="rtlfab rtlfab--mini rtl_fab_pos1" onclick="openAlertez()">
    <span>Alertez nous</span>  <div class="icon-custom-alert"></div>
</div>

<div class="rtlfab bigrtlfab" onclick="shareMode()">
    <div class="rtlfab_open ">
        <svg class="ion ion-ios-redo">
            <use xlink:href="#ion-ios-redo"></use>
        </svg>
    </div>
    <div class="rtlfab_close">
        <svg class="ion ion-ios-close-empty">
            <use xlink:href="#ion-ios-close-empty"></use>
        </svg>
    </div>
</div>


<div id="fb-root"></div>


    </div>

    <div id="alertWrapper"></div>

    <footer>
    <div class="footer-content"><a class="gdpr-prefs-button" id="GDPRSettings" style="cursor:pointer" onclick="Didomi.preferences.show();">Gestion des cookies</a></div>
</footer>

    <script src="https://code.jquery.com/jquery-3.3.1.min.js"
            integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8="
            crossorigin="anonymous"></script>


    <script>
        lotameValues = {
            "tp": "OCYW",
            "baseInterest": "RTL Info-mobile-site-NONE-Info",
            "interests": [

                        "RTL Info-mobile-site-NONE-Info-Act:Read article"
                    ,
                        "RTL Info-mobile-site-NONE-Info-monde/europe"
                    ,
                        "RTL Info-mobile-site-NONE-Info-ArticleTitle:attaque-terroriste-a-londres-ce-que-l-on-sait-de-usman-khan-l-homme-qui-a-tue-deux-personnes"
                    ,
                        "RTL Info-mobile-site-NONE-Info-ArticleId:1177673"
                                ]
        };
    </script>

    <script type="text/javascript">
        var breakingNewsUrl = "https://www.rtl.be/js/json/breakingnews.json";
        var siteDomain = "https://m.rtl.be";
    </script>
    
    
        <script src="/dist/js/global.min.js?v=gtSZGmP42bz6EVmHCCjDYQZ6ioKmHayrtoheJ7UPIGc"></script>
    
    
    
    
        <script src="/dist/js/article-details-page.min.js?v=IrOU7CkqDkrLlfS2MOX6f7rwA9YK9pJjgnlJEterNVU"></script>
    

    <script type="text/javascript">
    lazyFetchLatestNews('/news/info')
    </script>

    <script type="text/javascript">
        showcat('info');
        closeLoader();
    </script>

    <!-- Inread -->
    <script>
        (function (d) { var head = d.getElementsByTagName('body')[0]; var script = d.createElement('script'); script.async = 1; script.src = '//digital-inread.ipb.be/static/rtlbe_msite.js'; head.appendChild(script); })(document);
    </script>
    <!-- End Inread -->
    <div id="redirectBox">
    <p>
        <strong>Ce site optimisé pour un affichage sur mobile</strong>
    </p>
    <p>
        Pour un affichage optimal, nous vous recommandons d'accéder à la version PC. Quelle version désirez vous?
    </p>
    <ons-row>
        <ons-col class="button_l_sel">
            <button type="button" onclick=" $('#redirectBox').hide();" class="button" style="display: block; width: 100%">Version Mobile</button>
        </ons-col>
        <ons-col class="button_l_sel">
            <button type="button" id="redirectBox_link" class="button" style="display: block; width: 100%">Version PC</button>
        </ons-col>
    </ons-row>
</div>

</body>
</html>