
<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="utf-8" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="mobile-web-app-capable" content="yes" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta name="HandheldFriendly" content="true">
    <link rel="icon" href="/img/Info_32x32.png">
    <link rel="shortcut icon" href="/img/Info_favicon.ico">
    <meta name="robots" content="index,follow,noarchive,max-image-preview:large,max-snippet:250,max-video-preview:10">
    <style>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</style>

    
    
        <link rel="preload" href="/dist/css/global.min.css?v=swKJ1bf0cHj2ic7st_KTZJ5HWu0TWIOE4wOww07vDNk" as="style" onload="this.onload=null;this.rel='stylesheet'">
        <noscript><link rel="stylesheet" href="/dist/css/global.min.css?v=swKJ1bf0cHj2ic7st_KTZJ5HWu0TWIOE4wOww07vDNk"></noscript>
    

    <link rel="preload" href="https://fonts.googleapis.com/css?family=Oswald:400,700" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald:400,700"></noscript>
    <script type="text/javascript">
        window.gdprAppliesGlobally = true;
        (function () { function n() { if (!window.frames.__cmpLocator) { if (document.body && document.body.firstChild) { var e = document.body; var t = document.createElement("iframe"); t.style.display = "none"; t.name = "__cmpLocator"; e.insertBefore(t, e.firstChild) } else { setTimeout(n, 5) } } } function e(e, t, n) { if (typeof n !== "function") { return } if (!window.__cmpBuffer) { window.__cmpBuffer = [] } if (e === "ping") { n({ gdprAppliesGlobally: window.gdprAppliesGlobally, cmpLoaded: false }, true) } else { window.__cmpBuffer.push({ command: e, parameter: t, callback: n }) } } e.stub = true; function t(a) { if (!window.__cmp || window.__cmp.stub !== true) { return } if (!a.data) { return } var r = typeof a.data === "string"; var e; try { e = r ? JSON.parse(a.data) : a.data } catch (t) { return } if (e.__cmpCall) { var i = e.__cmpCall; window.__cmp(i.command, i.parameter, function (e, t) { var n = { __cmpReturn: { returnValue: e, success: t, callId: i.callId } }; a.source.postMessage(r ? JSON.stringify(n) : n, "*") }) } } if (typeof window.__cmp !== "function") { window.__cmp = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } } n() })();
    </script>
    <script type="text/javascript">
		window.didomiConfig =
		{
			app:
			{
                apiKey: '7ee90dbf-0a95-4ac8-ab56-9a36515ab67f',
                logoUrl: 'https://www.rtl.be/info/css/img/layout/RTLInfo-Logo.png',
				preferences:
				{
					content:
					{
						title:
						{
							fr: ''
						}
					}
				}
			}
        };

        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function () {
            console.log("Didomi ready !");
            if (Didomi.getUserConsentStatusForPurposeExtended == null)
                Didomi.getUserConsentStatusForPurposeExtended = function (purposeType) {
                    // purposeTypeAssociations is defined from the custom JSON in the Didomi console
                    let relatedPurposes = this.getConfig().purposeTypeAssociations[purposeType];
                    if (typeof (relatedPurposes) !== "undefined") {
                        let purposesAllowed = true;
                        let i = 0;
                        while (purposesAllowed && i < relatedPurposes.length) {
                            purposesAllowed = purposesAllowed && this.getUserConsentStatusForPurpose(relatedPurposes[i]);
                            i++;
                        }
                        return purposesAllowed;
                    } else {
                        return this.getUserConsentStatusForPurpose(purposeType);
                    }
                }
        });

    </script>
    <script async type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/7ee90dbf-0a95-4ac8-ab56-9a36515ab67f/loader.js?target=m-prod-iis.rtl.be"></script>
    <script type="text/javascript">
        var adUnitPath = '/8459/RTLBELGIUM_MOBILE/RTLBE_MSITE/INFO/MONDE/INTERNATIONAL';
        var slotsDefined = false;

        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function () {
            googletag.cmd.push(() => {

                googletag.pubads().enableAsyncRendering();

                //Check for targeted ads consent
                if (Didomi.getUserConsentStatusForPurposeExtended('targeting')) {
                    googletag.pubads().setRequestNonPersonalizedAds(0);
                } else {
                    googletag.pubads().setRequestNonPersonalizedAds(1);
                }

                googletag.defineSlot(adUnitPath, [[320, 50], [320, 100]], 'banner_mobile').addService(googletag.pubads()); fluid_mobileSlot = googletag.defineSlot(adUnitPath, 'fluid', 'hp-native').setTargeting('position', ['native']).addService(googletag.pubads()); googletag.defineSlot(adUnitPath, [[300, 250],[336,280]], 'imu_mobile').addService(googletag.pubads());

                slotsDefined = true;
                console.log("Slots defined");

                googletag
                    .pubads()
                    .enableLazyLoad({
                        fetchMarginPercent: 1,
                    });

                googletag.enableServices();

                googletag.display('banner_mobile');googletag.display('imu_mobile');
            });
        });
    </script>
    <!-- Google Analytics for Prebid.js-->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-68378725-8', 'auto');
    </script>
    <!-- End Google Analytics for Prebid.js-->

    <script async src="/lib/pre.mobile.js?v=0Tns4Ry7iTwpYtWtrC1dg0QL4rrNZp2wVU26_vX0AQE"></script>
    <script async defer src="https://www.googletagservices.com/tag/js/gpt.js"></script>

    <script>
        const now = new Date();
        dataLayer = [{
            'terminalType': 'site',
            'deviceCategory': 'mobile',
            'universe': 'rtl.be',
            'brand': 'rtl info',
            'level1': 'Monde',
            'level2': 'International',
            'level3': '',
            'articleName': 'Au Kurdistan d\'Irak, les bougies de Hanouka brillent de nouveau',
            'articleID': 1184877,
            'date': `${now.getFullYear()}/${now.getMonth() + 1}/${now.getDate()}`,
            'hour': `${now.getHours()}:${now.getMinutes()}:${now.getSeconds()}`,
            'connectionStatus': 'not connected'
        }];
    </script>
    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W26QMN');
    </script>
    <!-- End Google Tag Manager -->
    <link rel="canonical" href="https://www.rtl.be/info/monde/international/au-kurdistan-d-irak-les-bougies-de-hanouka-brillent-de-nouveau-1184877.aspx?dt=15:52">
    <title>Au Kurdistan d&#x27;Irak, les bougies de Hanouka brillent de nouveau</title>
    <meta name="description" content="&lt;p&gt;Kippa sur les têtes, talit sur les épaules et chandeliers à neuf branches bien en vue: une petite organisation tente de faire renaître Hanouka en Irak, déserté" />
    <meta property="og:title" content="Au Kurdistan d&#x27;Irak, les bougies de Hanouka brillent de nouveau" />
    <meta property="og:description" content="&lt;p&gt;Kippa sur les têtes, talit sur les épaules et chandeliers à neuf branches bien en vue: une petite organisation tente de faire renaître Hanouka en Irak, déserté" />
    <meta property="og:image" content="https://scontent-rtl.akamaized.net/ged/08210000/8214100/8214136.jpg" />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="RTL info">
    <meta property="fb:app_id" content="219489571400262" />
    <meta property="al:ios:app_store_id" content="927696928" />
    <meta property="al:ios:app_name" content="RTL info" />
    <meta property="twitter:card" content="summary_large_image" />
    <meta property="twitter:title" content="Au Kurdistan d&#x27;Irak, les bougies de Hanouka brillent de nouveau" />
    <meta property="twitter:site" content="@rtlinfo" />
    <meta property="twitter:image:src" content="https://scontent-rtl.akamaized.net/ged/08210000/8214100/8214136.jpg" />
    <meta property="twitter:creator" content="@rtlinfo" />
    <meta property="twitter:domain" content="rtl.be" />
    <meta property="twitter:app:id:iphone" content="927696928" />
    <meta property="twitter:app:id:ipad" content="927696928" />
    <meta property="twitter:app:id:googleplay" content="be.rtl.info" />
    <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"Organization","name":"RTL info","url":"https://m.rtl.be/info","logo":"https://m.rtl.be/img/RTLInfo-Logo.png"}
    </script>
            <script type="application/ld+json">
                {"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://m.rtl.be/info/"},"headline":"Au Kurdistan d&#39;Irak, les bougies de Hanouka brillent de nouveau","image":["https://scontent-rtl.akamaized.net/ged/08210000/8214100/8214136.jpg"],"datePublished":"2019-12-30T15:52:17","dateModified":"2019-12-30T15:52:17","author":{"@type":"Person","name":"AFP"},"publisher":{"@type":"Organization","name":"RTL Belgium","logo":{"@type":"ImageObject","url":"https://www.rtl.be/info/css/img/rtlinfo-jsonld.png"}},"description":"Au Kurdistan d&#39;Irak, les bougies de Hanouka brillent de nouveau"}
            </script>
                <script type="application/ld+json">
                {"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Actu","item":"https://m.rtl.be/info"},{"@type":"ListItem","position":2,"name":"Monde","item":"https://m.rtl.be/info/monde"},{"@type":"ListItem","position":3,"name":"International","item":"https://m.rtl.be/info/monde/international"}]}
            </script>
            
    <meta property="og:url" content="https://m.rtl.be/info/1184877" />
    <meta property="al:ios:url" content="rtlinfo://article/info/1184877" />
    <meta property="article:section" content="Monde" />
    <meta property="article:modified_time" content="2019-12-30 15:52:17" />

    <script type="text/javascript">
        (function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}var rp=loadCSS.relpreload={};rp.support=function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=false}return function(){return ret}}();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){if(link.addEventListener){link.removeEventListener("load",enableStylesheet)}else if(link.attachEvent){link.detachEvent("onload",enableStylesheet)}link.setAttribute("onload",null);link.media=finalMedia}if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3e3)};rp.poly=function(){if(rp.support()){return}var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",true);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}})(typeof global!=="undefined"?global:this);
    </script>
    <script type="text/javascript">
        // GDPR : la page est rechargée lorsque l'on modifie les consentements
        window.didomiEventListeners = window.didomiEventListeners || [];
        window.didomiEventListeners.push({
          event: 'consent.changed',
            listener: function (context) {
                location.reload();
          }
        });

        window.addEventListener('DidomiExtended', function (e) {
            insertHtml("<div class='fb-comments' data-href='https://www.rtl.be/info/monde/international/au-kurdistan-d-irak-les-bougies-de-hanouka-brillent-de-nouveau-1184877.aspx' data-numposts='5' ></div>", "fb-comments-wrapper", null, {deleteSelectorContent: true}, ['social'], 'facebook');insertScript('https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.6&appId=219489571400262', 'body', null, null, ['social'], 'facebook');; }, false);

    </script>
    <script type="text/javascript">
        /* Chargement des taux de conversion */
        var refCurrencyRates = {"success":true,"timestamp":1577682846,"base":"EUR","date":"2019-12-30","rates":{"AED":4.113649,"AFN":87.320341,"ALL":122.064503,"AMD":534.427538,"ANG":1.880346,"AOA":540.050219,"ARS":66.670692,"AUD":1.601691,"AWG":2.015836,"AZN":1.900511,"BAM":1.957506,"BBD":2.252729,"BDT":94.758125,"BGN":1.959829,"BHD":0.421836,"BIF":2096.839599,"BMD":1.119909,"BND":1.509362,"BOB":7.704096,"BRL":4.528631,"BSD":1.115755,"BTC":0.000152,"BTN":79.654587,"BWP":11.83183,"BYN":2.347009,"BYR":21950.212182,"BZD":2.248925,"CAD":1.463329,"CDF":1887.04624,"CHF":1.089078,"CLF":0.030476,"CLP":840.942032,"CNY":7.820098,"COP":3695.978967,"CRC":634.046057,"CUC":1.119909,"CUP":29.677583,"CVE":110.359485,"CZK":25.452059,"DJF":199.030175,"DKK":7.469467,"DOP":59.066116,"DZD":133.490126,"EGP":17.925369,"ERN":16.79854,"ETB":35.419249,"EUR":1,"FJD":2.414184,"FKP":0.910351,"GBP":0.853914,"GEL":3.208534,"GGP":0.854121,"GHS":6.35404,"GIP":0.910352,"GMD":57.428674,"GNF":10653.723622,"GTQ":8.596659,"GYD":232.138736,"HKD":8.722264,"HNL":27.483437,"HRK":7.452881,"HTG":106.074747,"HUF":330.486266,"IDR":15579.387078,"ILS":3.873014,"IMP":0.854121,"INR":79.885895,"IQD":1331.960265,"IRR":47153.759566,"ISK":135.811404,"JEP":0.854121,"JMD":148.211349,"JOD":0.794354,"JPY":122.220682,"KES":113.256126,"KGS":78.054292,"KHR":4536.193671,"KMF":493.712017,"KPW":1007.952948,"KRW":1294.65922,"KWD":0.339836,"KYD":0.929796,"KZT":425.113947,"LAK":9903.177579,"LBP":1687.144378,"LKR":202.447423,"LRD":210.402869,"LSL":15.712532,"LTL":3.306799,"LVL":0.677422,"LYD":1.56584,"MAD":10.713672,"MDL":19.17922,"MGA":4106.966002,"MKD":61.542688,"MMK":1657.960223,"MNT":3065.768877,"MOP":8.947861,"MRO":399.80725,"MUR":40.878136,"MVR":17.3027,"MWK":821.616377,"MXN":21.071867,"MYR":4.606746,"MZN":68.897002,"NAD":15.712632,"NGN":405.977391,"NIO":37.645952,"NOK":9.854637,"NPR":127.469889,"NZD":1.667925,"OMR":0.430629,"PAB":1.115755,"PEN":3.703671,"PGK":3.805337,"PHP":56.830333,"PKR":172.819452,"PLN":4.262474,"PYG":7236.09497,"QAR":4.077571,"RON":4.794671,"RSD":117.791709,"RUB":69.538944,"RWF":1057.834481,"SAR":4.200833,"SBD":9.299613,"SCR":15.326859,"SDG":50.525749,"SEK":10.434252,"SGD":1.511312,"SHP":1.479288,"SLL":10961.111109,"SOS":650.666959,"SRD":8.352261,"STD":24146.118128,"SVC":9.763358,"SYP":576.752727,"SZL":15.645695,"THB":33.749012,"TJS":10.817461,"TMT":3.93088,"TND":3.136304,"TOP":2.559272,"TRY":6.661438,"TTD":7.538553,"TWD":33.686346,"TZS":2573.441247,"UAH":26.431429,"UGX":4086.898917,"USD":1.119909,"UYU":41.265328,"UZS":10617.609977,"VEF":11.18509,"VND":25951.086315,"VUV":129.655153,"WST":2.957685,"XAF":656.519065,"XAG":0.062488,"XAU":0.00074,"XCD":3.02661,"XDR":0.809745,"XOF":656.519065,"XPF":119.362185,"YER":280.368832,"ZAR":15.677099,"ZMK":10080.513969,"ZMW":15.480654,"ZWL":360.61063}}
    </script>
    <script type="text/javascript">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</script>

    
        <link rel="stylesheet" href="/lib/tiny-slider/tiny-slider.css?v=7CJit6AXtY9o8SKML0QV_6RKwqT57AYTcOsICMSvf28" />

</head>
<body>

    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W26QMN"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

    <!-- (C)2000-2014 Gemius SA - gemiusAudience -->
    <script type="text/javascript">
    var pp_gemius_identifier = ('info' === 'sport') ? '0hrg7erCY_rC5Y0sKKZwMoawrfddBltVKreyDCyv_f3.47' : 'zIFASzS7c_ydXccfPL2dI5RLrmG6wlthz7k8NnpLJWb.f7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=RTL INFO', 'subs=info/monde/international/1184877', 'free=info/Au Kurdistan d\'Irak, les bougies de Hanouka brillent de nouveau');
        // lines below shouldn't be edited
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

    </script>
    <!-- from https://rastasheep.github.io/ionicons-sprite/#usage-how -->
<svg width="0" height="0" style="position:absolute">
    <defs>
        <symbol viewBox="0 0 512 512" id="ion-chevron-right">
            <path d="M298.3 256L131.1 81.9c-4.2-4.3-4.1-11.4.2-15.8l29.9-30.6c4.3-4.4 11.3-4.5 15.5-.2L380.9 248c2.2 2.2 3.2 5.2 3 8.1.1 3-.9 5.9-3 8.1L176.7 476.8c-4.2 4.3-11.2 4.2-15.5-.2L131.3 446c-4.3-4.4-4.4-11.5-.2-15.8L298.3 256z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-navicon">
            <path d="M96 241h320v32H96zM96 145h320v32H96zM96 337h320v32H96z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-ios-search">
            <path d="M448.3 424.7L335 311.3c20.8-26 33.3-59.1 33.3-95.1 0-84.1-68.1-152.2-152-152.2-84 0-152 68.2-152 152.2s68.1 152.2 152 152.2c36.2 0 69.4-12.7 95.5-33.8L425 448l23.3-23.3zM120.1 312.6c-25.7-25.7-39.8-59.9-39.8-96.3s14.2-70.6 39.8-96.3 59.9-40 96.2-40c36.3 0 70.5 14.2 96.2 39.9s39.8 59.9 39.8 96.3-14.2 70.6-39.8 96.3c-25.7 25.7-59.9 39.9-96.2 39.9-36.3.1-70.5-14.1-96.2-39.8z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-ios-arrow-left">
            <path d="M352 115.4L331.3 96 160 256l171.3 160 20.7-19.3L201.5 256z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-android-close">
            <path d="M405 136.798L375.202 107 256 226.202 136.798 107 107 136.798 226.202 256 107 375.202 136.798 405 256 285.798 375.202 405 405 375.202 285.798 256z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-chevron-up">
            <path d="M256 213.7l174.2 167.2c4.3 4.2 11.4 4.1 15.8-.2l30.6-29.9c4.4-4.3 4.5-11.3.2-15.5L264.1 131.1c-2.2-2.2-5.2-3.2-8.1-3-3-.1-5.9.9-8.1 3L35.2 335.3c-4.3 4.2-4.2 11.2.2 15.5L66 380.7c4.4 4.3 11.5 4.4 15.8.2L256 213.7z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-ios-location-outline">
            <path d="M256 48c34.19 0 66.334 13.314 90.51 37.49S384 141.81 384 176c0 42.92-24.092 107.127-69.67 185.68-22.279 38.396-44.771 71.634-58.332 90.931-13.518-19.232-35.912-52.327-58.161-90.645C152.149 283.281 128 218.976 128 176c0-34.19 13.314-66.334 37.49-90.51S221.81 48 256 48m0-16c-79.529 0-144 64.471-144 144 0 112 144 304 144 304s144-192 144-304c0-79.529-64.471-144-144-144z"></path>
            <path d="M256 112c-35.3 0-64 28.7-64 64s28.7 64 64 64 64-28.7 64-64-28.7-64-64-64zm0 110.9c-25.9 0-46.9-21-46.9-46.9s21-46.9 46.9-46.9 46.9 21 46.9 46.9-21 46.9-46.9 46.9z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-home">
            <path d="M448 288L256 64 64 288h48v160h96V320h96v128h96V288z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-social-facebook">
            <path d="M288 192v-38.1c0-17.2 3.8-25.9 30.5-25.9H352V64h-55.9c-68.5 0-91.1 31.4-91.1 85.3V192h-45v64h45v192h83V256h56.4l7.6-64h-64z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-social-twitter">
            <path d="M492 109.5c-17.4 7.7-36 12.9-55.6 15.3 20-12 35.4-31 42.6-53.6-18.7 11.1-39.4 19.2-61.5 23.5C399.8 75.8 374.6 64 346.8 64c-53.5 0-96.8 43.4-96.8 96.9 0 7.6.8 15 2.5 22.1-80.5-4-151.9-42.6-199.6-101.3-8.3 14.3-13.1 31-13.1 48.7 0 33.6 17.2 63.3 43.2 80.7-16-.4-31-4.8-44-12.1v1.2c0 47 33.4 86.1 77.7 95-8.1 2.2-16.7 3.4-25.5 3.4-6.2 0-12.3-.6-18.2-1.8 12.3 38.5 48.1 66.5 90.5 67.3-33.1 26-74.9 41.5-120.3 41.5-7.8 0-15.5-.5-23.1-1.4C62.8 432 113.7 448 168.3 448 346.6 448 444 300.3 444 172.2c0-4.2-.1-8.4-.3-12.5C462.6 146 479 129 492 109.5z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-ios-email">
            <path d="M448 384V141.8l-131.1 99.8L385 319l-2 2-78.9-69.6L256 288l-48.1-36.6L129 321l-2-2 68-77.4L64 142v242z"></path>
            <path d="M439.7 128H72l184 139.9z"></path>
        </symbol>

        <symbol id="ion-ios-close-empty" viewBox="0 0 512 512">
            <style>
                .amfst0 {
                    fill: #010101
                }
            </style>
            <path class="amfst0" d="M340.2 160l-84.4 84.3-84-83.9-11.8 11.8 84 83.8-84 83.9 11.8 11.7 84-83.8 84.4 84.2 11.8-11.7-84.4-84.3 84.4-84.2z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-ios-redo">
            <path d="M64 400h10.3l19.2-31.2c20.5-32.7 44.9-62.8 75.8-76.6 24.4-10.9 46.7-18.9 86.7-20V352l192-128L256 96v80.3c-63 2.8-108.1 20.7-143.3 56.2C60.4 285.2 64 351.5 64 368.2c.1 8.9 0 21.7 0 31.8z"></path>
        </symbol>
        <!-- etc -->
    </defs>
</svg>

<!--
Exemple d'utilisation:

<svg class="ion ion-navicon">
    <use xlink:href="#ion-navicon"></use>
</svg>


IMPORTANT: Intégrer le style "rtl-ionicons.css"
-->



    <div class="content-wrapper info">

        <div id="loader">
            <div class="mask-loading">
                <div class="spinner">
                    <div class="double-bounce1"></div>
                    <div class="double-bounce2"></div>
                </div>
            </div>
        </div>

        
<div id="bgsidebar" onclick="sidebarClose()"></div>
<div id="sidebar_n">
    <div class="inner_sidebar">
        <ul class="collapse-list">
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox" checked  id="collapse-info">
                        <label class="collapse-btn" for="collapse-info">
                            <i class="ico ico_info"></i>
                            <span>Actu</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info" title="Toute l&#x27;actu">
                                            Toute l&#x27;actu
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info/belgique" title="Belgique">
                                            Belgique
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info/monde" title="Monde">
                                            Monde
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info/economie" title="Economie">
                                            Economie
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info/magazine" title="Magazine">
                                            Magazine
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info/vous" title="Vous">
                                            Vous
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox"   id="collapse-sport">
                        <label class="collapse-btn" for="collapse-sport">
                            <i class="ico ico_sport"></i>
                            <span>Sport</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/sport" title="RTL Sport">
                                            RTL Sport
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/sport/football" title="Football">
                                            Football
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/sport/tous-les-sports" title="Tous les sports">
                                            Tous les sports
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/sport/resultats" title="Résultats">
                                            Résultats
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox"   id="collapse-people">
                        <label class="collapse-btn" for="collapse-people">
                            <i class="ico ico_people"></i>
                            <span>People</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people" title="People &amp; Buzz">
                                            People &amp; Buzz
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people/buzz" title="Buzz">
                                            Buzz
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people/potins" title="Potins">
                                            Potins
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people/sexy" title="Sexy">
                                            Sexy
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people/royautes" title="Royautés">
                                            Royautés
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people/tele" title="Télé">
                                            Télé
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox"   id="collapse-regions">
                        <label class="collapse-btn" for="collapse-regions">
                            <i class="ico ico_regions"></i>
                            <span>Régions</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions" title="Toutes les régions">
                                            Toutes les régions
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/bruxelles" title="Bruxelles">
                                            Bruxelles
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/liege" title="Liège">
                                            Liège
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/hainaut" title="Hainaut">
                                            Hainaut
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/brabant-wallon" title="Brabant Wallon">
                                            Brabant Wallon
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/namur" title="Namur">
                                            Namur
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/luxembourg" title="Luxembourg">
                                            Luxembourg
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/flandre" title="Flandre">
                                            Flandre
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox"   id="collapse-videos">
                        <label class="collapse-btn" for="collapse-videos">
                            <i class="ico ico_videos"></i>
                            <span>Vidéos</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos" title="En ce moment">
                                            En ce moment
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos/info" title="Toute l&#x27;actu">
                                            Toute l&#x27;actu
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos/sport" title="Tout le sport">
                                            Tout le sport
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos/cat/41" title="RTL Info 13h">
                                            RTL Info 13h
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos/cat/1203" title="RTL Info 19h">
                                            RTL Info 19h
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="https://www.rtlplay.be" title="RTL Play">
                                            RTL Play
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox"   id="collapse-services">
                        <label class="collapse-btn" for="collapse-services">
                            <i class="ico ico_services"></i>
                            <span>Services</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/meteo" title="Ma météo">
                                            Ma météo
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="//m.rtl.be/belrtl/horoscope" title="Horoscope">
                                            Horoscope
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/mobilite" title="RTL Mobilité">
                                            RTL Mobilité
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="//www.rtlbelgium.be/carriere/postuler/" title="Postuler">
                                            Postuler
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/page/rtl-belgium" title="RTL Belgium">
                                            RTL Belgium
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/page/nos-applications" title="Nos applications">
                                            Nos applications
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
        </ul>
    </div>
    <ons-button onclick="openAlertez()" class="navbutton button--large--cta alert" modifier="large--cta">
        <i class="ico_alert"></i><span>Alertez-nous</span>
    </ons-button>
</div>


        

<div id="navbar" class="navigation-bar">
    <div class="left navigation-bar__left">
        <div onclick="sidebarOpen()" class="toolbar-button">
            <svg class="ion ion-navicon">
                <use xlink:href="#ion-navicon"></use>
            </svg>
        </div>
    </div>
    <div class="center navigation-bar__center navigation-bar__title">
        <a href="//m.rtl.be/info/" class="headlogo" title="Rtl info mobile"></a>
    </div><div class="right navigation-bar__right">
        <div class="searchmdbutton toolbar-button" onclick="window.location.href ='/search'">
            <svg class="ion ion-ios-search">
                <use xlink:href="#ion-ios-search"></use>
            </svg>
        </div>
    </div>
</div>
        



<div>
    <div class="autoleaderb">
        <div id="siteleaderb">
            <div id='banner_mobile' >
</div>
        </div>
    </div>
    <div class="pagearticle">

        <div class="elections-highlights info"></div>
        <span class="alert_place"></span>

        <div class="container">
            <h3 class="cat_link">
                <a href="/info/monde/international">International</a> <time data-relative-time datetime="2019-12-30T15:52:17"></time>
            </h3>

            <h1 class="titlepost">
                Au Kurdistan d&#x27;Irak, les bougies de Hanouka brillent de nouveau
            </h1>
        </div>

        


    <div id="post-tiny-carousel" class="slider-auto">
            <div>
                <img data-wdosrc="https://scontent-rtl.akamaized.net/ged/08210000/8214100/8214139.jpg" alt="Au Kurdistan d&#x27;Irak, les bougies de Hanouka brillent de nouveau" height="150"/>
            </div>
            <div>
                <img data-wdosrc="https://scontent-rtl.akamaized.net/ged/08210000/8214100/8214138.jpg" alt="Au Kurdistan d&#x27;Irak, les bougies de Hanouka brillent de nouveau" height="150"/>
            </div>
            <div>
                <img data-wdosrc="https://scontent-rtl.akamaized.net/ged/08210000/8214100/8214137.jpg" alt="Au Kurdistan d&#x27;Irak, les bougies de Hanouka brillent de nouveau" height="150"/>
            </div>
    </div>
    <div class="title_gal">
        Au Kurdistan d&#x27;Irak, les bougies de Hanouka brillent de nouveau
        <div class="subtitle_gal"></div>
    </div>




        <div class="text_post">
            <div class="s_headline">
                <p>Kippa sur les têtes, talit sur les épaules et chandeliers à neuf branches bien en vue: une petite organisation tente de faire renaître Hanouka en Irak, déserté par sa communauté juive au gré des conflits régionaux et des violences dans le pays.</p>
<p>Al-Qoch, localité chrétienne du nord, à 50 km de Mossoul, l'ancienne "capitale" autoproclamée du groupe jihadiste Etat islamique (EI) en Irak, a vécu cette année sa première fête juive des lumières, Hanouka, qui commémore la libération du Temple de Jérusalem en 164 avant J.C.</p>
<p>Dimanche, ils étaient une vingtaine à s'être réunis dans cette petite localité où est enterré selon la tradition le prophète Nahum, auteur du livre de Nahum, partie de l'Ancien Testament.</p>
<p>Quelques-uns avaient fait le déplacement depuis Israël, mais la majorité sont venus des trois provinces du Kurdistan irakien, pour allumer ensemble les bougies de Hanouka qui célèbre le miracle de la fiole d'huile.</p>
<p>"C'est la première fois que nous célébrons Hanouka au Kurdistan irakien", affirme à l'AFP un des organisateurs, Ranj Cohen. </p>
<p>Ce Kurde irakien a enregistré son association auprès des autorités et entend bien achever la rénovation de la tombe du prophète Nahum pour y organiser le culte chaque samedi. A la fin du printemps, veut-il croire, tout sera prêt.</p>
<p>Pour le moment, la petite assemblée distribue friandises et gâteaux au glaçage chocolat, en espérant toujours des jours meilleurs en Irak, particulièrement au Kurdistan.</p>
<p>Là, en 2015, alors que l'EI occupait toujours un tiers de l'Irak et que le territoire du "califat" autoproclamé bordait la région autonome majoritairement musulmane, les autorités locales avaient nommé un représentant de la communauté juive au sein de leur ministère des Affaires religieuses.</p>
<p>Une décision prise pour tenter de faire revivre une communauté qui comptait fin 2009 huit membres à Bagdad, selon un câble diplomatique publié par Wikileaks.</p>
<p>Au Kurdistan irakien, vivent environ 400 familles de descendance juive qui se sont converties à l'islam et sont donc officiellement enregistrées comme musulmanes, selon les autorités.</p>
<p>En 1948, l'Irak comptait environ 150.000 juifs, présents dans le pays depuis plus de deux mille ans, mais la quasi totalité en est partie après la création d'Israël la même année. </p>
<p>En 1951, 120.000 juifs, soit 96% de la communauté d'Irak, avaient émigré vers l'Etat hébreu. Les derniers ont suivi après l'invasion américaine de 2003 qui a ouvert la voie à quinze années de violences quasi ininterrompues.</p>

            </div>
        </div>
        <div id="end_post"></div>

            <p class="author" style="font-size:11px;color:#808080;margin-left:15px;">
                AFP
            </p>
                    <ul class="breadcrumb-article">
                    <li><a href="https://m.rtl.be/info">Actu</a></li>
                    <li><a href="https://m.rtl.be/info/monde">Monde</a></li>
                    <li><a href="https://m.rtl.be/info/monde/international">International</a></li>
            </ul>
                
<div id='imu_mobile' style="margin-left: auto; margin-right: auto; width: 300px; margin-top: 20px; margin-bottom: 20px;">
</div>

        <h2 class="subtitle">Reactions</h2>
<div id="fb-comments-wrapper">
    <div class='noconsent'>
        <div class='img facebook'></div>
        <span>Vous devez <a onclick="Didomi.preferences.show();" style="cursor:pointer">accepter les cookies de réseaux sociaux</a> pour afficher les commentaires.</span>
    </div>
</div>


        <div style="margin-top: 20px; margin-bottom: 20px;">
            <div id="lig_rtl_msite_home"></div>
        </div>
        <h2 class="subtitle" id="latest-news">En ce moment sur RTL info</h2>
    </div>
</div>

<div class="pre_footer">
    <div  class="footerScrollTop" onclick="scrollToTop(500);">
        <svg class="ion ion-chevron-up">
            <use xlink:href="#ion-chevron-up"></use>
        </svg>
    </div>
</div>




<div id="shareOverlay" onclick="shareMode()" style="display:none;"></div>
<div onclick="window.open('https://twitter.com/intent/tweet?text=Au Kurdistan d\u0027Irak, les bougies de Hanouka brillent de nouveau https://www.rtl.be/info/monde/international/au-kurdistan-d-irak-les-bougies-de-hanouka-brillent-de-nouveau-1184877.aspx?dt=15:52 via @rtlinfo','partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no');return false;" 
     class="rtlfab rtlfab--mini rtl_fab_pos4">
    <svg class="ion ion-social-twitter">
        <use xlink:href="#ion-social-twitter"></use>
    </svg>
</div>

<div onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.rtl.be/info/monde/international/au-kurdistan-d-irak-les-bougies-de-hanouka-brillent-de-nouveau-1184877.aspx?dt=15:5230-12', 'partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no');return false;" 
     title="Partager sur Facebook" class="rtlfab rtlfab--mini rtl_fab_pos3">
    <svg class="ion ion-social-facebook">
        <use xlink:href="#ion-social-facebook"></use>
    </svg>
</div>

<div onclick="javascript:window.location='mailto:?subject=Un article intéressant&body=Je pense que vous pourriez trouver cette information intéressante: https://www.rtl.be/info/monde/international/au-kurdistan-d-irak-les-bougies-de-hanouka-brillent-de-nouveau-1184877.aspx?dt=15:52'" 
     class="rtlfab rtlfab--mini rtl_fab_pos2">
    <svg class="ion ion-ios-email">
        <use xlink:href="#ion-ios-email"></use>
    </svg>
</div>


<div class="rtlfab rtlfab--mini rtl_fab_pos1" onclick="openAlertez()">
    <span>Alertez nous</span>  <div class="icon-custom-alert"></div>
</div>

<div class="rtlfab bigrtlfab" onclick="shareMode()">
    <div class="rtlfab_open ">
        <svg class="ion ion-ios-redo">
            <use xlink:href="#ion-ios-redo"></use>
        </svg>
    </div>
    <div class="rtlfab_close">
        <svg class="ion ion-ios-close-empty">
            <use xlink:href="#ion-ios-close-empty"></use>
        </svg>
    </div>
</div>


<div id="fb-root"></div>


    </div>

    <div id="alertWrapper"></div>

    <footer>
    <div class="footer-content"><a class="gdpr-prefs-button" id="GDPRSettings" style="cursor:pointer" onclick="Didomi.preferences.show();">Gestion des cookies</a></div>
</footer>

    <script>
        lotameValues = {
            "tp": "OCYW",
            "baseInterest": "RTL Info-mobile-site-NONE-Info",
            "interests": [

                        "RTL Info-mobile-site-NONE-Info-Act:Read article"
                    ,
                        "RTL Info-mobile-site-NONE-Info-monde/international"
                    ,
                        "RTL Info-mobile-site-NONE-Info-ArticleTitle:au-kurdistan-d-irak-les-bougies-de-hanouka-brillent-de-nouveau"
                    ,
                        "RTL Info-mobile-site-NONE-Info-ArticleId:1184877"
                                ]
        };
    </script>

    <script type="text/javascript">
        var breakingNewsUrl = "https://www.rtl.be/js/json/breakingnews.json";
        var version = "v1.2.3";
        var siteDomain = "https://m.rtl.be";
        var pixelsTolerance = 100;
        var minWidth = 450;
    </script>
    
    
        <script src="/dist/js/global.min.js?v=Bwts6iPqoptj7y-mh28NtO2tOkSsQHDQ-klykTLB-V4"></script>
    
    
    
    
            <script src="/dist/js/carousel-bundle.min.js?v=PewLESYUpxQs2gCAMUCEX11v-LD5HsZz_V23THXr26M"></script>
        <script src="/dist/js/article-details-page.min.js?v=sRwM4WfwSdQekaNWRK2GMamMZYxjyGe5DWCUFCyz1-I"></script>
    

    <script type="text/javascript">
    lazyFetchLatestNews('/news/info')
    </script>

    <script type="text/javascript">
        showcat('info');
        closeLoader();
    </script>

    <!-- Inread -->
    <script>
        (function (d) { var head = d.getElementsByTagName('body')[0]; var script = d.createElement('script'); script.async = 1; script.src = '//digital-inread.ipb.be/static/rtlbe_msite.js'; head.appendChild(script); })(document);
    </script>
    <!-- End Inread -->
    <div id="redirectBox">
    <p>
        <strong>Ce site optimisé pour un affichage sur mobile</strong>
    </p>
    <p>
        Pour un affichage optimal, nous vous recommandons d'accéder à la version PC. Quelle version désirez vous?
    </p>
    <ons-row>
        <ons-col class="button_l_sel">
            <button type="button" onclick=" $('#redirectBox').hide();" class="button" style="display: block; width: 100%">Version Mobile</button>
        </ons-col>
        <ons-col class="button_l_sel">
            <button type="button" id="redirectBox_link" class="button" style="display: block; width: 100%">Version PC</button>
        </ons-col>
    </ons-row>
</div>

                <div id="appBox" style="display:none">
                    <script type="text/javascript">
                    loadAppbox('20200102-000000', 'banner', 'article/info/1184877');
                    </script>
                </div>
</body>
</html>