
<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="utf-8" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="mobile-web-app-capable" content="yes" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta name="HandheldFriendly" content="true">
    <link rel="icon" href="/img/Info_32x32.png">
    <link rel="shortcut icon" href="/img/Info_favicon.ico">
    <meta name="robots" content="index,follow,noarchive,max-image-preview:large,max-snippet:250,max-video-preview:10">
    <style>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</style>

    
    
        <link rel="preload" href="/dist/css/global.min.css?v=swKJ1bf0cHj2ic7st_KTZJ5HWu0TWIOE4wOww07vDNk" as="style" onload="this.onload=null;this.rel='stylesheet'">
        <noscript><link rel="stylesheet" href="/dist/css/global.min.css?v=swKJ1bf0cHj2ic7st_KTZJ5HWu0TWIOE4wOww07vDNk"></noscript>
    

    <link rel="preload" href="https://fonts.googleapis.com/css?family=Oswald:400,700" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald:400,700"></noscript>
    <script type="text/javascript">
        window.gdprAppliesGlobally = true;
        (function () { function n() { if (!window.frames.__cmpLocator) { if (document.body && document.body.firstChild) { var e = document.body; var t = document.createElement("iframe"); t.style.display = "none"; t.name = "__cmpLocator"; e.insertBefore(t, e.firstChild) } else { setTimeout(n, 5) } } } function e(e, t, n) { if (typeof n !== "function") { return } if (!window.__cmpBuffer) { window.__cmpBuffer = [] } if (e === "ping") { n({ gdprAppliesGlobally: window.gdprAppliesGlobally, cmpLoaded: false }, true) } else { window.__cmpBuffer.push({ command: e, parameter: t, callback: n }) } } e.stub = true; function t(a) { if (!window.__cmp || window.__cmp.stub !== true) { return } if (!a.data) { return } var r = typeof a.data === "string"; var e; try { e = r ? JSON.parse(a.data) : a.data } catch (t) { return } if (e.__cmpCall) { var i = e.__cmpCall; window.__cmp(i.command, i.parameter, function (e, t) { var n = { __cmpReturn: { returnValue: e, success: t, callId: i.callId } }; a.source.postMessage(r ? JSON.stringify(n) : n, "*") }) } } if (typeof window.__cmp !== "function") { window.__cmp = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } } n() })();
    </script>

    <script async src="/lib/pre.mobile.js?v=0Tns4Ry7iTwpYtWtrC1dg0QL4rrNZp2wVU26_vX0AQE"></script>
    <script type="text/javascript">
		window.didomiConfig =
		{
			app:
			{
                apiKey: '7ee90dbf-0a95-4ac8-ab56-9a36515ab67f',
                logoUrl: 'https://www.rtl.be/info/css/img/layout/RTLInfo-Logo.png',
				preferences:
				{
					content:
					{
						title:
						{
							fr: ''
						}
					}
				}
			}
        };

        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function () {
            console.log("Didomi ready !");
            if (Didomi.getUserConsentStatusForPurposeExtended == null)
                Didomi.getUserConsentStatusForPurposeExtended = function (purposeType) {
                    // purposeTypeAssociations is defined from the custom JSON in the Didomi console
                    let relatedPurposes = this.getConfig().purposeTypeAssociations[purposeType];
                    if (typeof (relatedPurposes) !== "undefined") {
                        let purposesAllowed = true;
                        let i = 0;
                        while (purposesAllowed && i < relatedPurposes.length) {
                            purposesAllowed = purposesAllowed && this.getUserConsentStatusForPurpose(relatedPurposes[i]);
                            i++;
                        }
                        return purposesAllowed;
                    } else {
                        return this.getUserConsentStatusForPurpose(purposeType);
                    }
                }
        });

    </script>
    <script async type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/7ee90dbf-0a95-4ac8-ab56-9a36515ab67f/loader.js?target=m-prod-iis.rtl.be"></script>
    <script type="text/javascript">
        var adUnitPath = '/8459/RTLBELGIUM_MOBILE/RTLBE_MSITE/INFO/MONDE/FRANCE';
        var slotsDefined = false;

        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function () {
            googletag.cmd.push(() => {

                googletag.pubads().enableAsyncRendering();

                //Check for targeted ads consent
                if (Didomi.getUserConsentStatusForPurposeExtended('targeting')) {
                    googletag.pubads().setRequestNonPersonalizedAds(0);
                } else {
                    googletag.pubads().setRequestNonPersonalizedAds(1);
                }

                googletag.defineSlot(adUnitPath, [[320, 50], [320, 100]], 'banner_mobile').addService(googletag.pubads()); fluid_mobileSlot = googletag.defineSlot(adUnitPath, 'fluid', 'hp-native').setTargeting('position', ['native']).addService(googletag.pubads()); googletag.defineSlot(adUnitPath, [[300, 250],[336,280]], 'imu_mobile').addService(googletag.pubads());

                slotsDefined = true;
                console.log("Slots defined");

                googletag
                    .pubads()
                    .enableLazyLoad({
                        fetchMarginPercent: 1,
                    });

                googletag.enableServices();

                googletag.display('banner_mobile');googletag.display('imu_mobile');
            });
        });
    </script>
    <!-- Google Analytics for Prebid.js-->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-68378725-8', 'auto');
    </script>
    <!-- End Google Analytics for Prebid.js-->

    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

    <script>
        const now = new Date();
        dataLayer = [{
            'terminalType': 'site',
            'deviceCategory': 'mobile',
            'universe': 'rtl.be',
            'brand': 'rtl info',
            'level1': 'Monde',
            'level2': 'France',
            'level3': '',
            'articleName': 'A Marseille, l\'état des écoles au coeur de la campagne municipale',
            'articleID': 1197429,
            'date': `${now.getFullYear()}/${now.getMonth() + 1}/${now.getDate()}`,
            'hour': `${now.getHours()}:${now.getMinutes()}:${now.getSeconds()}`,
            'connectionStatus': 'not connected'
        }];
    </script>
    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W26QMN');
    </script>
    <!-- End Google Tag Manager -->
    <link rel="canonical" href="https://www.rtl.be/info/monde/france/a-marseille-l-etat-des-ecoles-au-coeur-de-la-campagne-municipale-1197429.aspx?dt=12:26">
    <title>A Marseille, l&#x27;état des écoles au coeur de la campagne municipale</title>
    <meta name="description" content="&lt;p&gt;Des enfants dans des préfabriqués depuis des années, des toilettes ouvertes aux quatre vents, un état sanitaire déplorable: l&#x27;école primaire Ruffi est devenue le" />
    <meta property="og:title" content="A Marseille, l&#x27;état des écoles au coeur de la campagne municipale" />
    <meta property="og:description" content="&lt;p&gt;Des enfants dans des préfabriqués depuis des années, des toilettes ouvertes aux quatre vents, un état sanitaire déplorable: l&#x27;école primaire Ruffi est devenue le" />
    <meta property="og:image" content="https://scontent-rtl.akamaized.net/ged/08580000/8587900/8587957.jpg" />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="RTL info">
    <meta property="fb:app_id" content="219489571400262" />
    <meta property="al:ios:app_store_id" content="927696928" />
    <meta property="al:ios:app_name" content="RTL info" />
    <meta property="twitter:card" content="summary_large_image" />
    <meta property="twitter:title" content="A Marseille, l&#x27;état des écoles au coeur de la campagne municipale" />
    <meta property="twitter:site" content="@rtlinfo" />
    <meta property="twitter:image:src" content="https://scontent-rtl.akamaized.net/ged/08580000/8587900/8587957.jpg" />
    <meta property="twitter:creator" content="@rtlinfo" />
    <meta property="twitter:domain" content="rtl.be" />
    <meta property="twitter:app:id:iphone" content="927696928" />
    <meta property="twitter:app:id:ipad" content="927696928" />
    <meta property="twitter:app:id:googleplay" content="be.rtl.info" />
    <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"Organization","name":"RTL info","url":"https://m.rtl.be/info","logo":"https://m.rtl.be/img/RTLInfo-Logo.png"}
    </script>
            <script type="application/ld+json">
                {"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://m.rtl.be/info/"},"headline":"A Marseille, l&#39;&#233;tat des &#233;coles au coeur de la campagne municipale","image":["https://scontent-rtl.akamaized.net/ged/08580000/8587900/8587957.jpg"],"datePublished":"2020-02-18T12:26:11","dateModified":"2020-02-18T12:26:11","author":{"@type":"Person","name":"AFP"},"publisher":{"@type":"Organization","name":"RTL Belgium","logo":{"@type":"ImageObject","url":"https://www.rtl.be/info/css/img/rtlinfo-jsonld.png"}},"description":"A Marseille, l&#39;&#233;tat des &#233;coles au coeur de la campagne municipale"}
            </script>
                <script type="application/ld+json">
                {"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Actu","item":"https://m.rtl.be/info"},{"@type":"ListItem","position":2,"name":"Monde","item":"https://m.rtl.be/info/monde"},{"@type":"ListItem","position":3,"name":"France","item":"https://m.rtl.be/info/monde/france"}]}
            </script>
            
    <meta property="og:url" content="https://m.rtl.be/info/1197429" />
    <meta property="al:ios:url" content="rtlinfo://article/info/1197429" />
    <meta property="article:section" content="Monde" />
    <meta property="article:modified_time" content="2020-02-18 12:26:11" />

    <script type="text/javascript">
        (function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}var rp=loadCSS.relpreload={};rp.support=function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=false}return function(){return ret}}();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){if(link.addEventListener){link.removeEventListener("load",enableStylesheet)}else if(link.attachEvent){link.detachEvent("onload",enableStylesheet)}link.setAttribute("onload",null);link.media=finalMedia}if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3e3)};rp.poly=function(){if(rp.support()){return}var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",true);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}})(typeof global!=="undefined"?global:this);
    </script>
    <script type="text/javascript">
        // GDPR : la page est rechargée lorsque l'on modifie les consentements
        window.didomiEventListeners = window.didomiEventListeners || [];
        window.didomiEventListeners.push({
          event: 'consent.changed',
            listener: function (context) {
                location.reload();
          }
        });

        window.addEventListener('DidomiExtended', function (e) {
            insertHtml("<div class='fb-comments' data-href='https://www.rtl.be/info/monde/france/a-marseille-l-etat-des-ecoles-au-coeur-de-la-campagne-municipale-1197429.aspx' data-numposts='5' ></div>", "fb-comments-wrapper", null, {deleteSelectorContent: true}, ['social'], 'facebook');insertScript('https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.6&appId=219489571400262', 'body', null, null, ['social'], 'facebook');; }, false);

    </script>
    <script type="text/javascript">
        /* Chargement des taux de conversion */
        var refCurrencyRates = {"success":true,"timestamp":1582002845,"base":"EUR","date":"2020-02-18","rates":{"AED":3.978551,"AFN":84.334644,"ALL":122.371976,"AMD":518.87037,"ANG":1.940997,"AOA":535.911757,"ARS":66.672357,"AUD":1.61895,"AWG":1.949733,"AZN":1.84199,"BAM":1.956661,"BBD":2.18943,"BDT":92.112324,"BGN":1.956222,"BHD":0.408276,"BIF":2044.299379,"BMD":1.083185,"BND":1.506026,"BOB":7.498554,"BRL":4.68805,"BSD":1.084361,"BTC":0.000111,"BTN":77.239,"BWP":11.902991,"BYN":2.382112,"BYR":21230.427079,"BZD":2.185728,"CAD":1.435058,"CDF":1826.250319,"CHF":1.062062,"CLF":0.031275,"CLP":862.969869,"CNY":7.577095,"COP":3678.886394,"CRC":613.472059,"CUC":1.083185,"CUP":28.704404,"CVE":110.311848,"CZK":24.837215,"DJF":192.503903,"DKK":7.470711,"DOP":57.785742,"DZD":130.952329,"EGP":16.940366,"ERN":16.247577,"ETB":34.623626,"EUR":1,"FJD":2.367139,"FKP":0.833287,"GBP":0.833292,"GEL":3.103309,"GGP":0.833287,"GHS":5.763448,"GIP":0.833287,"GMD":55.187648,"GNF":10329.643701,"GTQ":8.284618,"GYD":226.57623,"HKD":8.412958,"HNL":26.712976,"HRK":7.445707,"HTG":108.228969,"HUF":335.949767,"IDR":14826.961989,"ILS":3.70888,"IMP":0.833287,"INR":77.325927,"IQD":1294.539806,"IRR":45607.507333,"ISK":137.704931,"JEP":0.833287,"JMD":152.905825,"JOD":0.767956,"JPY":118.861202,"KES":109.347178,"KGS":75.660013,"KHR":4437.243644,"KMF":492.172201,"KPW":974.925233,"KRW":1287.70148,"KWD":0.330512,"KYD":0.903684,"KZT":408.72359,"LAK":9649.898477,"LBP":1639.796482,"LKR":196.922631,"LRD":212.970794,"LSL":16.236858,"LTL":3.198364,"LVL":0.655208,"LYD":1.531451,"MAD":10.546477,"MDL":19.106715,"MGA":4043.63737,"MKD":61.601733,"MMK":1565.838343,"MNT":2988.346233,"MOP":8.675185,"MRO":386.697102,"MUR":40.489104,"MVR":16.735095,"MWK":800.257772,"MXN":20.144754,"MYR":4.494679,"MZN":69.849171,"NAD":16.237281,"NGN":393.195916,"NIO":36.577314,"NOK":10.057808,"NPR":123.580778,"NZD":1.6881,"OMR":0.417052,"PAB":1.084371,"PEN":3.664656,"PGK":3.697719,"PHP":54.803762,"PKR":167.378791,"PLN":4.262929,"PYG":7070.002797,"QAR":3.943849,"RON":4.779114,"RSD":117.438757,"RUB":68.916243,"RWF":1031.043559,"SAR":4.0625,"SBD":8.91984,"SCR":14.845851,"SDG":55.973576,"SEK":10.519569,"SGD":1.506063,"SHP":0.833287,"SLL":10520.430776,"SOS":635.829565,"SRD":8.078381,"STD":23709.597398,"SVC":9.48803,"SYP":557.839025,"SZL":16.160464,"THB":33.831085,"TJS":10.514523,"TMT":3.791148,"TND":3.100619,"TOP":2.505087,"TRY":6.55953,"TTD":7.326811,"TWD":32.577867,"TZS":2501.834583,"UAH":26.50419,"UGX":3974.187988,"USD":1.083185,"UYU":41.275578,"UZS":10347.114989,"VEF":10.818307,"VND":25171.595902,"VUV":128.122977,"WST":2.892113,"XAF":656.22663,"XAG":0.060591,"XAU":0.000683,"XCD":2.927362,"XDR":0.793026,"XOF":656.235718,"XPF":119.310678,"YER":271.175897,"ZAR":16.275386,"ZMK":9749.966395,"ZMW":15.934867,"ZWL":348.785589}}
    </script>
    <script type="text/javascript">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</script>

    

</head>
<body>

    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W26QMN"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

    <!-- (C)2000-2014 Gemius SA - gemiusAudience -->
    <script type="text/javascript">
    var pp_gemius_identifier = ('info' === 'sport') ? '0hrg7erCY_rC5Y0sKKZwMoawrfddBltVKreyDCyv_f3.47' : 'zIFASzS7c_ydXccfPL2dI5RLrmG6wlthz7k8NnpLJWb.f7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=RTL INFO', 'subs=info/monde/france/1197429', 'free=info/A Marseille, l\'état des écoles au coeur de la campagne municipale');
        // lines below shouldn't be edited
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

    </script>
    <!-- from https://rastasheep.github.io/ionicons-sprite/#usage-how -->
<svg width="0" height="0" style="position:absolute">
    <defs>
        <symbol viewBox="0 0 512 512" id="ion-chevron-right">
            <path d="M298.3 256L131.1 81.9c-4.2-4.3-4.1-11.4.2-15.8l29.9-30.6c4.3-4.4 11.3-4.5 15.5-.2L380.9 248c2.2 2.2 3.2 5.2 3 8.1.1 3-.9 5.9-3 8.1L176.7 476.8c-4.2 4.3-11.2 4.2-15.5-.2L131.3 446c-4.3-4.4-4.4-11.5-.2-15.8L298.3 256z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-navicon">
            <path d="M96 241h320v32H96zM96 145h320v32H96zM96 337h320v32H96z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-ios-search">
            <path d="M448.3 424.7L335 311.3c20.8-26 33.3-59.1 33.3-95.1 0-84.1-68.1-152.2-152-152.2-84 0-152 68.2-152 152.2s68.1 152.2 152 152.2c36.2 0 69.4-12.7 95.5-33.8L425 448l23.3-23.3zM120.1 312.6c-25.7-25.7-39.8-59.9-39.8-96.3s14.2-70.6 39.8-96.3 59.9-40 96.2-40c36.3 0 70.5 14.2 96.2 39.9s39.8 59.9 39.8 96.3-14.2 70.6-39.8 96.3c-25.7 25.7-59.9 39.9-96.2 39.9-36.3.1-70.5-14.1-96.2-39.8z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-ios-arrow-left">
            <path d="M352 115.4L331.3 96 160 256l171.3 160 20.7-19.3L201.5 256z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-android-close">
            <path d="M405 136.798L375.202 107 256 226.202 136.798 107 107 136.798 226.202 256 107 375.202 136.798 405 256 285.798 375.202 405 405 375.202 285.798 256z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-chevron-up">
            <path d="M256 213.7l174.2 167.2c4.3 4.2 11.4 4.1 15.8-.2l30.6-29.9c4.4-4.3 4.5-11.3.2-15.5L264.1 131.1c-2.2-2.2-5.2-3.2-8.1-3-3-.1-5.9.9-8.1 3L35.2 335.3c-4.3 4.2-4.2 11.2.2 15.5L66 380.7c4.4 4.3 11.5 4.4 15.8.2L256 213.7z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-ios-location-outline">
            <path d="M256 48c34.19 0 66.334 13.314 90.51 37.49S384 141.81 384 176c0 42.92-24.092 107.127-69.67 185.68-22.279 38.396-44.771 71.634-58.332 90.931-13.518-19.232-35.912-52.327-58.161-90.645C152.149 283.281 128 218.976 128 176c0-34.19 13.314-66.334 37.49-90.51S221.81 48 256 48m0-16c-79.529 0-144 64.471-144 144 0 112 144 304 144 304s144-192 144-304c0-79.529-64.471-144-144-144z"></path>
            <path d="M256 112c-35.3 0-64 28.7-64 64s28.7 64 64 64 64-28.7 64-64-28.7-64-64-64zm0 110.9c-25.9 0-46.9-21-46.9-46.9s21-46.9 46.9-46.9 46.9 21 46.9 46.9-21 46.9-46.9 46.9z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-home">
            <path d="M448 288L256 64 64 288h48v160h96V320h96v128h96V288z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-social-facebook">
            <path d="M288 192v-38.1c0-17.2 3.8-25.9 30.5-25.9H352V64h-55.9c-68.5 0-91.1 31.4-91.1 85.3V192h-45v64h45v192h83V256h56.4l7.6-64h-64z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-social-twitter">
            <path d="M492 109.5c-17.4 7.7-36 12.9-55.6 15.3 20-12 35.4-31 42.6-53.6-18.7 11.1-39.4 19.2-61.5 23.5C399.8 75.8 374.6 64 346.8 64c-53.5 0-96.8 43.4-96.8 96.9 0 7.6.8 15 2.5 22.1-80.5-4-151.9-42.6-199.6-101.3-8.3 14.3-13.1 31-13.1 48.7 0 33.6 17.2 63.3 43.2 80.7-16-.4-31-4.8-44-12.1v1.2c0 47 33.4 86.1 77.7 95-8.1 2.2-16.7 3.4-25.5 3.4-6.2 0-12.3-.6-18.2-1.8 12.3 38.5 48.1 66.5 90.5 67.3-33.1 26-74.9 41.5-120.3 41.5-7.8 0-15.5-.5-23.1-1.4C62.8 432 113.7 448 168.3 448 346.6 448 444 300.3 444 172.2c0-4.2-.1-8.4-.3-12.5C462.6 146 479 129 492 109.5z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-ios-email">
            <path d="M448 384V141.8l-131.1 99.8L385 319l-2 2-78.9-69.6L256 288l-48.1-36.6L129 321l-2-2 68-77.4L64 142v242z"></path>
            <path d="M439.7 128H72l184 139.9z"></path>
        </symbol>

        <symbol id="ion-ios-close-empty" viewBox="0 0 512 512">
            <style>
                .amfst0 {
                    fill: #010101
                }
            </style>
            <path class="amfst0" d="M340.2 160l-84.4 84.3-84-83.9-11.8 11.8 84 83.8-84 83.9 11.8 11.7 84-83.8 84.4 84.2 11.8-11.7-84.4-84.3 84.4-84.2z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-ios-redo">
            <path d="M64 400h10.3l19.2-31.2c20.5-32.7 44.9-62.8 75.8-76.6 24.4-10.9 46.7-18.9 86.7-20V352l192-128L256 96v80.3c-63 2.8-108.1 20.7-143.3 56.2C60.4 285.2 64 351.5 64 368.2c.1 8.9 0 21.7 0 31.8z"></path>
        </symbol>
        <!-- etc -->
    </defs>
</svg>

<!--
Exemple d'utilisation:

<svg class="ion ion-navicon">
    <use xlink:href="#ion-navicon"></use>
</svg>


IMPORTANT: Intégrer le style "rtl-ionicons.css"
-->



    <div class="content-wrapper info">

        <div id="loader">
            <div class="mask-loading">
                <div class="spinner">
                    <div class="double-bounce1"></div>
                    <div class="double-bounce2"></div>
                </div>
            </div>
        </div>

        
<div id="bgsidebar" onclick="sidebarClose()"></div>
<div id="sidebar_n">
    <div class="inner_sidebar">
        <ul class="collapse-list">
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox" checked  id="collapse-info">
                        <label class="collapse-btn" for="collapse-info">
                            <i class="ico ico_info"></i>
                            <span>Actu</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info" title="Toute l&#x27;actu">
                                            Toute l&#x27;actu
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info/belgique" title="Belgique">
                                            Belgique
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info/monde" title="Monde">
                                            Monde
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info/economie" title="Economie">
                                            Economie
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info/magazine" title="Magazine">
                                            Magazine
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info/vous" title="Vous">
                                            Vous
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox"   id="collapse-sport">
                        <label class="collapse-btn" for="collapse-sport">
                            <i class="ico ico_sport"></i>
                            <span>Sport</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/sport" title="RTL Sport">
                                            RTL Sport
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/sport/football" title="Football">
                                            Football
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/sport/tous-les-sports" title="Tous les sports">
                                            Tous les sports
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/sport/resultats" title="Résultats">
                                            Résultats
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox"   id="collapse-people">
                        <label class="collapse-btn" for="collapse-people">
                            <i class="ico ico_people"></i>
                            <span>People</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people" title="People &amp; Buzz">
                                            People &amp; Buzz
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people/buzz" title="Buzz">
                                            Buzz
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people/potins" title="Potins">
                                            Potins
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people/sexy" title="Sexy">
                                            Sexy
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people/royautes" title="Royautés">
                                            Royautés
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people/tele" title="Télé">
                                            Télé
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox"   id="collapse-regions">
                        <label class="collapse-btn" for="collapse-regions">
                            <i class="ico ico_regions"></i>
                            <span>Régions</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions" title="Toutes les régions">
                                            Toutes les régions
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/bruxelles" title="Bruxelles">
                                            Bruxelles
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/liege" title="Liège">
                                            Liège
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/hainaut" title="Hainaut">
                                            Hainaut
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/brabant-wallon" title="Brabant Wallon">
                                            Brabant Wallon
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/namur" title="Namur">
                                            Namur
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/luxembourg" title="Luxembourg">
                                            Luxembourg
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/flandre" title="Flandre">
                                            Flandre
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox"   id="collapse-videos">
                        <label class="collapse-btn" for="collapse-videos">
                            <i class="ico ico_videos"></i>
                            <span>Vidéos</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos" title="En ce moment">
                                            En ce moment
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos/info" title="Toute l&#x27;actu">
                                            Toute l&#x27;actu
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos/sport" title="Tout le sport">
                                            Tout le sport
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos/cat/41" title="RTL Info 13h">
                                            RTL Info 13h
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos/cat/1203" title="RTL Info 19h">
                                            RTL Info 19h
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="https://www.rtlplay.be" title="RTL Play">
                                            RTL Play
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox"   id="collapse-services">
                        <label class="collapse-btn" for="collapse-services">
                            <i class="ico ico_services"></i>
                            <span>Services</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/meteo" title="Ma météo">
                                            Ma météo
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="//m.rtl.be/belrtl/horoscope" title="Horoscope">
                                            Horoscope
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/mobilite" title="RTL Mobilité">
                                            RTL Mobilité
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="//www.rtlbelgium.be/carriere/postuler/" title="Postuler">
                                            Postuler
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/page/rtl-belgium" title="RTL Belgium">
                                            RTL Belgium
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/page/nos-applications" title="Nos applications">
                                            Nos applications
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
        </ul>
    </div>
    <ons-button onclick="openAlertez()" class="navbutton button--large--cta alert" modifier="large--cta">
        <i class="ico_alert"></i><span>Alertez-nous</span>
    </ons-button>
</div>


        

<div id="navbar" class="navigation-bar">
    <div class="left navigation-bar__left">
        <div onclick="sidebarOpen()" class="toolbar-button">
            <svg class="ion ion-navicon">
                <use xlink:href="#ion-navicon"></use>
            </svg>
        </div>
    </div>
    <div class="center navigation-bar__center navigation-bar__title">
        <a href="//m.rtl.be/info/" class="headlogo" title="Rtl info mobile"></a>
    </div><div class="right navigation-bar__right">
        <div class="searchmdbutton toolbar-button" onclick="window.location.href ='/search'">
            <svg class="ion ion-ios-search">
                <use xlink:href="#ion-ios-search"></use>
            </svg>
        </div>
    </div>
</div>
        



<div>
    <div class="autoleaderb">
        <div id="siteleaderb">
            <div id='banner_mobile' >
</div>
        </div>
    </div>
    <div class="pagearticle">

        <div class="elections-highlights info"></div>
        <span class="alert_place"></span>

        <div class="container">
            <h3 class="cat_link">
                <a href="/info/monde/france">France</a> <time data-relative-time datetime="2020-02-18T12:26:11"></time>
            </h3>

            <h1 class="titlepost">
                A Marseille, l&#x27;état des écoles au coeur de la campagne municipale
            </h1>
        </div>

        


    <div id="post-tiny-carousel" class="slider-auto">
            <div>
                <img data-wdosrc="https://scontent-rtl.akamaized.net/ged/08580000/8587900/8587958.jpg" alt="A Marseille, l&#x27;état des écoles au coeur de la campagne municipale" height="150"/>
            </div>
    </div>
    <div class="title_gal">
        A Marseille, l&#x27;état des écoles au coeur de la campagne municipale
        <div class="subtitle_gal"></div>
    </div>




        <div class="text_post">
            <div class="s_headline">
                <p>Des enfants dans des préfabriqués depuis des années, des toilettes ouvertes aux quatre vents, un état sanitaire déplorable: l'école primaire Ruffi est devenue le symbole du délabrement de certains établissements scolaires à Marseille, dénoncé à l'unisson par tous les candidats aux municipales.</p>
<p>"On met nos enfants dans des containers depuis 17 ans !", peste Sandrine Desmaris, une mère d'élèves, énumérant "les cours par 40°C en été, 15°C en hiver", "les toilettes à l'extérieur où on attrape froid", "les punaises de lit dans les dortoirs"... </p>
<p>En 2015, un plafond de cette école construite pour absorber temporairement le "trop-plein" d'élèves du quartier, s'effondre. Dans la foulée, la décrépitude des écoles marseillaises commence à faire régulièrement la une de la presse.</p>
<p>La municipalité promet alors la construction d'une école Ruffi, au coeur du nouveau quartier Euroméditerranée. Mais à la rentrée 2019, c'est la claque: la carte scolaire exclut du nouvel établissement la majorité des enfants scolarisés dans les préfabriqués. </p>
<p>Le dossier des écoles - 470 à Marseille - a poursuivi Jean-Claude Gaudin, maire LR depuis 25 ans, jusqu'à la toute fin de son mandat: pour son dernier conseil municipal, il a été accueilli par un concert de casseroles d'une cinquantaine de militants du Collectif des écoles marseillaises.  </p>
<p>Et à quelques semaines des élections, à des degrés variables, tous les candidats à sa succession blâment son bilan dans ce domaine. Lui y voit du "Marseille +bashing+": "L'état de nos écoles a fait l'objet des qualificatifs les plus extrêmes mais aussi les plus injustes à mes yeux". </p>
<p>Même parmi ceux qui ont été élus dans sa majorité pendant des années, les mots sont durs.</p>
<p>Son idée - enterrée par la justice - d'avoir recours à un partenariat public privé pour construire ou rénover une quarantaine d'écoles ? "Une aberration", fustige Bruno Gilles, ex-dauphin pressenti du maire sortant, devenu candidat dissident de Martine Vassal, investie par LR.</p>
<p>- "On a perdu des années !" -</p>
<p>Cette dernière reconnaît elle-même dans son programme que "tout reste à faire" pour les écoles marseillaises. La présidente du département des Bouches-du-Rhône et de la métropole veut planter des arbres, rénover les toilettes, "redonner le goût des aliments" aux enfants en abandonnant la cuisine centrale au profit de plusieurs cuisines plus proches des écoles ou "garantir le pavoisement" du drapeau français dans les classes. </p>
<p>Mais Mme Vassal milite aussi pour le lancement d'un nouvel audit "sans concession", alors que la municipalité vient de recevoir les résultats d'une étude similaire dont il n'a pas publié les résultats complets mais une synthèse.</p>
<p>Les autres candidats à la succession de Jean-Claude Gaudin ne sont pas en reste, leurs critiques sont dures et les propositions affluent.</p>
<p>Ex-PS, Samia Ghali décrit "les rats, les trous des balles de Kalachnikov dans les murs et les seaux pour récupérer la pluie" et promet, entre autres, un "audit indépendant". </p>
<p>Le sénateur RN Stéphane Ravier, lui, estime à 600 millions d'euros la somme nécessaire "rien que pour raser la trentaine d'écoles de type +Pailleron+" de la ville, appelant à faire appel au soutien de la métropole, de l'Etat et du département, et à "transférer l'entretien des écoles aux mairies de secteur".</p>
<p>"Il faut faire de notre retard une force", positive de son côté Cathy Racon-Bouzon, députée LREM et candidate sur les listes d'Yvon Berland, et "construire l'école de demain avec des innovations thermiques, des classes modulables".</p>
<p>Du côté du Printemps marseillais, qui rassemble la plupart des partis de gauche et qui est mené par Michèle Rubirola, le programme promet entre autres un plan de rénovation des écoles d'un milliard d'euros et la végétalisation des cours.</p>
<p>Chez les écologistes, on s'inquiète de la pollution des sols, mais aussi d'un "problème majeur d'encadrement" dû au "manque de personnel", pointe Annie Levy-Mozziconacci, deuxième sur la liste de Sébastien Barles (EELV). </p>
<p>Mais côté parents d'élèves, on déplore surtout "l'absence de dialogue entre enseignants, mairie et parents d'élèves": aucun candidat ne propose "des pratiques collaboratives comme à Lyon ou Nantes", regrette Séverine Gil, présidente du Mouvement des parents d'élèves (MPE) dans les Bouches-du-Rhône</p>
<p>Et, surtout, Mme Gil appelle à l'action, plutôt qu'à la rédaction de nouveaux rapports: "On a perdu des années et des millions déjà dans des audits!".</p>

            </div>
        </div>
        <div id="end_post"></div>

            <p class="author" style="font-size:11px;color:#808080;margin-left:15px;">
                AFP
            </p>
                    <ul class="breadcrumb-article">
                    <li><a href="https://m.rtl.be/info">Actu</a></li>
                    <li><a href="https://m.rtl.be/info/monde">Monde</a></li>
                    <li><a href="https://m.rtl.be/info/monde/france">France</a></li>
            </ul>
                
<div id='imu_mobile' style="margin-left: auto; margin-right: auto; width: 300px; margin-top: 20px; margin-bottom: 20px;">
</div>

        <h2 class="subtitle">Reactions</h2>
<div id="fb-comments-wrapper">
    <div class='noconsent'>
        <div class='img facebook'></div>
        <span>Vous devez <a onclick="Didomi.preferences.show();" style="cursor:pointer">accepter les cookies de réseaux sociaux</a> pour afficher les commentaires.</span>
    </div>
</div>


        <div style="margin-top: 20px; margin-bottom: 20px;">
            <div id="lig_rtl_msite_home"></div>
        </div>
        <h2 class="subtitle" id="latest-news">En ce moment sur RTL info</h2>
    </div>
</div>

<div class="pre_footer">
    <div  class="footerScrollTop" onclick="scrollToTop(500);">
        <svg class="ion ion-chevron-up">
            <use xlink:href="#ion-chevron-up"></use>
        </svg>
    </div>
</div>




<div id="shareOverlay" onclick="shareMode()" style="display:none;"></div>
<div onclick="window.open('https://twitter.com/intent/tweet?text=A Marseille, l\u0027état des écoles au coeur de la campagne municipale https://www.rtl.be/info/monde/france/a-marseille-l-etat-des-ecoles-au-coeur-de-la-campagne-municipale-1197429.aspx?dt=12:26 via @rtlinfo','partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no');return false;" 
     class="rtlfab rtlfab--mini rtl_fab_pos4">
    <svg class="ion ion-social-twitter">
        <use xlink:href="#ion-social-twitter"></use>
    </svg>
</div>

<div onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.rtl.be/info/monde/france/a-marseille-l-etat-des-ecoles-au-coeur-de-la-campagne-municipale-1197429.aspx?dt=12:2618-02', 'partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no');return false;" 
     title="Partager sur Facebook" class="rtlfab rtlfab--mini rtl_fab_pos3">
    <svg class="ion ion-social-facebook">
        <use xlink:href="#ion-social-facebook"></use>
    </svg>
</div>

<div onclick="javascript:window.location='mailto:?subject=Un article intéressant&body=Je pense que vous pourriez trouver cette information intéressante: https://www.rtl.be/info/monde/france/a-marseille-l-etat-des-ecoles-au-coeur-de-la-campagne-municipale-1197429.aspx?dt=12:26'" 
     class="rtlfab rtlfab--mini rtl_fab_pos2">
    <svg class="ion ion-ios-email">
        <use xlink:href="#ion-ios-email"></use>
    </svg>
</div>


<div class="rtlfab rtlfab--mini rtl_fab_pos1" onclick="openAlertez()">
    <span>Alertez nous</span>  <div class="icon-custom-alert"></div>
</div>

<div class="rtlfab bigrtlfab" onclick="shareMode()">
    <div class="rtlfab_open ">
        <svg class="ion ion-ios-redo">
            <use xlink:href="#ion-ios-redo"></use>
        </svg>
    </div>
    <div class="rtlfab_close">
        <svg class="ion ion-ios-close-empty">
            <use xlink:href="#ion-ios-close-empty"></use>
        </svg>
    </div>
</div>


<div id="fb-root"></div>


    </div>

    <div id="alertWrapper"></div>

    <footer>
    <div class="footer-content"><a class="gdpr-prefs-button" id="GDPRSettings" style="cursor:pointer" onclick="Didomi.preferences.show();">Gestion des cookies</a></div>
</footer>

    <script>
        lotameValues = {
            "tp": "OCYW",
            "baseInterest": "RTL Info-mobile-site-NONE-Info",
            "interests": [

                        "RTL Info-mobile-site-NONE-Info-Act:Read article"
                    ,
                        "RTL Info-mobile-site-NONE-Info-monde/france"
                    ,
                        "RTL Info-mobile-site-NONE-Info-ArticleTitle:a-marseille-l-etat-des-ecoles-au-coeur-de-la-campagne-municipale"
                    ,
                        "RTL Info-mobile-site-NONE-Info-ArticleId:1197429"
                                ]
        };
    </script>

    <script type="text/javascript">
        var breakingNewsUrl = "https://www.rtl.be/js/json/breakingnews.json";
        var version = "v1.2.4";
        var siteDomain = "https://m.rtl.be";
        var pixelsTolerance = 100;
        var minWidth = 450;
    </script>
    
    
        <script src="/dist/js/global.min.js?v=wDONdM9qnrTKCONWboxqbTOaoviiOC1kGL_qvGkz46Q"></script>
    
    
    
    
        <script src="/dist/js/article-details-page.min.js?v=sRwM4WfwSdQekaNWRK2GMamMZYxjyGe5DWCUFCyz1-I"></script>
    

    <script type="text/javascript">
    lazyFetchLatestNews('/news/info')
    </script>

    <script type="text/javascript">
        showcat('info');
        closeLoader();
    </script>

    <!-- Inread -->
    <script>
        (function (d) { var head = d.getElementsByTagName('body')[0]; var script = d.createElement('script'); script.async = 1; script.src = '//digital-inread.ipb.be/static/rtlbe_msite.js'; head.appendChild(script); })(document);
    </script>
    <!-- End Inread -->
    <div id="redirectBox">
    <p>
        <strong>Ce site optimisé pour un affichage sur mobile</strong>
    </p>
    <p>
        Pour un affichage optimal, nous vous recommandons d'accéder à la version PC. Quelle version désirez vous?
    </p>
    <ons-row>
        <ons-col class="button_l_sel">
            <button type="button" onclick=" $('#redirectBox').hide();" class="button" style="display: block; width: 100%">Version Mobile</button>
        </ons-col>
        <ons-col class="button_l_sel">
            <button type="button" id="redirectBox_link" class="button" style="display: block; width: 100%">Version PC</button>
        </ons-col>
    </ons-row>
</div>

                <div id="appBox" style="display:none">
                    <script type="text/javascript">
                    loadAppbox('20200601-000100', 'banner', 'article/info/1197429');
                    </script>
                </div>
</body>
</html>