
<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="utf-8" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="mobile-web-app-capable" content="yes" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta name="HandheldFriendly" content="true">
    <link rel="icon" href="https://www.rtl.be/favicon.png">
    <link rel="shortcut icon" href="https://www.rtl.be/favicon.png">
    <meta name="robots" content="index,follow,noarchive,max-image-preview:large,max-snippet:250,max-video-preview:10">


    <style>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</style>

    
    
        <link rel="preload" href="/dist/css/global.min.css?v=RPeoVv77gejfB9X9UDzcCfiTjO37M8KqEcUkDWqf6yg" as="style" onload="this.onload=null;this.rel='stylesheet'">
        <noscript><link rel="stylesheet" href="/dist/css/global.min.css?v=RPeoVv77gejfB9X9UDzcCfiTjO37M8KqEcUkDWqf6yg"></noscript>
    

    <link rel="preload" href="https://fonts.googleapis.com/css?family=Oswald:400,700" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald:400,700"></noscript>


    <script type="text/javascript">
        window.gdprAppliesGlobally = true;
        (function () { function n() { if (!window.frames.__cmpLocator) { if (document.body && document.body.firstChild) { var e = document.body; var t = document.createElement("iframe"); t.style.display = "none"; t.name = "__cmpLocator"; e.insertBefore(t, e.firstChild) } else { setTimeout(n, 5) } } } function e(e, t, n) { if (typeof n !== "function") { return } if (!window.__cmpBuffer) { window.__cmpBuffer = [] } if (e === "ping") { n({ gdprAppliesGlobally: window.gdprAppliesGlobally, cmpLoaded: false }, true) } else { window.__cmpBuffer.push({ command: e, parameter: t, callback: n }) } } e.stub = true; function t(a) { if (!window.__cmp || window.__cmp.stub !== true) { return } if (!a.data) { return } var r = typeof a.data === "string"; var e; try { e = r ? JSON.parse(a.data) : a.data } catch (t) { return } if (e.__cmpCall) { var i = e.__cmpCall; window.__cmp(i.command, i.parameter, function (e, t) { var n = { __cmpReturn: { returnValue: e, success: t, callId: i.callId } }; a.source.postMessage(r ? JSON.stringify(n) : n, "*") }) } } if (typeof window.__cmp !== "function") { window.__cmp = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } } n() })();
    </script>
    <script async type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/7ee90dbf-0a95-4ac8-ab56-9a36515ab67f/loader.js?target=m-prod-iis.rtl.be"></script>

    <script type="text/javascript">
		window.didomiConfig =
		{
			app:
			{
                apiKey: '7ee90dbf-0a95-4ac8-ab56-9a36515ab67f',
                logoUrl: 'https://www.rtl.be/info/css/img/layout/RTLInfo-Logo.png',
				preferences:
				{
					content:
					{
						title:
						{
							fr: ''
						}
					}
				}
			}
        };

        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function () {
            console.log("Didomi ready !");
            if (Didomi.getUserConsentStatusForPurposeExtended == null)
                Didomi.getUserConsentStatusForPurposeExtended = function (purposeType) {
                    // purposeTypeAssociations is defined from the custom JSON in the Didomi console
                    let relatedPurposes = this.getConfig().purposeTypeAssociations[purposeType];
                    if (typeof (relatedPurposes) !== "undefined") {
                        let purposesAllowed = true;
                        let i = 0;
                        while (purposesAllowed && i < relatedPurposes.length) {
                            purposesAllowed = purposesAllowed && this.getUserConsentStatusForPurpose(relatedPurposes[i]);
                            i++;
                        }
                        return purposesAllowed;
                    } else {
                        return this.getUserConsentStatusForPurpose(purposeType);
                    }
                }
        });

    </script>


    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

    <script type="text/javascript">

        var ReferrerSourceValue = 'autres';

        function GetReferrer() {
            if (document.URL.includes('utm_source') === true && (new URLSearchParams(window.location.search)).get('utm_source') === 'Newsletter-rtl-info') {
                ReferrerSourceValue = 'email';
                return;
            }

            if (document.referrer.length === 0) {
                ReferrerSourceValue = 'null';
                return;
            }

            if (document.referrer.includes('rtl.be')) {
                ReferrerSourceValue = 'internal_link';
                return;
            }

            if (document.referrer.includes('t.co') || document.referrer.includes('twitter.com')) {
                ReferrerSourceValue = 'twitter';
                return;
            }

            if (document.referrer.includes('facebook.com')) {
                ReferrerSourceValue = 'facebook';
                return;
            }            
        }

        GetReferrer();
        var adUnitPath = '/8459/RTLBELGIUM_MOBILE/RTLBE_MSITE/INFO/BELGIQUE/SOCIETE';
        var slotsDefined = false;

        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function () {
            googletag.cmd.push(() => {

                googletag.pubads().enableAsyncRendering();

                //Check for targeted ads consent
                if (Didomi.getUserConsentStatusForPurposeExtended('targeting')) {
                    googletag.pubads().setRequestNonPersonalizedAds(0);
                } else {
                    googletag.pubads().setRequestNonPersonalizedAds(1);
                }

                // set targeting globally for Source
                googletag.pubads().setTargeting('source', ReferrerSourceValue);

                // set targeting globally for articleID
                if (dataLayer && dataLayer[0] && dataLayer[0].articleID && dataLayer[0].articleID > 0) {
                    googletag.pubads().setTargeting('articleID', `'${dataLayer[0].articleID}'`);
                }

                googletag.defineSlot(adUnitPath, [[320, 50], [320, 100]], 'banner_mobile').setTargeting('position','top').setTargeting('source', ReferrerSourceValue).addService(googletag.pubads()); fluid_mobileSlot = googletag.defineSlot(adUnitPath, 'fluid', 'hp-native').setTargeting('position', 'native_bottom').setTargeting('source', ReferrerSourceValue).addService(googletag.pubads()); googletag.defineSlot(adUnitPath, [[300, 250],[336,280]], 'imu_mobile').setTargeting('position','bottom').setTargeting('source', ReferrerSourceValue).addService(googletag.pubads());

                slotsDefined = true;
                console.log("Slots defined");

                googletag
                    .pubads()
                    .enableLazyLoad({
                        fetchMarginPercent: 1,
                    });

                googletag.enableServices();

                googletag.display('banner_mobile');googletag.display('imu_mobile');
            });
        });
    </script>
    <!-- Google Analytics for Prebid.js-->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-68378725-8', 'auto');
    </script>
    <!-- End Google Analytics for Prebid.js-->



    <script>
        const now = new Date();
        dataLayer = [{
            'terminalType': 'site',
            'deviceCategory': 'mobile',
            'universe': 'rtl.be',
            'brand': 'rtl info',
            'level1': 'Belgique',
            'level2': 'Société',
            'level3': '',
            'articleName': 'Déconfinement - Faut-il renvoyer tous les enfants à l\'école? L\'avis de deux experts',
            'articleID': 1219507,
            'date': `${now.getFullYear()}/${now.getMonth() + 1}/${now.getDate()}`,
            'hour': `${now.getHours()}:${now.getMinutes()}:${now.getSeconds()}`,
            'connectionStatus': 'not connected'
        }];
    </script>
    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W26QMN');
    </script>
    <!-- End Google Tag Manager -->
    <script async src="/lib/pre.mobile.js?v=nixFKzquCoGJGSh8-gHLEldEuNWJ_ImPnKbqcaMQhdg"></script>
    <link rel="canonical" href="https://www.rtl.be/info/belgique/societe/deconfinement-faut-il-renvoyer-tous-les-enfants-a-l-ecole-l-avis-de-deux-experts-1219507.aspx">
    <title>Déconfinement - Faut-il renvoyer tous les enfants à l&#x27;école? L&#x27;avis de deux experts</title>
    <meta name="description" content="&lt;p&gt;&lt;a href=&quot;https://www.rtl.be/info/page/rtl-info-page-de-tags/577.aspx?tag=CORONAVIRUS&quot; target=&quot;_blank&quot;&gt;Depuis le début de cette crise sanitaire&lt;/a&gt;, de nombreux" />
    <meta property="og:title" content="Déconfinement - Faut-il renvoyer tous les enfants à l&#x27;école? L&#x27;avis de deux experts" />
    <meta property="og:description" content="&lt;p&gt;&lt;a href=&quot;https://www.rtl.be/info/page/rtl-info-page-de-tags/577.aspx?tag=CORONAVIRUS&quot; target=&quot;_blank&quot;&gt;Depuis le début de cette crise sanitaire&lt;/a&gt;, de nombreux" />
    <meta property="og:image" content="https://scontent-rtl.akamaized.net/ged/09120000/9127100/9127114.jpg" />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="RTL info">
    <meta property="fb:app_id" content="219489571400262" />
    <meta property="al:ios:app_store_id" content="927696928" />
    <meta property="al:ios:app_name" content="RTL info" />
    <meta property="twitter:card" content="summary_large_image" />
    <meta property="twitter:title" content="Déconfinement - Faut-il renvoyer tous les enfants à l&#x27;école? L&#x27;avis de deux experts" />
    <meta property="twitter:site" content="@rtlinfo" />
    <meta property="twitter:image:src" content="https://scontent-rtl.akamaized.net/ged/09120000/9127100/9127114.jpg" />
    <meta property="twitter:creator" content="@rtlinfo" />
    <meta property="twitter:domain" content="rtl.be" />
    <meta property="twitter:app:id:iphone" content="927696928" />
    <meta property="twitter:app:id:ipad" content="927696928" />
    <meta property="twitter:app:id:googleplay" content="be.rtl.info" />
    <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"Organization","name":"RTL info","url":"https://m.rtl.be/info","logo":"https://m.rtl.be/img/RTLInfo-Logo.png"}
    </script>
            <script type="application/ld+json">
                {"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://m.rtl.be/info/"},"headline":"D&#233;confinement - Faut-il renvoyer tous les enfants &#224; l&#39;&#233;cole? L&#39;avis de deux experts","image":["https://scontent-rtl.akamaized.net/ged/09120000/9127100/9127114.jpg"],"datePublished":"2020-05-19T21:18:06","dateModified":"2020-05-19T21:58:13","author":{"@type":"Person","name":"R&#233;daction RTLInfo.be"},"publisher":{"@type":"Organization","name":"RTL Belgium","logo":{"@type":"ImageObject","url":"https://www.rtl.be/info/css/img/rtlinfo-jsonld.png"}},"description":"D&#233;confinement - Faut-il renvoyer tous les enfants &#224; l&#39;&#233;cole? L&#39;avis de deux experts"}
            </script>
                <script type="application/ld+json">
                {"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Actu","item":"https://m.rtl.be/info"},{"@type":"ListItem","position":2,"name":"Belgique","item":"https://m.rtl.be/info/belgique"},{"@type":"ListItem","position":3,"name":"Société","item":"https://m.rtl.be/info/belgique/societe"}]}
            </script>
                <script type="application/ld+json">
                {"@context":"https://schema.org","@type":"VideoObject","contentURL":"https://vod-mp4-rtl.akamaized.net/2020/05/19/CA00001453674_800.mp4","description":"Coronavirus en Belgique: invit&#233;s du RTLInfo 19H, le professeur St&#233;phane Moniotte et l&#39;infectiologue au CHU Saint-Pierre &#224; Bruxelles, Yves Van Laethem, reviennent sur l&#39;inqui&#233;tude des parents, la maladie de Kawasaki et sur le retour des enfants &#224; l&#39;&#233;cole.","duration":"PT255S","embedUrl":"https://m.rtl.be/videos/746458","expires":"2020-05-20T18:59:00","name":"Coronavirus en Belgique: l&#39;&#233;clairage de St&#233;phane Moniotte et Yves Van Laethem","thumbnailUrl":["https://www.rtl.be/videos/ged_vp/11710000/11715900/11715968.jpg"],"uploadDate":"2020-05-19T19:35:04.693","publisher":{"@type":"Organization","name":"RTL Belgium","logo":{"@type":"ImageObject","url":"https://www.rtl.be/info/css/img/rtlinfo-jsonld.png"}}}
            </script>
            <script type="application/ld+json">
                {"@context":"https://schema.org","@type":"VideoObject","contentURL":"https://vod-mp4-rtl.akamaized.net/2020/05/19/CA00001453668_800.mp4","description":"Coronavirus en Belgique: le chef du d&#233;partement p&#233;diatrique aux cliniques universitaires Saint-Luc co-signe une carte blanche destin&#233;e &#224; alerter les autorit&#233;s concernant le bien-&#234;tre des enfants, qu&#39;il consid&#232;re comme les oubli&#233;s de cette crise.","duration":"PT139S","embedUrl":"https://m.rtl.be/videos/746451","expires":"2020-05-20T18:59:00","name":"Coronavirus et enfants: le cri d&#39;alarme de St&#233;phane Moniotte","thumbnailUrl":["https://www.rtl.be/videos/ged_vp/11710000/11715800/11715851.jpg"],"uploadDate":"2020-05-19T19:21:02.633","publisher":{"@type":"Organization","name":"RTL Belgium","logo":{"@type":"ImageObject","url":"https://www.rtl.be/info/css/img/rtlinfo-jsonld.png"}}}
            </script>
        
    <meta property="og:url" content="https://m.rtl.be/info/1219507" />
    <meta property="al:ios:url" content="rtlinfo://article/info/1219507" />
    <meta property="article:section" content="Belgique" />
    <meta property="article:modified_time" content="2020-05-19 21:18:06" />

    <script type="text/javascript">
        (function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}var rp=loadCSS.relpreload={};rp.support=function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=false}return function(){return ret}}();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){if(link.addEventListener){link.removeEventListener("load",enableStylesheet)}else if(link.attachEvent){link.detachEvent("onload",enableStylesheet)}link.setAttribute("onload",null);link.media=finalMedia}if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3e3)};rp.poly=function(){if(rp.support()){return}var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",true);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}})(typeof global!=="undefined"?global:this);
    </script>
    <script type="text/javascript">
        // GDPR : la page est rechargée lorsque l'on modifie les consentements
        window.didomiEventListeners = window.didomiEventListeners || [];
        window.didomiEventListeners.push({
          event: 'consent.changed',
            listener: function (context) {
                location.reload();
          }
        });

        window.addEventListener('DidomiExtended', function (e) {
            insertHtml("<div class='fb-comments' data-href='https://www.rtl.be/info/belgique/societe/deconfinement-faut-il-renvoyer-tous-les-enfants-a-l-ecole-l-avis-de-deux-experts-1219507.aspx' data-numposts='5' ></div>", "fb-comments-wrapper", null, {deleteSelectorContent: true}, ['social'], 'facebook');insertScript('https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.6&appId=219489571400262', 'body', null, null, ['social'], 'facebook');; }, false);

    </script>
    <script type="text/javascript">
        /* Chargement des taux de conversion */
        var refCurrencyRates = {"success":true,"timestamp":1589904665,"base":"EUR","date":"2020-05-19","rates":{"AED":4.01637,"AFN":83.866297,"ALL":123.726269,"AMD":529.95048,"ANG":1.963413,"AOA":626.542977,"ARS":74.25405,"AUD":1.665612,"AWG":1.968246,"AZN":1.857567,"BAM":1.950461,"BBD":2.208521,"BDT":92.91568,"BGN":1.953924,"BHD":0.412898,"BIF":2088.527746,"BMD":1.09347,"BND":1.548153,"BOB":7.552877,"BRL":6.245467,"BSD":1.093789,"BTC":0.000113,"BTN":82.750772,"BWP":13.210436,"BYN":2.637141,"BYR":21432.012475,"BZD":2.204831,"CAD":1.517824,"CDF":1983.554466,"CHF":1.063531,"CLF":0.032527,"CLP":897.628231,"CNY":7.76276,"COP":4182.686863,"CRC":620.77121,"CUC":1.09347,"CUP":28.976956,"CVE":110.71357,"CZK":27.482839,"DJF":194.331653,"DKK":7.454754,"DOP":60.644029,"DZD":140.505402,"EGP":17.270919,"ERN":16.402229,"ETB":37.070512,"EUR":1,"FJD":2.465781,"FKP":0.892247,"GBP":0.891955,"GEL":3.515536,"GGP":0.892247,"GHS":6.325717,"GIP":0.892247,"GMD":56.204606,"GNF":10355.16125,"GTQ":8.438349,"GYD":228.842161,"HKD":8.475432,"HNL":27.315412,"HRK":7.574248,"HTG":116.227127,"HUF":350.166274,"IDR":16151.700402,"ILS":3.839774,"IMP":0.892247,"INR":82.721016,"IQD":1301.776064,"IRR":46040.555304,"ISK":156.519338,"JEP":0.892247,"JMD":160.793859,"JOD":0.775242,"JPY":117.951471,"KES":116.780527,"KGS":83.25451,"KHR":4488.694441,"KMF":492.088848,"KPW":984.170975,"KRW":1337.587212,"KWD":0.337674,"KYD":0.911499,"KZT":454.554986,"LAK":9841.230038,"LBP":1652.40805,"LKR":205.121243,"LRD":216.956783,"LSL":20.109298,"LTL":3.228732,"LVL":0.661429,"LYD":1.552997,"MAD":10.751544,"MDL":19.464619,"MGA":4168.853496,"MKD":61.612184,"MMK":1539.571571,"MNT":3059.208862,"MOP":8.732442,"MRO":390.368814,"MUR":44.292304,"MVR":16.947069,"MWK":806.434994,"MXN":25.84633,"MYR":4.755533,"MZN":75.055894,"NAD":20.109105,"NGN":426.463741,"NIO":37.0522,"NOK":10.880115,"NPR":132.400751,"NZD":1.792203,"OMR":0.421041,"PAB":1.093789,"PEN":3.746237,"PGK":3.772837,"PHP":55.395738,"PKR":175.556273,"PLN":4.548441,"PYG":7206.030004,"QAR":3.981311,"RON":4.841994,"RSD":117.55911,"RUB":79.315172,"RWF":1025.128148,"SAR":4.107861,"SBD":9.116206,"SCR":19.179598,"SDG":60.473479,"SEK":10.565566,"SGD":1.54825,"SHP":0.892247,"SLL":10639.463288,"SOS":639.680089,"SRD":8.155125,"STD":24111.771884,"SVC":9.570654,"SYP":560.991957,"SZL":20.108857,"THB":34.870976,"TJS":11.209201,"TMT":3.827145,"TND":3.147827,"TOP":2.52947,"TRY":7.44664,"TTD":7.390723,"TWD":32.745106,"TZS":2532.145437,"UAH":29.028424,"UGX":4145.58849,"USD":1.09347,"UYU":48.199762,"UZS":11054.981664,"VEF":10.921034,"VND":25516.669751,"VUV":131.915438,"WST":3.017917,"XAF":654.162286,"XAG":0.062896,"XAU":0.000628,"XCD":2.955157,"XDR":0.80539,"XOF":663.188953,"XPF":119.6803,"YER":273.722888,"ZAR":19.983276,"ZMK":9842.543507,"ZMW":19.847466,"ZWL":352.097349}}
    </script>
    <script type="text/javascript">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</script>

    

</head>
<body>

    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W26QMN"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

    <!-- (C)2000-2014 Gemius SA - gemiusAudience -->
    <script type="text/javascript">
    var pp_gemius_identifier = ('info' === 'sport') ? '0hrg7erCY_rC5Y0sKKZwMoawrfddBltVKreyDCyv_f3.47' : 'zIFASzS7c_ydXccfPL2dI5RLrmG6wlthz7k8NnpLJWb.f7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=RTL INFO', 'subs=info/belgique/societe/1219507', 'free=info/Déconfinement - Faut-il renvoyer tous les enfants à l\'école? L\'avis de deux experts');
        // lines below shouldn't be edited
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

    </script>
    <!-- from https://rastasheep.github.io/ionicons-sprite/#usage-how -->
<svg width="0" height="0" style="position:absolute">
    <defs>
        <symbol viewBox="0 0 512 512" id="ion-chevron-right">
            <path d="M298.3 256L131.1 81.9c-4.2-4.3-4.1-11.4.2-15.8l29.9-30.6c4.3-4.4 11.3-4.5 15.5-.2L380.9 248c2.2 2.2 3.2 5.2 3 8.1.1 3-.9 5.9-3 8.1L176.7 476.8c-4.2 4.3-11.2 4.2-15.5-.2L131.3 446c-4.3-4.4-4.4-11.5-.2-15.8L298.3 256z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-navicon">
            <path d="M96 241h320v32H96zM96 145h320v32H96zM96 337h320v32H96z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-ios-search">
            <path d="M448.3 424.7L335 311.3c20.8-26 33.3-59.1 33.3-95.1 0-84.1-68.1-152.2-152-152.2-84 0-152 68.2-152 152.2s68.1 152.2 152 152.2c36.2 0 69.4-12.7 95.5-33.8L425 448l23.3-23.3zM120.1 312.6c-25.7-25.7-39.8-59.9-39.8-96.3s14.2-70.6 39.8-96.3 59.9-40 96.2-40c36.3 0 70.5 14.2 96.2 39.9s39.8 59.9 39.8 96.3-14.2 70.6-39.8 96.3c-25.7 25.7-59.9 39.9-96.2 39.9-36.3.1-70.5-14.1-96.2-39.8z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-ios-arrow-left">
            <path d="M352 115.4L331.3 96 160 256l171.3 160 20.7-19.3L201.5 256z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-android-close">
            <path d="M405 136.798L375.202 107 256 226.202 136.798 107 107 136.798 226.202 256 107 375.202 136.798 405 256 285.798 375.202 405 405 375.202 285.798 256z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-chevron-up">
            <path d="M256 213.7l174.2 167.2c4.3 4.2 11.4 4.1 15.8-.2l30.6-29.9c4.4-4.3 4.5-11.3.2-15.5L264.1 131.1c-2.2-2.2-5.2-3.2-8.1-3-3-.1-5.9.9-8.1 3L35.2 335.3c-4.3 4.2-4.2 11.2.2 15.5L66 380.7c4.4 4.3 11.5 4.4 15.8.2L256 213.7z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-ios-location-outline">
            <path d="M256 48c34.19 0 66.334 13.314 90.51 37.49S384 141.81 384 176c0 42.92-24.092 107.127-69.67 185.68-22.279 38.396-44.771 71.634-58.332 90.931-13.518-19.232-35.912-52.327-58.161-90.645C152.149 283.281 128 218.976 128 176c0-34.19 13.314-66.334 37.49-90.51S221.81 48 256 48m0-16c-79.529 0-144 64.471-144 144 0 112 144 304 144 304s144-192 144-304c0-79.529-64.471-144-144-144z"></path>
            <path d="M256 112c-35.3 0-64 28.7-64 64s28.7 64 64 64 64-28.7 64-64-28.7-64-64-64zm0 110.9c-25.9 0-46.9-21-46.9-46.9s21-46.9 46.9-46.9 46.9 21 46.9 46.9-21 46.9-46.9 46.9z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-home">
            <path d="M448 288L256 64 64 288h48v160h96V320h96v128h96V288z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-social-facebook">
            <path d="M288 192v-38.1c0-17.2 3.8-25.9 30.5-25.9H352V64h-55.9c-68.5 0-91.1 31.4-91.1 85.3V192h-45v64h45v192h83V256h56.4l7.6-64h-64z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-social-twitter">
            <path d="M492 109.5c-17.4 7.7-36 12.9-55.6 15.3 20-12 35.4-31 42.6-53.6-18.7 11.1-39.4 19.2-61.5 23.5C399.8 75.8 374.6 64 346.8 64c-53.5 0-96.8 43.4-96.8 96.9 0 7.6.8 15 2.5 22.1-80.5-4-151.9-42.6-199.6-101.3-8.3 14.3-13.1 31-13.1 48.7 0 33.6 17.2 63.3 43.2 80.7-16-.4-31-4.8-44-12.1v1.2c0 47 33.4 86.1 77.7 95-8.1 2.2-16.7 3.4-25.5 3.4-6.2 0-12.3-.6-18.2-1.8 12.3 38.5 48.1 66.5 90.5 67.3-33.1 26-74.9 41.5-120.3 41.5-7.8 0-15.5-.5-23.1-1.4C62.8 432 113.7 448 168.3 448 346.6 448 444 300.3 444 172.2c0-4.2-.1-8.4-.3-12.5C462.6 146 479 129 492 109.5z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-ios-email">
            <path d="M448 384V141.8l-131.1 99.8L385 319l-2 2-78.9-69.6L256 288l-48.1-36.6L129 321l-2-2 68-77.4L64 142v242z"></path>
            <path d="M439.7 128H72l184 139.9z"></path>
        </symbol>

        <symbol id="ion-ios-close-empty" viewBox="0 0 512 512">
            <style>
                .amfst0 {
                    fill: #010101
                }
            </style>
            <path class="amfst0" d="M340.2 160l-84.4 84.3-84-83.9-11.8 11.8 84 83.8-84 83.9 11.8 11.7 84-83.8 84.4 84.2 11.8-11.7-84.4-84.3 84.4-84.2z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-ios-redo">
            <path d="M64 400h10.3l19.2-31.2c20.5-32.7 44.9-62.8 75.8-76.6 24.4-10.9 46.7-18.9 86.7-20V352l192-128L256 96v80.3c-63 2.8-108.1 20.7-143.3 56.2C60.4 285.2 64 351.5 64 368.2c.1 8.9 0 21.7 0 31.8z"></path>
        </symbol>
        <!-- etc -->
    </defs>
</svg>

<!--
Exemple d'utilisation:

<svg class="ion ion-navicon">
    <use xlink:href="#ion-navicon"></use>
</svg>


IMPORTANT: Intégrer le style "rtl-ionicons.css"
-->



    <div class="content-wrapper info">

        <div id="loader">
            <div class="mask-loading">
                <div class="spinner">
                    <div class="double-bounce1"></div>
                    <div class="double-bounce2"></div>
                </div>
            </div>
        </div>

        
<div id="bgsidebar" onclick="sidebarClose()"></div>
<div id="sidebar_n">
    <div class="inner_sidebar">
        <ul class="collapse-list">
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox" checked  id="collapse-info">
                        <label class="collapse-btn" for="collapse-info">
                            <i class="ico ico_info"></i>
                            <span>Actu</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info" title="Toute l&#x27;actu">
                                            Toute l&#x27;actu
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info/belgique" title="Belgique">
                                            Belgique
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info/monde" title="Monde">
                                            Monde
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info/economie" title="Economie">
                                            Economie
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info/magazine" title="Magazine">
                                            Magazine
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info/vous" title="Vous">
                                            Vous
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox"   id="collapse-sport">
                        <label class="collapse-btn" for="collapse-sport">
                            <i class="ico ico_sport"></i>
                            <span>Sport</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/sport" title="RTL Sport">
                                            RTL Sport
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/sport/football" title="Football">
                                            Football
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/sport/tous-les-sports" title="Tous les sports">
                                            Tous les sports
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/sport/resultats" title="Résultats">
                                            Résultats
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox"   id="collapse-people">
                        <label class="collapse-btn" for="collapse-people">
                            <i class="ico ico_people"></i>
                            <span>People</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people" title="People &amp; Buzz">
                                            People &amp; Buzz
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people/buzz" title="Buzz">
                                            Buzz
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people/potins" title="Potins">
                                            Potins
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people/sexy" title="Sexy">
                                            Sexy
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people/royautes" title="Royautés">
                                            Royautés
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people/tele" title="Télé">
                                            Télé
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox"   id="collapse-regions">
                        <label class="collapse-btn" for="collapse-regions">
                            <i class="ico ico_regions"></i>
                            <span>Régions</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions" title="Toutes les régions">
                                            Toutes les régions
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/bruxelles" title="Bruxelles">
                                            Bruxelles
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/liege" title="Liège">
                                            Liège
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/hainaut" title="Hainaut">
                                            Hainaut
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/brabant-wallon" title="Brabant Wallon">
                                            Brabant Wallon
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/namur" title="Namur">
                                            Namur
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/luxembourg" title="Luxembourg">
                                            Luxembourg
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/flandre" title="Flandre">
                                            Flandre
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox"   id="collapse-videos">
                        <label class="collapse-btn" for="collapse-videos">
                            <i class="ico ico_videos"></i>
                            <span>Vidéos</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos" title="En ce moment">
                                            En ce moment
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos/info" title="Toute l&#x27;actu">
                                            Toute l&#x27;actu
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos/sport" title="Tout le sport">
                                            Tout le sport
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos/em/1463" title="RTL Info Bienvenue">
                                            RTL Info Bienvenue
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos/em/41" title="RTL Info 13h">
                                            RTL Info 13h
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos/em/1464" title="RTL Info avec Vous">
                                            RTL Info avec Vous
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos/em/1203" title="RTL Info 19h">
                                            RTL Info 19h
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="https://www.rtlplay.be" title="RTL Play">
                                            RTL Play
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox"   id="collapse-services">
                        <label class="collapse-btn" for="collapse-services">
                            <i class="ico ico_services"></i>
                            <span>Services</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/meteo" title="Ma météo">
                                            Ma météo
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="//m.rtl.be/belrtl/horoscope" title="Horoscope">
                                            Horoscope
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/mobilite" title="RTL Mobilité">
                                            RTL Mobilité
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="//www.rtlbelgium.be/carriere/postuler/" title="Postuler">
                                            Postuler
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/page/rtl-belgium" title="RTL Belgium">
                                            RTL Belgium
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/page/nos-applications" title="Nos applications">
                                            Nos applications
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
        </ul>
    </div>
    <ons-button onclick="openAlertez()" class="navbutton button--large--cta alert" modifier="large--cta">
        <i class="ico_alert"></i><span>Alertez-nous</span>
    </ons-button>
</div>


        

<div id="navbar" class="navigation-bar">
    <div class="left navigation-bar__left">
        <div onclick="sidebarOpen()" class="toolbar-button">
            <svg class="ion ion-navicon">
                <use xlink:href="#ion-navicon"></use>
            </svg>
        </div>
    </div>
    <div class="center navigation-bar__center navigation-bar__title">
        <a href="//m.rtl.be/info/" class="headlogo" title="Rtl info mobile"></a>
    </div><div class="right navigation-bar__right">
        <div class="searchmdbutton toolbar-button" onclick="window.location.href ='/search'">
            <svg class="ion ion-ios-search">
                <use xlink:href="#ion-ios-search"></use>
            </svg>
        </div>
    </div>
</div>
        


<div>
    <div class="autoleaderb">
        <div id="siteleaderb">
            

        <div id='banner_mobile' class="banner_mobile"></div>



        </div>
    </div>
    <div class="pagearticle">

        <div class="elections-highlights info"></div>
        <span class="alert_place"></span>

        <div class="container">
            <h3 class="cat_link">
                <a href="/info/belgique/societe">Société</a> <time data-relative-time datetime="2020-05-19T21:18:06"></time>
            </h3>

            <h1 class="titlepost">
                Déconfinement - Faut-il renvoyer tous les enfants à l&#x27;école? L&#x27;avis de deux experts
            </h1>
        </div>

        


    <div id="topVidHead" style="width: 100%;" class="topVidHead embed-responsive embed-responsive-16by9">
        <div id="sp_cont_videos" class="vid-responsive">
            <script async defer type="text/javascript" src="//www.rtl.be/videos/player/vp_embed.js?v=64" liveid="0" videoid="746458" playlist="" debug="0" autoplay="1" automute="0" autonext="0" reload="0" focusplay="0" pubdelayed="0" dummypath="" publisherkey="" mediabongid="">
            </script>
        </div>
    </div>




            <h4 class="keyword">
                Plus d'infos sur <a href="/tag/info?tag=CORONAVIRUS">CORONAVIRUS</a>
            </h4>
        <div class="text_post">
            <div class="s_headline">
                <p><a href="https://www.rtl.be/info/page/rtl-info-page-de-tags/577.aspx?tag=CORONAVIRUS" target="_blank">Depuis le début de cette crise sanitaire</a>, de nombreux experts s&#39;expriment. C&#39;est au tour des pédiatres. Certains d&#39;entre eux signent une carte blanche pour un retour des enfants à l&#39;école. Le professeur Stéphane Moniotte est cardiologue pédiatre et chef du département pédiatrique aux cliniques universitaires Saint Luc. Il fait partie des signataires de cette carte blanche.</p>
<p>Il est venu défendre le message de près de 400 signataires sur le plateau du RTL INFO 19 heures: <em>"Le but est d&#39;avoir un message plus apaisant que ce qu&#39;on a déjà pu entendre jusqu&#39;à présent et qui bien sûr n&#39;est pas basé sur des choses irrationnelles, mais sur les observations faites jusqu&#39;à présent. (…) Les enfants ne sont pas particulièrement sensibles, ne sont pas particulièrement malades quand ils attrapent cette infection. Finalement, ce n&#39;est pas du tout une population à risque. Ce retour à l&#39;école est quelque chose qui se justifie pleinement. Plus ils sont jeunes, moins ils sont en danger."</em></p>
<p><strong>L&#39;intégralité de l&#39;intervention du professeur Stéphane Moniotte en vidéo: </strong>   </p>
<div style="position: relative; padding-bottom: 56.25%; padding-top: 25px; height: 0; margin-bottom: 20px;"><div style="width: 100%;"><script async="async" type="text/javascript" src="https://www.rtl.be/videos/player/vp_embed.js" videoid="746451" autostart="0" automute="1"></script></div></div>
<p>Yves van Laethem est le porte-parole interfédéral Covid-19. Il se dit "<em>favorable</em>" à un retour des enfants à l&#39;école maternelle. Il développe sur le plateau du RTL INFO 19 heures: "<em>Il n&#39;y a pas de signal qu&#39;on court un danger. C&#39;est vrai chez nous, c&#39;est vrai dans d&#39;autres pays. Les cas problématiques sont extrêmement rares et limités. On peut toujours empêcher certains enfants à risque de fréquenter le milieu scolaire. Le fait d&#39;être dans une bulle familiale où des enfants vont à l&#39;école n&#39;empêche pas éventuellement que cette bulle puisse rencontrer une autre bulle de personnes plus âgées. Les grands parents par exemple."</em></p>

            </div>
        </div>
        <div id="end_post"></div>

                    <ul class="breadcrumb-article">
                    <li><a href="https://m.rtl.be/info">Actu</a></li>
                    <li><a href="https://m.rtl.be/info/belgique">Belgique</a></li>
                    <li><a href="https://m.rtl.be/info/belgique/societe">Société</a></li>
            </ul>
                    <h2 class="subtitle">A lire aussi</h2>
                <a class="post_item post_item_0" href="/info/1219493">
                    <ons-row align="center">
                        <ons-col class="flex90"><div data-wdosrc="https://scontent-rtl.akamaized.net/ged/09120000/9126700/9126736.jpg" data-wdolazy="scroll" data-wdomode="cover" class="img_square" role="img" aria-label="Coronavirus: &quot;Il faut répondre rapidement aux demandes du personnel soignant&quot;, selon Sophie Wilmès" title="Coronavirus: &quot;Il faut répondre rapidement aux demandes du personnel soignant&quot;, selon Sophie Wilmès"></div></ons-col>
                        <ons-col>Coronavirus: &quot;Il faut répondre rapidement aux demandes du personnel soignant&quot;, selon Sophie Wilmès</ons-col>
                    </ons-row>
                </a>
                <a class="post_item post_item_1" href="/info/1219502">
                    <ons-row align="center">
                        <ons-col class="flex90"><div data-wdosrc="https://scontent-rtl.akamaized.net/ged/09120000/9126900/9126931.jpg" data-wdolazy="scroll" data-wdomode="cover" class="img_square" role="img" aria-label="Coronavirus: Rosanna a pu rendre visite à son frère atteint du virus et en soins intensifs" title="Coronavirus: Rosanna a pu rendre visite à son frère atteint du virus et en soins intensifs"></div></ons-col>
                        <ons-col>Coronavirus: Rosanna a pu rendre visite à son frère atteint du virus et en soins intensifs</ons-col>
                    </ons-row>
                </a>
                    

        <div id='imu_mobile' class="imu_mobile"></div>




        <h2 class="subtitle">Reactions</h2>
<div id="fb-comments-wrapper">
    <div class='noconsent'>
        <div class='img facebook'></div>
        <span>Vous devez <a onclick="Didomi.preferences.show();" style="cursor:pointer">accepter les cookies de réseaux sociaux</a> pour afficher les commentaires.</span>
    </div>
</div>


        <div style="margin-top: 20px; border-bottom:#e9e9e9 6px solid">
            <div id="outbrain_rtl_msite_article"></div>
        </div>
        <h2 class="subtitle" id="latest-news">En ce moment sur RTL info</h2>
    </div>
</div>

<div class="pre_footer">
    <div  class="footerScrollTop" onclick="scrollToTop(500);">
        <svg class="ion ion-chevron-up">
            <use xlink:href="#ion-chevron-up"></use>
        </svg>
    </div>
</div>




<div id="shareOverlay" onclick="shareMode()" style="display:none;"></div>
<div onclick="window.open('https://twitter.com/intent/tweet?text=Déconfinement - Faut-il renvoyer tous les enfants à l\u0027école? L\u0027avis de deux experts https://www.rtl.be/info/belgique/societe/deconfinement-faut-il-renvoyer-tous-les-enfants-a-l-ecole-l-avis-de-deux-experts-1219507.aspx via @rtlinfo','partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no');return false;" 
     class="rtlfab rtlfab--mini rtl_fab_pos4">
    <svg class="ion ion-social-twitter">
        <use xlink:href="#ion-social-twitter"></use>
    </svg>
</div>

<div onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.rtl.be/info/belgique/societe/deconfinement-faut-il-renvoyer-tous-les-enfants-a-l-ecole-l-avis-de-deux-experts-1219507.aspx19-05', 'partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no');return false;" 
     title="Partager sur Facebook" class="rtlfab rtlfab--mini rtl_fab_pos3">
    <svg class="ion ion-social-facebook">
        <use xlink:href="#ion-social-facebook"></use>
    </svg>
</div>

<div onclick="javascript:window.location='mailto:?subject=Un article intéressant&body=Je pense que vous pourriez trouver cette information intéressante: https://www.rtl.be/info/belgique/societe/deconfinement-faut-il-renvoyer-tous-les-enfants-a-l-ecole-l-avis-de-deux-experts-1219507.aspx'" 
     class="rtlfab rtlfab--mini rtl_fab_pos2">
    <svg class="ion ion-ios-email">
        <use xlink:href="#ion-ios-email"></use>
    </svg>
</div>


<div class="rtlfab rtlfab--mini rtl_fab_pos1" onclick="openAlertez()">
    <span>Alertez nous</span>  <div class="icon-custom-alert"></div>
</div>

<div class="rtlfab bigrtlfab" onclick="shareMode()">
    <div class="rtlfab_open ">
        <svg class="ion ion-ios-redo">
            <use xlink:href="#ion-ios-redo"></use>
        </svg>
    </div>
    <div class="rtlfab_close">
        <svg class="ion ion-ios-close-empty">
            <use xlink:href="#ion-ios-close-empty"></use>
        </svg>
    </div>
</div>


<div id="fb-root"></div>

<script>
    document.addEventListener('DOMContentLoaded', () => {
        adInjector('.s_headline p', 180, 8, 'imu_mobile', 'banner_mobile banner_centered', true);
    });
</script>
    </div>

    <div id="alertWrapper"></div>

    <footer>
    <div class="footer-content"><a class="gdpr-prefs-button" id="GDPRSettings" style="cursor:pointer" onclick="Didomi.preferences.show();">Gestion des cookies</a></div>
</footer>

    <script>
        lotameValues = {
            "tp": "OCYW",
            "baseInterest": "RTL Info-mobile-site-NONE-Info",
            "interests": [

                        "RTL Info-mobile-site-NONE-Info-Act:Read article"
                    ,
                        "RTL Info-mobile-site-NONE-Info-belgique/societe"
                    ,
                        "RTL Info-mobile-site-NONE-Info-ArticleTitle:deconfinement-faut-il-renvoyer-tous-les-enfants-a-l-ecole-l-avis-de-deux-experts"
                    ,
                        "RTL Info-mobile-site-NONE-Info-ArticleId:1219507"
                                ]
        };
    </script>

    <script type="text/javascript">
        var breakingNewsUrl = "https://www.rtl.be/js/json/breakingnews.json";
        var version = "v1.2.8";
        var siteDomain = "https://m.rtl.be";
        var pixelsTolerance = 100;
        var minWidth = 450;
    </script>
    
    
        <script src="/dist/js/global.min.js?v=rHQXVRyJhmIV4WpKjJgVzRos0RRkBcVqIXEUk476z4s"></script>
    
    
    
    
        <script src="/dist/js/article-details-page.min.js?v=JoDdB6-48nOL2QIdQX1KqpKgh5xr9eqhohUBiiJw51Q"></script>
    

    <script type="text/javascript">
    lazyFetchLatestNews('/news/info')
    </script>

    <script type="text/javascript">
        showcat('info');
        closeLoader();
    </script>

    <!-- Inread -->
    <script>
        (function (d) { var head = d.getElementsByTagName('body')[0]; var script = d.createElement('script'); script.async = 1; script.src = '//digital-inread.ipb.be/static/rtlbe_msite.js'; head.appendChild(script); })(document);
    </script>
    <!-- End Inread -->
    <div id="redirectBox">
    <p>
        <strong>Ce site optimisé pour un affichage sur mobile</strong>
    </p>
    <p>
        Pour un affichage optimal, nous vous recommandons d'accéder à la version PC. Quelle version désirez vous?
    </p>
    <ons-row>
        <ons-col class="button_l_sel">
            <button type="button" onclick="document.getElementById('redirectBox').style.display = 'none';" class="button" style="display: block; width: 100%">Version Mobile</button>
        </ons-col>
        <ons-col class="button_l_sel">
            <button type="button" id="redirectBox_link" class="button" style="display: block; width: 100%">Version PC</button>
        </ons-col>
    </ons-row>
</div>

                <div id="appBox" style="display:none">
                    <script type="text/javascript">
                    loadAppbox('20200601-000100', 'banner', 'article/info/1219507');
                    </script>
                </div>
</body>
</html>