
<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="utf-8" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="mobile-web-app-capable" content="yes" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta name="HandheldFriendly" content="true">
    <link rel="icon" href="https://www.rtl.be/favicon.png">
    <link rel="shortcut icon" href="https://www.rtl.be/favicon.png">
    <meta name="robots" content="index,follow,noarchive,max-image-preview:large,max-snippet:250,max-video-preview:10">
    <link rel="canonical" href="https://www.rtl.be/info/monde/france/le-burkina-ordonne-la-suspension-immediate-de-rfi-jusqu-a-nouvel-ordre--1419154.aspx">
    <title>Le Burkina ordonne &quot;la suspension immédiate&quot; de RFI &quot;jusqu&#x27;à nouvel ordre&quot;</title>
    <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"Organization","name":"RTL info","url":"https://m.rtl.be/info","logo":"https://m.rtl.be/img/RTLInfo-Logo.png"}
    </script>
    <meta name="description" content="&lt;p&gt;(Belga) Le Burkina Faso a ordonné samedi &quot;la suspension immédiate et jusqu&#x27;à nouvel ordre&quot; de Radio France Internationale (RFI), lui reprochant notamment d&#x27;avoir" />
    <meta property="og:title" content="Le Burkina ordonne &quot;la suspension immédiate&quot; de RFI &quot;jusqu&#x27;à nouvel ordre&quot;" />
    <meta property="og:description" content="&lt;p&gt;(Belga) Le Burkina Faso a ordonné samedi &quot;la suspension immédiate et jusqu&#x27;à nouvel ordre&quot; de Radio France Internationale (RFI), lui reprochant notamment d&#x27;avoir" />
    <meta property="og:image" content="https://www.rtl.be/info/GED/00030000/37100/37148.jpg" />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="RTL info">
    <meta property="fb:app_id" content="219489571400262" />
    <meta property="al:ios:app_store_id" content="927696928" />
    <meta property="al:ios:app_name" content="RTL info" />
    <meta property="twitter:card" content="summary_large_image" />
    <meta property="twitter:title" content="Le Burkina ordonne &quot;la suspension immédiate&quot; de RFI &quot;jusqu&#x27;à nouvel ordre&quot;" />
    <meta property="twitter:site" content="@rtlinfo" />
    <meta property="twitter:image:src" content="https://www.rtl.be/info/GED/00030000/37100/37148.jpg" />
    <meta property="twitter:creator" content="@rtlinfo" />
    <meta property="twitter:domain" content="rtl.be" />
    <meta property="twitter:app:id:iphone" content="927696928" />
    <meta property="twitter:app:id:ipad" content="927696928" />
    <meta property="twitter:app:id:googleplay" content="be.rtl.info" />


            <script type="application/ld+json">
                {"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://m.rtl.be/info/1419154/"},"headline":"Le Burkina ordonne &quot;la suspension imm&#233;diate&quot; de RFI &quot;jusqu&#39;&#224; nouvel ordre&quot;","datePublished":"2022-12-03T19:06:46","dateModified":"2022-12-03T19:06:46","author":{"@type":"Person","name":"Agence Belga"},"publisher":{"@type":"Organization","name":"RTL Belgium","logo":{"@type":"ImageObject","url":"https://www.rtl.be/info/css/img/rtlinfo-jsonld.png"}},"description":"Le Burkina ordonne &quot;la suspension imm&#233;diate&quot; de RFI &quot;jusqu&#39;&#224; nouvel ordre&quot;"}
            </script>
            <script type="application/ld+json">
                {"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Actu","item":"https://m.rtl.be/info"},{"@type":"ListItem","position":2,"name":"Monde","item":"https://m.rtl.be/info/monde"},{"@type":"ListItem","position":3,"name":"France","item":"https://m.rtl.be/info/monde/france"}]}
            </script>
    
    <meta property="og:url" content="https://m.rtl.be/info/1419154" />
    <meta property="al:ios:url" content="rtlinfo://article/info/1419154" />
    <meta property="article:section" content="Monde" />
    <meta property="article:modified_time" content="2022-12-03 19:06:46" />


    <style>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</style>

    
    
        <link rel="preload" href="/dist/css/global.min.css?v=cTPBoR9Wn0V3qISeEiXPwyUGYpuEcWiri-y4692OSL0" as="style" onload="this.onload=null;this.rel='stylesheet'">
        <noscript><link rel="stylesheet" href="/dist/css/global.min.css?v=cTPBoR9Wn0V3qISeEiXPwyUGYpuEcWiri-y4692OSL0"></noscript>
    

    <link rel="preload" href="https://fonts.googleapis.com/css?family=Oswald:400,700" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald:400,700"></noscript>

    <script type="text/javascript">
        window.gdprAppliesGlobally = true; (function () {
            function a(e) {
                if (!window.frames[e]) {
                    if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) }
                    else { setTimeout(function () { a(e) }, 5) }
                }
            } function e(n, r, o, c, s) {
                function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) {
                    if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return }
                    var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) }
                }
                if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } }
            } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) {
                var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)
            })("d61b41a5-a2eb-4bce-b008-f1bc116956ea")
        })();</script>

    <script type="text/javascript">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</script>

    <script>
        var pp_gemius_identifier = ('info' === 'sport') ? '0hrg7erCY_rC5Y0sKKZwMoawrfddBltVKreyDCyv_f3.47' : 'zIFASzS7c_ydXccfPL2dI5RLrmG6wlthz7k8NnpLJWb.f7';
        var gemius_use_cmp = true;
        var pp_gemius_extraparameters = new Array('lan=FR', 'key=RTL INFO', 'subs=info/monde/france/1419154', 'free=info/Le Burkina ordonne "la suspension immédiate" de RFI "jusqu\'à nouvel ordre"');
    </script>

    <script>
        console.log("=> Datalayer set");
        const now = new Date();
        window.dataLayer = window.dataLayer || [];
        dataLayer.push({
            'terminalType': 'site',
            'deviceCategory': 'mobile',
            'universe': 'rtl.be',
            'brand': 'rtl info',
            'brandSafety': 'true',
            'level1': 'Monde',
            'level2': 'France',
            'level3': '',
            'articleName': 'Le Burkina ordonne "la suspension immédiate" de RFI "jusqu\'à nouvel ordre"',
            'articleID': 1419154,
            'date': `${now.getFullYear()}/${now.getMonth() + 1}/${now.getDate()}`,
            'hour': `${now.getHours()}:${now.getMinutes()}:${now.getSeconds()}`,
            'connectionStatus': 'not connected',
            'pagetype': 'contenu automatique',
            'gemiusIdentifier': pp_gemius_identifier,
            'gemiusExtraParams': pp_gemius_extraparameters
        });
    </script>

    <script type="text/javascript">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</script>


    <script>        
        var outbrainEnabled = true;
    </script>

    <script type="text/javascript">
        (function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}var rp=loadCSS.relpreload={};rp.support=function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=false}return function(){return ret}}();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){if(link.addEventListener){link.removeEventListener("load",enableStylesheet)}else if(link.attachEvent){link.detachEvent("onload",enableStylesheet)}link.setAttribute("onload",null);link.media=finalMedia}if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3e3)};rp.poly=function(){if(rp.support()){return}var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",true);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}})(typeof global!=="undefined"?global:this);
    </script> 
    
        <script async src='https://www.rtl.be/moncompte/v2/js/sitebar.js'></script>

    



</head>
<body>

    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W26QMN"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

    <!-- from https://github.com/rastasheep/ionicons-sprite -->
<svg width="0" height="0" style="position:absolute">
    <defs>
        <symbol viewBox="0 0 512 512" id="ion-chevron-right">
            <path d="M298.3 256L131.1 81.9c-4.2-4.3-4.1-11.4.2-15.8l29.9-30.6c4.3-4.4 11.3-4.5 15.5-.2L380.9 248c2.2 2.2 3.2 5.2 3 8.1.1 3-.9 5.9-3 8.1L176.7 476.8c-4.2 4.3-11.2 4.2-15.5-.2L131.3 446c-4.3-4.4-4.4-11.5-.2-15.8L298.3 256z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-navicon">
            <path d="M96 241h320v32H96zM96 145h320v32H96zM96 337h320v32H96z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-ios-search">
            <path d="M448.3 424.7L335 311.3c20.8-26 33.3-59.1 33.3-95.1 0-84.1-68.1-152.2-152-152.2-84 0-152 68.2-152 152.2s68.1 152.2 152 152.2c36.2 0 69.4-12.7 95.5-33.8L425 448l23.3-23.3zM120.1 312.6c-25.7-25.7-39.8-59.9-39.8-96.3s14.2-70.6 39.8-96.3 59.9-40 96.2-40c36.3 0 70.5 14.2 96.2 39.9s39.8 59.9 39.8 96.3-14.2 70.6-39.8 96.3c-25.7 25.7-59.9 39.9-96.2 39.9-36.3.1-70.5-14.1-96.2-39.8z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-ios-arrow-left">
            <path d="M352 115.4L331.3 96 160 256l171.3 160 20.7-19.3L201.5 256z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-android-close">
            <path d="M405 136.798L375.202 107 256 226.202 136.798 107 107 136.798 226.202 256 107 375.202 136.798 405 256 285.798 375.202 405 405 375.202 285.798 256z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-chevron-up">
            <path d="M256 213.7l174.2 167.2c4.3 4.2 11.4 4.1 15.8-.2l30.6-29.9c4.4-4.3 4.5-11.3.2-15.5L264.1 131.1c-2.2-2.2-5.2-3.2-8.1-3-3-.1-5.9.9-8.1 3L35.2 335.3c-4.3 4.2-4.2 11.2.2 15.5L66 380.7c4.4 4.3 11.5 4.4 15.8.2L256 213.7z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-ios-location-outline">
            <path d="M256 48c34.19 0 66.334 13.314 90.51 37.49S384 141.81 384 176c0 42.92-24.092 107.127-69.67 185.68-22.279 38.396-44.771 71.634-58.332 90.931-13.518-19.232-35.912-52.327-58.161-90.645C152.149 283.281 128 218.976 128 176c0-34.19 13.314-66.334 37.49-90.51S221.81 48 256 48m0-16c-79.529 0-144 64.471-144 144 0 112 144 304 144 304s144-192 144-304c0-79.529-64.471-144-144-144z"></path>
            <path d="M256 112c-35.3 0-64 28.7-64 64s28.7 64 64 64 64-28.7 64-64-28.7-64-64-64zm0 110.9c-25.9 0-46.9-21-46.9-46.9s21-46.9 46.9-46.9 46.9 21 46.9 46.9-21 46.9-46.9 46.9z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-home">
            <path d="M448 288L256 64 64 288h48v160h96V320h96v128h96V288z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-social-facebook">
            <path d="M288 192v-38.1c0-17.2 3.8-25.9 30.5-25.9H352V64h-55.9c-68.5 0-91.1 31.4-91.1 85.3V192h-45v64h45v192h83V256h56.4l7.6-64h-64z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-social-twitter">
            <path d="M492 109.5c-17.4 7.7-36 12.9-55.6 15.3 20-12 35.4-31 42.6-53.6-18.7 11.1-39.4 19.2-61.5 23.5C399.8 75.8 374.6 64 346.8 64c-53.5 0-96.8 43.4-96.8 96.9 0 7.6.8 15 2.5 22.1-80.5-4-151.9-42.6-199.6-101.3-8.3 14.3-13.1 31-13.1 48.7 0 33.6 17.2 63.3 43.2 80.7-16-.4-31-4.8-44-12.1v1.2c0 47 33.4 86.1 77.7 95-8.1 2.2-16.7 3.4-25.5 3.4-6.2 0-12.3-.6-18.2-1.8 12.3 38.5 48.1 66.5 90.5 67.3-33.1 26-74.9 41.5-120.3 41.5-7.8 0-15.5-.5-23.1-1.4C62.8 432 113.7 448 168.3 448 346.6 448 444 300.3 444 172.2c0-4.2-.1-8.4-.3-12.5C462.6 146 479 129 492 109.5z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-social-whatsapp">
            <path d="M260.062,32C138.605,32,40.134,129.701,40.134,250.232c0,41.23,11.532,79.79,31.559,112.687L32,480l121.764-38.682
		c31.508,17.285,67.745,27.146,106.298,27.146C381.535,468.464,480,370.749,480,250.232C480,129.701,381.535,32,260.062,32z
		 M369.424,333.11c-5.174,12.827-28.574,24.533-38.899,25.072c-10.314,0.547-10.608,7.994-66.84-16.434
		c-56.225-24.434-90.052-83.844-92.719-87.67c-2.669-3.812-21.78-31.047-20.749-58.455c1.038-27.413,16.047-40.346,21.404-45.725
		c5.351-5.387,11.486-6.352,15.232-6.413c4.428-0.072,7.296-0.132,10.573-0.011c3.274,0.124,8.192-0.685,12.45,10.639
		c4.256,11.323,14.443,39.153,15.746,41.989c1.302,2.839,2.108,6.126,0.102,9.771c-2.012,3.653-3.042,5.935-5.961,9.083
		c-2.935,3.148-6.174,7.042-8.792,9.449c-2.92,2.665-5.97,5.572-2.9,11.269c3.068,5.693,13.653,24.356,29.779,39.736
		c20.725,19.771,38.598,26.329,44.098,29.317c5.515,3.004,8.806,2.67,12.226-0.929c3.404-3.599,14.639-15.746,18.596-21.169
		c3.955-5.438,7.661-4.373,12.742-2.329c5.078,2.052,32.157,16.556,37.673,19.551c5.51,2.989,9.193,4.529,10.51,6.9
		C375.012,309.131,374.596,320.282,369.424,333.11z" />
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-ios-email">
            <path d="M448 384V141.8l-131.1 99.8L385 319l-2 2-78.9-69.6L256 288l-48.1-36.6L129 321l-2-2 68-77.4L64 142v242z"></path>
            <path d="M439.7 128H72l184 139.9z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-share-outline">
            <path d="M336 192h40a40 40 0 0 1 40 40v192a40 40 0 0 1-40 40H136a40 40 0 0 1-40-40V232a40 40 0 0 1 40-40h40" fill="none" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="32" /><path fill="none" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="32" d="M336 128l-80-80l-80 80" /><path fill="none" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="32" d="M256 321V48" /><rect x="0" y="0" width="512" height="512" fill="rgba(0, 0, 0, 0)" />        
        </symbol>

        <symbol id="ion-ios-close-empty" viewBox="0 0 512 512">
            <style>
                .amfst0 {
                    fill: #010101
                }
            </style>
            <path class="amfst0" d="M340.2 160l-84.4 84.3-84-83.9-11.8 11.8 84 83.8-84 83.9 11.8 11.7 84-83.8 84.4 84.2 11.8-11.7-84.4-84.3 84.4-84.2z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-ios-redo">
            <path d="M64 400h10.3l19.2-31.2c20.5-32.7 44.9-62.8 75.8-76.6 24.4-10.9 46.7-18.9 86.7-20V352l192-128L256 96v80.3c-63 2.8-108.1 20.7-143.3 56.2C60.4 285.2 64 351.5 64 368.2c.1 8.9 0 21.7 0 31.8z"></path>
        </symbol>
        <!-- etc -->
    </defs>
</svg>

<!--
Exemple d'utilisation:

<svg class="ion ion-navicon">
    <use xlink:href="#ion-navicon"></use>
</svg>


IMPORTANT: Intégrer le style "rtl-ionicons.css"
-->


    <div class="content-wrapper info">

        <div id="loader">
            <div class="mask-loading">
                <div class="spinner">
                    <div class="double-bounce1"></div>
                    <div class="double-bounce2"></div>
                </div>
            </div>
        </div>

        
<div id="bgsidebar" onclick="sidebarClose()"></div>
<div id="sidebar_n">
    <div class="inner_sidebar">
        <ul class="collapse-list">
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox" checked  id="collapse-info">
                        <label class="collapse-btn" for="collapse-info">
                            <i class="ico ico_info"></i>
                            <span>Actu</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info" title="Toute l&#x27;actu">
                                            Toute l&#x27;actu
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info/belgique" title="Belgique">
                                            Belgique
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info/monde" title="Monde">
                                            Monde
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info/economie" title="Economie">
                                            Economie
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info/magazine" title="Magazine">
                                            Magazine
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info/vous" title="Vous">
                                            Vous
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox"   id="collapse-sport">
                        <label class="collapse-btn" for="collapse-sport">
                            <i class="ico ico_sport"></i>
                            <span>Sport</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/sport" title="RTL Sport">
                                            RTL Sport
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/sport/football" title="Football">
                                            Football
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/sport/tous-les-sports" title="Tous les sports">
                                            Tous les sports
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/sport/resultats" title="Résultats">
                                            Résultats
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox"   id="collapse-people">
                        <label class="collapse-btn" for="collapse-people">
                            <i class="ico ico_people"></i>
                            <span>People</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people" title="People &amp; Buzz">
                                            People &amp; Buzz
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people/buzz" title="Buzz">
                                            Buzz
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people/potins" title="Potins">
                                            Potins
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people/sexy" title="Sexy">
                                            Sexy
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people/royautes" title="Royautés">
                                            Royautés
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people/tele" title="Télé">
                                            Télé
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox"   id="collapse-regions">
                        <label class="collapse-btn" for="collapse-regions">
                            <i class="ico ico_regions"></i>
                            <span>Régions</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions" title="Toutes les régions">
                                            Toutes les régions
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/bruxelles" title="Bruxelles">
                                            Bruxelles
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/liege" title="Liège">
                                            Liège
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/hainaut" title="Hainaut">
                                            Hainaut
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/brabant-wallon" title="Brabant Wallon">
                                            Brabant Wallon
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/namur" title="Namur">
                                            Namur
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/luxembourg" title="Luxembourg">
                                            Luxembourg
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/flandre" title="Flandre">
                                            Flandre
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox"   id="collapse-videos">
                        <label class="collapse-btn" for="collapse-videos">
                            <i class="ico ico_videos"></i>
                            <span>Vidéos</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos" title="En ce moment">
                                            En ce moment
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos/info" title="Toute l&#x27;actu">
                                            Toute l&#x27;actu
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos/sport" title="Tout le sport">
                                            Tout le sport
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos/em/1463" title="RTL Info Bienvenue">
                                            RTL Info Bienvenue
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos/em/41" title="RTL Info 13h">
                                            RTL Info 13h
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos/em/1464" title="RTL Info avec Vous">
                                            RTL Info avec Vous
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos/em/1203" title="RTL Info 19h">
                                            RTL Info 19h
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="https://www.rtlplay.be" title="RTL Play">
                                            RTL Play
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox"   id="collapse-services">
                        <label class="collapse-btn" for="collapse-services">
                            <i class="ico ico_services"></i>
                            <span>Services</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/meteo" title="Ma météo">
                                            Ma météo
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="//m.rtl.be/belrtl/horoscope" title="Horoscope">
                                            Horoscope
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/mobilite" title="RTL Mobilité">
                                            RTL Mobilité
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="//www.rtlbelgium.be/carriere/postuler/" title="Postuler">
                                            Postuler
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/page/rtl-belgium" title="RTL Belgium">
                                            RTL Belgium
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/page/nos-applications" title="Nos applications">
                                            Nos applications
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
        </ul>
    </div>
    <ons-button onclick="openAlertez()" class="navbutton button--large--cta alert" modifier="large--cta">
        <i class="ico_alert"></i><span>Alertez-nous</span>
    </ons-button>
</div>


        
<div id="navbar" class="navigation-bar">
    <div class="left navigation-bar__left">
        <div onclick="sidebarOpen()" class="toolbar-button">
            <svg class="ion ion-navicon">
                <use xlink:href="#ion-navicon"></use>
            </svg>
        </div>
    </div>
    <div class="center navigation-bar__center navigation-bar__title">
        <a href="//m.rtl.be/info/" class="headlogo" title="Rtl info mobile"></a>
    </div>
    <div class="right navigation-bar__right">
        <div class="searchmdbutton toolbar-button">
            <svg class="ion ion-ios-search"  onclick="window.location.href ='/search'">
                <use xlink:href="#ion-ios-search"></use>
            </svg>
            <div id="loginIconHolder">
                
            </div>
           </div>
   
    </div>
</div>
        


<div>
    <div class="autoleaderb">
        <div id="siteleaderb">
            



        <div id="topLeaderboardMobile" class="banner_centered"></div>
        <script type="text/javascript">
            {
                window.pageSlots = window.pageSlots = []
                window.googletag = window.googletag || { cmd: [] }
                window.pbjs = window.pbjs || { que: [] };

                let containerSlotElement = document.getElementById('topLeaderboardMobile');

                let nodeElmentBeforeCurrentJS = document.currentScript.previousElementSibling;
                if (nodeElmentBeforeCurrentJS == undefined) {
                    nodeElmentBeforeCurrentJS = document.currentScript.parentElement;
                    nodeElmentBeforeCurrentJS.append(containerSlotElement);
                }
                else {
                    nodeElmentBeforeCurrentJS.parentNode.insertBefore(containerSlotElement, nodeElmentBeforeCurrentJS.nextSibling);
                }

                // build node element from adUnit matching current criteria
                let slotAdHtmlNode = document.createElement('div');
                let adIndex = adUnits.findIndex(unit => unit.adminId.includes('topLeaderboardMobile'));

                if (adIndex !== -1) {

                    slotAdHtmlNode.setAttribute('id', adUnits[adIndex].code);
                    document.getElementById('topLeaderboardMobile').appendChild(slotAdHtmlNode);

                    let targetedSlotId = document.getElementById('topLeaderboardMobile').firstChild.getAttribute('id');

                    let size = adUnits[adIndex].mediaTypes.banner == undefined ? 'fluid' : adUnits[adIndex].mediaTypes.banner.sizes;
                    googletag.cmd.push(function () {

                        adUnits[adIndex].slot = googletag.defineSlot(adUnitPath, size, targetedSlotId)
                            .setTargeting('position', adUnits[adIndex].targetPosition)
                            .addService(googletag.pubads());

                        googletag.pubads().enableSingleRequest();
                        googletag.enableServices();
                    });
                }
            }
        </script>


        </div>
    </div>
    <div class="pagearticle">

        <div class="elections-highlights info"></div>
        <span class="alert_place"></span>

        <div class="container">
            <h3 class="cat_link">
                <a href="/info/monde/france">France</a> <time data-relative-time datetime="2022-12-03T19:06:46"></time>
            </h3>

            <h1 class="titlepost">
                Le Burkina ordonne &quot;la suspension immédiate&quot; de RFI &quot;jusqu&#x27;à nouvel ordre&quot;
            </h1>
        </div>

        





        <div class="text_post" data-poool="80" data-poool-mode="custom">
            <div class="s_headline">
                <p>(Belga) Le Burkina Faso a ordonné samedi "la suspension immédiate et jusqu'à nouvel ordre" de Radio France Internationale (RFI), lui reprochant notamment d'avoir relayé un "message d'intimidation" attribué à un "chef terroriste", a annoncé le porte-parole du gouvernement burkinabè.</p>
<p>En ayant relayé ce message, RFI "contribue ainsi à une manoeuvre désespérée des groupes terroristes en vue de dissuader les milliers de Burkinabè mobilisés pour la défense de la Patrie", indique un communiqué signé du porte-parole, Jean Emmanuel Ouedraogo. Au début de la semaine, le Groupe de soutien à l'islam et aux musulmans (GSIM, affilié à Al-Qaïda), avait diffusé une vidéo dans laquelle l'un de ses chefs au Burkina Faso menaçait de s'attaquer à des villages défendus par des Volontaires de la défense de la patrie (VDP), supplétifs civils de l'armée, qui vient d'en recruter 90.000 en trois semaines pour faire face à la recrudescence des attaques jihadistes. Le gouvernement reproche également à RFI, radio publique française, d'avoir repris dans sa revue de presse de vendredi "une information mensongère, indiquant que: +Le président de la transition, le capitaine Ibrahim Traoré, assure qu'une tentative de coup d'Etat a visé son pouvoir+". Le communiqué rappelle que "le 3 novembre dernier, le gouvernement avait déjà exprimé son indignation face à l'attitude tendancieuse des journalistes de ce média (RFI) et leur propension à jeter un discrédit sur la lutte dans laquelle le peuple burkinabè est engagé pour plus de liberté et de dignité". Le Burkina, théâtre de deux coups d'Etat militaires en huit mois et en proie depuis 2015 à la violence jihadiste, est le deuxième pays de la région à interdire RFI cette année après le Mali, également dirigé par des militaires putschistes et frappé par les jihadistes, en mars. (Belga)</p>

            </div>
        </div>
        <div id="poool-widget"></div>
        <div id="end_post"></div>

            <p class="author" style="font-size:11px;color:#808080;margin-left:15px;">
                Agence Belga
            </p>
            <ul class="breadcrumb-article">
                    <li><a href="https://m.rtl.be/info">Actu</a></li>
                    <li><a href="https://m.rtl.be/info/monde">Monde</a></li>
                    <li><a href="https://m.rtl.be/info/monde/france">France</a></li>
            </ul>
            



        <div id="imuBottomMobile" class="imu_mobile"></div>
        <script type="text/javascript">
            {
                window.pageSlots = window.pageSlots = []
                window.googletag = window.googletag || { cmd: [] }
                window.pbjs = window.pbjs || { que: [] };

                let containerSlotElement = document.getElementById('imuBottomMobile');

                let nodeElmentBeforeCurrentJS = document.currentScript.previousElementSibling;
                if (nodeElmentBeforeCurrentJS == undefined) {
                    nodeElmentBeforeCurrentJS = document.currentScript.parentElement;
                    nodeElmentBeforeCurrentJS.append(containerSlotElement);
                }
                else {
                    nodeElmentBeforeCurrentJS.parentNode.insertBefore(containerSlotElement, nodeElmentBeforeCurrentJS.nextSibling);
                }

                // build node element from adUnit matching current criteria
                let slotAdHtmlNode = document.createElement('div');
                let adIndex = adUnits.findIndex(unit => unit.adminId.includes('imuBottomMobile'));

                if (adIndex !== -1) {

                    slotAdHtmlNode.setAttribute('id', adUnits[adIndex].code);
                    document.getElementById('imuBottomMobile').appendChild(slotAdHtmlNode);

                    let targetedSlotId = document.getElementById('imuBottomMobile').firstChild.getAttribute('id');

                    let size = adUnits[adIndex].mediaTypes.banner == undefined ? 'fluid' : adUnits[adIndex].mediaTypes.banner.sizes;
                    googletag.cmd.push(function () {

                        adUnits[adIndex].slot = googletag.defineSlot(adUnitPath, size, targetedSlotId)
                            .setTargeting('position', adUnits[adIndex].targetPosition)
                            .addService(googletag.pubads());

                        googletag.pubads().enableSingleRequest();
                        googletag.enableServices();
                    });
                }
            }
        </script>



        <h2 class="subtitle">Reactions</h2>
<div id="fb-comments-wrapper">
    <div class='noconsent'>
        <div class='img facebook'></div>
        <span>Vous devez <a onclick="Didomi.preferences.show();" style="cursor:pointer">accepter les cookies de réseaux sociaux</a> pour afficher les commentaires.</span>
    </div>
</div>


        <div style="margin-top: 20px; border-bottom:#e9e9e9 6px solid">
            <div id="outbrain_rtl_msite_article"></div>
        </div>

            



        <div id="nativeBottomMobile" class="native"></div>
        <script type="text/javascript">
            {
                window.pageSlots = window.pageSlots = []
                window.googletag = window.googletag || { cmd: [] }
                window.pbjs = window.pbjs || { que: [] };

                let containerSlotElement = document.getElementById('nativeBottomMobile');

                let nodeElmentBeforeCurrentJS = document.currentScript.previousElementSibling;
                if (nodeElmentBeforeCurrentJS == undefined) {
                    nodeElmentBeforeCurrentJS = document.currentScript.parentElement;
                    nodeElmentBeforeCurrentJS.append(containerSlotElement);
                }
                else {
                    nodeElmentBeforeCurrentJS.parentNode.insertBefore(containerSlotElement, nodeElmentBeforeCurrentJS.nextSibling);
                }

                // build node element from adUnit matching current criteria
                let slotAdHtmlNode = document.createElement('div');
                let adIndex = adUnits.findIndex(unit => unit.adminId.includes('nativeBottomMobile'));

                if (adIndex !== -1) {

                    slotAdHtmlNode.setAttribute('id', adUnits[adIndex].code);
                    document.getElementById('nativeBottomMobile').appendChild(slotAdHtmlNode);

                    let targetedSlotId = document.getElementById('nativeBottomMobile').firstChild.getAttribute('id');

                    let size = adUnits[adIndex].mediaTypes.banner == undefined ? 'fluid' : adUnits[adIndex].mediaTypes.banner.sizes;
                    googletag.cmd.push(function () {

                        adUnits[adIndex].slot = googletag.defineSlot(adUnitPath, size, targetedSlotId)
                            .setTargeting('position', adUnits[adIndex].targetPosition)
                            .addService(googletag.pubads());

                        googletag.pubads().enableSingleRequest();
                        googletag.enableServices();
                    });
                }
            }
        </script>




        <div id="bottom-article-box"></div>

        <h2 class="subtitle" id="latest-news">En ce moment sur RTL info</h2>
    </div>
</div>

<div class="pre_footer">
    <div  class="footerScrollTop" onclick="scrollToTop(500);">
        <svg class="ion ion-chevron-up">
            <use xlink:href="#ion-chevron-up"></use>
        </svg>
    </div>
</div>




<div id="shareOverlay" onclick="shareMode()" style="display:none;"></div>
<div onclick="window.open('https://wa.me/?text=Le Burkina ordonne \&quot;la suspension immédiate\&quot; de RFI \&quot;jusqu\u0027à nouvel ordre\&quot; https://www.rtl.be/info/monde/france/le-burkina-ordonne-la-suspension-immediate-de-rfi-jusqu-a-nouvel-ordre--1419154.aspx via RTL Info','partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no');return false;" 
     class="rtlfab rtlfab--mini rtl_fab_pos5" sharing="true">
    <svg class="ion ion-social-whatsapp">
        <use xlink:href="#ion-social-whatsapp"></use>
    </svg>
</div>

<div onclick="window.open('https://twitter.com/intent/tweet?text=Le Burkina ordonne \&quot;la suspension immédiate\&quot; de RFI \&quot;jusqu\u0027à nouvel ordre\&quot; https://www.rtl.be/info/monde/france/le-burkina-ordonne-la-suspension-immediate-de-rfi-jusqu-a-nouvel-ordre--1419154.aspx via @rtlinfo','partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no');return false;" 
     class="rtlfab rtlfab--mini rtl_fab_pos4" sharing="true">
    <svg class="ion ion-social-twitter">
        <use xlink:href="#ion-social-twitter"></use>
    </svg>
</div>

<div onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.rtl.be/info/monde/france/le-burkina-ordonne-la-suspension-immediate-de-rfi-jusqu-a-nouvel-ordre--1419154.aspx03-12', 'partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no');return false;" 
     title="Partager sur Facebook" class="rtlfab rtlfab--mini rtl_fab_pos3"  sharing="true">
    <svg class="ion ion-social-facebook">
        <use xlink:href="#ion-social-facebook"></use>
    </svg>
</div>

<div onclick="javascript:window.location='mailto:?subject=Un article intéressant&body=Je pense que vous pourriez trouver cette information intéressante: https://www.rtl.be/info/monde/france/le-burkina-ordonne-la-suspension-immediate-de-rfi-jusqu-a-nouvel-ordre--1419154.aspx'"
     class="rtlfab rtlfab--mini rtl_fab_pos2" sharing="true">
    <svg class="ion ion-ios-email">
        <use xlink:href="#ion-ios-email"></use>
    </svg>
</div>

<div onclick="shareLink('https://www.rtl.be/info/monde/france/le-burkina-ordonne-la-suspension-immediate-de-rfi-jusqu-a-nouvel-ordre--1419154.aspx', 'Le Burkina ordonne &quot;la suspension immédiate&quot; de RFI &quot;jusqu\\&#x27;à nouvel ordre&quot;');"
     class="rtlfab rtlfab--mini rtl_fab_pos2" sharing="false">
    <span>Partager</span>
    <svg class="ion ion-share-outline">
        <use xlink:href="#ion-share-outline"></use>
    </svg>
</div>

<div class="rtlfab rtlfab--mini rtl_fab_pos1" onclick="openAlertez()">
    <span>Alertez nous</span>  <div class="icon-custom-alert"></div>
</div>

<div class="rtlfab bigrtlfab" onclick="shareMode()">
    <div class="rtlfab_open ">
        <svg class="ion ion-ios-redo">
            <use xlink:href="#ion-ios-redo"></use>
        </svg>
    </div>
    <div class="rtlfab_close">
        <svg class="ion ion-ios-close-empty">
            <use xlink:href="#ion-ios-close-empty"></use>
        </svg>
    </div>
</div>


<div id="fb-root"></div>

<script>
    document.addEventListener('DOMContentLoaded', () => {
        adInjector('.s_headline p', 180, 8, 'Infeed-Imu-Article', 'banner_centered', false);
    });
</script>
    </div>

    <div id="alertWrapper"></div>

    <footer>
    <div class="footer-content"><a class="gdpr-prefs-button" id="GDPRSettings" style="cursor:pointer" onclick="Didomi.preferences.show();">Gestion des cookies</a></div>
</footer>

    <script type="text/javascript">
        var breakingNewsUrl = "https://www.rtl.be/js/json/breakingnews.json";
        var version = "v1.6.0";
        var siteDomain = "https://m.rtl.be";
        var pixelsTolerance = 100;
        var minWidth = 450;
    </script>
    
    
        <script src="/dist/js/global.min.js?v=j-yEX6JXeo3S0zvwnMfYy-lltqx2rnUdK5_7uEKiaDo"></script>
    
    
    
    
        <script src="/dist/js/article-details-page.min.js?v=OXmtfNC-hriUsCEDYKwPe0W-3HcizTHhGI7VowEE1Sg"></script>
    

    <script type="text/javascript">
        lazyFetchLatestNews('/news/info')

    </script>



    <script type="text/javascript">
        showcat('info');
        closeLoader();
    </script>

    <div id="redirectBox">
    <p>
        <strong>Ce site optimisé pour un affichage sur mobile</strong>
    </p>
    <p>
        Pour un affichage optimal, nous vous recommandons d'accéder à la version PC. Quelle version désirez vous?
    </p>
    <ons-row>
        <ons-col class="button_l_sel">
            <button type="button" onclick="document.getElementById('redirectBox').style.display = 'none';" class="button" style="display: block; width: 100%">Version Mobile</button>
        </ons-col>
        <ons-col class="button_l_sel">
            <button type="button" id="redirectBox_link" class="button" style="display: block; width: 100%">Version PC</button>
        </ons-col>
    </ons-row>
</div>

</body>
</html>