
<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="utf-8" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="mobile-web-app-capable" content="yes" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta name="HandheldFriendly" content="true">
    <link rel="icon" href="https://www.rtl.be/favicon.png">
    <link rel="shortcut icon" href="https://www.rtl.be/favicon.png">
    <meta name="robots" content="index,follow,noarchive,max-image-preview:large,max-snippet:250,max-video-preview:10">


    <style>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</style>

    
    
        <link rel="preload" href="/dist/css/global.min.css?v=Ime-ArRps5jTS6dV09nqtvpHmM5VAjVgrTdbbKDk3zA" as="style" onload="this.onload=null;this.rel='stylesheet'">
        <noscript><link rel="stylesheet" href="/dist/css/global.min.css?v=Ime-ArRps5jTS6dV09nqtvpHmM5VAjVgrTdbbKDk3zA"></noscript>
    

    <link rel="preload" href="https://fonts.googleapis.com/css?family=Oswald:400,700" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald:400,700"></noscript>


    <script type="text/javascript">
        window.gdprAppliesGlobally = true;
        (function () { function n() { if (!window.frames.__cmpLocator) { if (document.body && document.body.firstChild) { var e = document.body; var t = document.createElement("iframe"); t.style.display = "none"; t.name = "__cmpLocator"; e.insertBefore(t, e.firstChild) } else { setTimeout(n, 5) } } } function e(e, t, n) { if (typeof n !== "function") { return } if (!window.__cmpBuffer) { window.__cmpBuffer = [] } if (e === "ping") { n({ gdprAppliesGlobally: window.gdprAppliesGlobally, cmpLoaded: false }, true) } else { window.__cmpBuffer.push({ command: e, parameter: t, callback: n }) } } e.stub = true; function t(a) { if (!window.__cmp || window.__cmp.stub !== true) { return } if (!a.data) { return } var r = typeof a.data === "string"; var e; try { e = r ? JSON.parse(a.data) : a.data } catch (t) { return } if (e.__cmpCall) { var i = e.__cmpCall; window.__cmp(i.command, i.parameter, function (e, t) { var n = { __cmpReturn: { returnValue: e, success: t, callId: i.callId } }; a.source.postMessage(r ? JSON.stringify(n) : n, "*") }) } } if (typeof window.__cmp !== "function") { window.__cmp = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } } n() })();
    </script>
    <script async type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/7ee90dbf-0a95-4ac8-ab56-9a36515ab67f/loader.js?target=m-prod-iis.rtl.be"></script>

    <script type="text/javascript">
		window.didomiConfig =
		{
			app:
			{
                apiKey: '7ee90dbf-0a95-4ac8-ab56-9a36515ab67f',
                logoUrl: 'https://www.rtl.be/info/css/img/layout/RTLInfo-Logo.png',
				preferences:
				{
					content:
					{
						title:
						{
							fr: ''
						}
					}
				}
			}
        };

        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function () {
            console.log("Didomi ready !");
            if (Didomi.getUserConsentStatusForPurposeExtended == null)
                Didomi.getUserConsentStatusForPurposeExtended = function (purposeType) {
                    // purposeTypeAssociations is defined from the custom JSON in the Didomi console
                    let relatedPurposes = this.getConfig().purposeTypeAssociations[purposeType];
                    if (typeof (relatedPurposes) !== "undefined") {
                        let purposesAllowed = true;
                        let i = 0;
                        while (purposesAllowed && i < relatedPurposes.length) {
                            purposesAllowed = purposesAllowed && this.getUserConsentStatusForPurpose(relatedPurposes[i]);
                            i++;
                        }
                        return purposesAllowed;
                    } else {
                        return this.getUserConsentStatusForPurpose(purposeType);
                    }
                }
        });

    </script>


    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

    <script type="text/javascript">

        var ReferrerSourceValue = 'autres';

        function GetReferrer() {
            if (document.URL.includes('utm_source') === true && (new URLSearchParams(window.location.search)).get('utm_source') === 'Newsletter-rtl-info') {
                ReferrerSourceValue = 'email';
                return;
            }

            if (document.referrer.length === 0) {
                ReferrerSourceValue = 'null';
                return;
            }

            if (document.referrer.includes('rtl.be')) {
                ReferrerSourceValue = 'internal_link';
                return;
            }

            if (document.referrer.includes('t.co') || document.referrer.includes('twitter.com')) {
                ReferrerSourceValue = 'twitter';
                return;
            }

            if (document.referrer.includes('facebook.com')) {
                ReferrerSourceValue = 'facebook';
                return;
            }            
        }

        GetReferrer();
        var adUnitPath = '/8459/RTLBELGIUM_MOBILE/RTLBE_MSITE/SPORT/TOUS-LES-SPORTS/F1';
        var slotsDefined = false;

        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function () {
            googletag.cmd.push(() => {

                googletag.pubads().enableAsyncRendering();

                //Check for targeted ads consent
                if (Didomi.getUserConsentStatusForPurposeExtended('targeting')) {
                    googletag.pubads().setRequestNonPersonalizedAds(0);
                } else {
                    googletag.pubads().setRequestNonPersonalizedAds(1);
                }

                // set targeting globally for Source
                googletag.pubads().setTargeting('source', ReferrerSourceValue);

                // set targeting globally for articleID
                if (dataLayer && dataLayer[0] && dataLayer[0].articleID && dataLayer[0].articleID > 0) {
                    googletag.pubads().setTargeting('articleID', `'${dataLayer[0].articleID}'`);
                }

                googletag.defineSlot(adUnitPath, [[320, 50], [320, 100]], 'banner_mobile').setTargeting('position','top').setTargeting('source', ReferrerSourceValue).addService(googletag.pubads()); fluid_mobileSlot = googletag.defineSlot(adUnitPath, 'fluid', 'hp-native').setTargeting('position', 'native_bottom').setTargeting('source', ReferrerSourceValue).addService(googletag.pubads()); googletag.defineSlot(adUnitPath, [[300, 250],[336,280]], 'imu_mobile').setTargeting('position','bottom').setTargeting('source', ReferrerSourceValue).addService(googletag.pubads());

                slotsDefined = true;
                console.log("Slots defined");

                googletag
                    .pubads()
                    .enableLazyLoad({
                        fetchMarginPercent: 1,
                    });

                googletag.enableServices();

                googletag.display('banner_mobile');googletag.display('imu_mobile');
            });
        });
    </script>
    <!-- Google Analytics for Prebid.js-->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-68378725-8', 'auto');
    </script>
    <!-- End Google Analytics for Prebid.js-->



    <script>
        const now = new Date();
        dataLayer = [{
            'terminalType': 'site',
            'deviceCategory': 'mobile',
            'universe': 'rtl.be',
            'brand': 'rtl info',
            'level1': 'Tous les sports',
            'level2': 'F1',
            'level3': '',
            'articleName': 'GP 70 ans de la F1: Hamilton le plus rapide lors des essais 3',
            'articleID': 1236231,
            'date': `${now.getFullYear()}/${now.getMonth() + 1}/${now.getDate()}`,
            'hour': `${now.getHours()}:${now.getMinutes()}:${now.getSeconds()}`,
            'connectionStatus': 'not connected',
            'pagetype':'contenu automatique'
        }];
    </script>
    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W26QMN');
    </script>
    <!-- End Google Tag Manager -->
    
    

    
        <script async src="https://www.rtl.be/info/Admin/Regie/js//ad.tags.mobile.min.js"></script>
    

    <link rel="canonical" href="https://www.rtl.be/sport/tous-les-sports/f1/gp-70-ans-de-la-f1-hamilton-le-plus-rapide-lors-des-essais-3-1236231.aspx">
    <title>GP 70 ans de la F1: Hamilton le plus rapide lors des essais 3</title>
    <meta name="description" content="&lt;p&gt;Le Britannique Lewis Hamilton (Mercedes) a réalisé le meilleur temps de la 3e séance d&#x27;essais libres du Grand Prix anniversaire des 70 ans de la F1, 5e manche du" />
    <meta property="og:title" content="GP 70 ans de la F1: Hamilton le plus rapide lors des essais 3" />
    <meta property="og:description" content="&lt;p&gt;Le Britannique Lewis Hamilton (Mercedes) a réalisé le meilleur temps de la 3e séance d&#x27;essais libres du Grand Prix anniversaire des 70 ans de la F1, 5e manche du" />
    <meta property="og:image" content="https://scontent-rtl.akamaized.net/ged/09500000/9509700/9509774.jpg" />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="RTL sport">
    <meta property="fb:app_id" content="219489571400262" />
    <meta property="al:ios:app_store_id" content="927696928" />
    <meta property="al:ios:app_name" content="RTL sport" />
    <meta property="twitter:card" content="summary_large_image" />
    <meta property="twitter:title" content="GP 70 ans de la F1: Hamilton le plus rapide lors des essais 3" />
    <meta property="twitter:site" content="@rtlinfo" />
    <meta property="twitter:image:src" content="https://scontent-rtl.akamaized.net/ged/09500000/9509700/9509774.jpg" />
    <meta property="twitter:creator" content="@rtlinfo" />
    <meta property="twitter:domain" content="rtl.be" />
    <meta property="twitter:app:id:iphone" content="927696928" />
    <meta property="twitter:app:id:ipad" content="927696928" />
    <meta property="twitter:app:id:googleplay" content="be.rtl.info" />
    <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"Organization","name":"RTL sport","url":"https://m.rtl.be/sport","logo":"https://m.rtl.be/img/RTLInfo-Logo.png"}
    </script>
            <script type="application/ld+json">
                {"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://m.rtl.be/sport/1236231/"},"headline":"GP 70 ans de la F1: Hamilton le plus rapide lors des essais 3","image":["https://scontent-rtl.akamaized.net/ged/09500000/9509700/9509774.jpg"],"datePublished":"2020-08-08T12:16:25","dateModified":"2020-08-08T12:16:25","author":{"@type":"Person","name":"AFP"},"publisher":{"@type":"Organization","name":"RTL Belgium","logo":{"@type":"ImageObject","url":"https://www.rtl.be/info/css/img/rtlinfo-jsonld.png"}},"description":"GP 70 ans de la F1: Hamilton le plus rapide lors des essais 3"}
            </script>
                <script type="application/ld+json">
                {"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Sport","item":"https://m.rtl.be/sport"},{"@type":"ListItem","position":2,"name":"Tous les sports","item":"https://m.rtl.be/sport/tous-les-sports"},{"@type":"ListItem","position":3,"name":"Formule 1","item":"https://m.rtl.be/sport/tous-les-sports/f1"}]}
            </script>
            
    <meta property="og:url" content="https://m.rtl.be/sport/1236231" />
    <meta property="al:ios:url" content="rtlinfo://article/sport/1236231" />
    <meta property="article:section" content="Tous les sports" />
    <meta property="article:modified_time" content="2020-08-08 12:16:25" />

    <script type="text/javascript">
        (function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}var rp=loadCSS.relpreload={};rp.support=function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=false}return function(){return ret}}();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){if(link.addEventListener){link.removeEventListener("load",enableStylesheet)}else if(link.attachEvent){link.detachEvent("onload",enableStylesheet)}link.setAttribute("onload",null);link.media=finalMedia}if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3e3)};rp.poly=function(){if(rp.support()){return}var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",true);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}})(typeof global!=="undefined"?global:this);
    </script>
    <script type="text/javascript">
        // GDPR : la page est rechargée lorsque l'on modifie les consentements
        window.didomiEventListeners = window.didomiEventListeners || [];
        window.didomiEventListeners.push({
          event: 'consent.changed',
            listener: function (context) {
                location.reload();
          }
        });

        window.addEventListener('DidomiExtended', function (e) {
            insertHtml("<div class='fb-comments' data-href='https://www.rtl.be/sport/tous-les-sports/f1/gp-70-ans-de-la-f1-hamilton-le-plus-rapide-lors-des-essais-3-1236231.aspx' data-numposts='5' ></div>", "fb-comments-wrapper", null, {deleteSelectorContent: true}, ['social'], 'facebook');insertScript('https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.6&appId=219489571400262', 'body', null, null, ['social'], 'facebook');; }, false);

    </script>
    <script type="text/javascript">
        /* Chargement des taux de conversion */
        var refCurrencyRates = {"success":true,"timestamp":1596857946,"base":"EUR","date":"2020-08-08","rates":{"AED":4.329986,"AFN":90.54308,"ALL":124.460842,"AMD":571.759699,"ANG":2.116518,"AOA":686.705254,"ARS":85.781302,"AUD":1.648941,"AWG":2.122229,"AZN":2.008785,"BAM":1.950593,"BBD":2.380779,"BDT":99.979653,"BGN":1.95629,"BHD":0.4444,"BIF":2271.711556,"BMD":1.178885,"BND":1.616508,"BOB":8.141983,"BRL":6.409981,"BSD":1.179169,"BTC":0.000102,"BTN":88.308243,"BWP":13.839346,"BYN":2.889903,"BYR":23106.147638,"BZD":2.376719,"CAD":1.577649,"CDF":2344.802858,"CHF":1.076028,"CLF":0.033701,"CLP":929.909166,"CNY":8.21424,"COP":4410.79854,"CRC":695.284036,"CUC":1.178885,"CUP":31.240455,"CVE":111.25185,"CZK":26.316665,"DJF":209.511921,"DKK":7.450676,"DOP":69.118496,"DZD":151.535009,"EGP":18.814,"ERN":17.683698,"ETB":41.737102,"EUR":1,"FJD":2.505178,"FKP":0.903222,"GBP":0.90381,"GEL":3.636908,"GGP":0.903222,"GHS":6.802627,"GIP":0.903222,"GMD":61.149229,"GNF":11334.980498,"GTQ":9.079125,"GYD":246.365904,"HKD":9.136961,"HNL":29.358767,"HRK":7.4643,"HTG":132.443437,"HUF":346.138391,"IDR":17346.350897,"ILS":4.020847,"IMP":0.903222,"INR":88.464421,"IQD":1402.873249,"IRR":49636.95686,"ISK":160.635337,"JEP":0.903222,"JMD":174.96746,"JOD":0.835876,"JPY":124.864566,"KES":127.310005,"KGS":90.833549,"KHR":4833.429256,"KMF":495.096821,"KPW":1060.997256,"KRW":1401.900716,"KWD":0.36039,"KYD":0.982662,"KZT":494.981628,"LAK":10698.382545,"LBP":1782.739147,"LKR":218.436455,"LRD":234.981316,"LSL":20.501261,"LTL":3.480942,"LVL":0.713096,"LYD":1.62731,"MAD":10.929739,"MDL":19.514723,"MGA":4466.795991,"MKD":61.451327,"MMK":1598.330397,"MNT":3359.386303,"MOP":9.412809,"MRO":420.862105,"MUR":46.778607,"MVR":18.159241,"MWK":878.269794,"MXN":26.389826,"MYR":4.936586,"MZN":83.748441,"NAD":20.501256,"NGN":446.212398,"NIO":40.719135,"NOK":10.627897,"NPR":141.292867,"NZD":1.784973,"OMR":0.45381,"PAB":1.179169,"PEN":4.186266,"PGK":4.114751,"PHP":57.856004,"PKR":197.939172,"PLN":4.413841,"PYG":8177.987172,"QAR":4.292366,"RON":4.839917,"RSD":117.623304,"RUB":86.899201,"RWF":1119.940829,"SAR":4.421025,"SBD":9.697401,"SCR":21.018001,"SDG":65.196681,"SEK":10.320739,"SGD":1.618378,"SHP":0.903222,"SLL":11500.02439,"SOS":687.883769,"SRD":8.79217,"STD":25811.885787,"SVC":10.317302,"SYP":603.376841,"SZL":20.501248,"THB":36.810731,"TJS":12.162805,"TMT":4.126098,"TND":3.211328,"TOP":2.677842,"TRY":8.59891,"TTD":7.974527,"TWD":34.702255,"TZS":2740.908215,"UAH":32.597178,"UGX":4345.034912,"USD":1.178885,"UYU":50.190745,"UZS":12024.628247,"VEF":11.774119,"VND":27322.43014,"VUV":132.11769,"WST":3.116266,"XAF":654.220061,"XAG":0.041791,"XAU":0.00058,"XCD":3.185996,"XDR":0.834584,"XOF":653.102728,"XPF":120.187764,"YER":295.13431,"ZAR":20.792787,"ZMK":10611.38465,"ZMW":21.725074,"ZWL":379.601223}}
    </script>
    <script type="text/javascript">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</script>

    


</head>
<body>

    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W26QMN"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

    <!-- (C)2000-2014 Gemius SA - gemiusAudience -->
    <script type="text/javascript">
    var pp_gemius_identifier = ('sport' === 'sport') ? '0hrg7erCY_rC5Y0sKKZwMoawrfddBltVKreyDCyv_f3.47' : 'zIFASzS7c_ydXccfPL2dI5RLrmG6wlthz7k8NnpLJWb.f7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=RTL SPORT', 'subs=sport/tous-les-sports/f1/1236231', 'free=sport/GP 70 ans de la F1: Hamilton le plus rapide lors des essais 3');
        // lines below shouldn't be edited
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

    </script>
    <!-- from https://rastasheep.github.io/ionicons-sprite/#usage-how -->
<svg width="0" height="0" style="position:absolute">
    <defs>
        <symbol viewBox="0 0 512 512" id="ion-chevron-right">
            <path d="M298.3 256L131.1 81.9c-4.2-4.3-4.1-11.4.2-15.8l29.9-30.6c4.3-4.4 11.3-4.5 15.5-.2L380.9 248c2.2 2.2 3.2 5.2 3 8.1.1 3-.9 5.9-3 8.1L176.7 476.8c-4.2 4.3-11.2 4.2-15.5-.2L131.3 446c-4.3-4.4-4.4-11.5-.2-15.8L298.3 256z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-navicon">
            <path d="M96 241h320v32H96zM96 145h320v32H96zM96 337h320v32H96z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-ios-search">
            <path d="M448.3 424.7L335 311.3c20.8-26 33.3-59.1 33.3-95.1 0-84.1-68.1-152.2-152-152.2-84 0-152 68.2-152 152.2s68.1 152.2 152 152.2c36.2 0 69.4-12.7 95.5-33.8L425 448l23.3-23.3zM120.1 312.6c-25.7-25.7-39.8-59.9-39.8-96.3s14.2-70.6 39.8-96.3 59.9-40 96.2-40c36.3 0 70.5 14.2 96.2 39.9s39.8 59.9 39.8 96.3-14.2 70.6-39.8 96.3c-25.7 25.7-59.9 39.9-96.2 39.9-36.3.1-70.5-14.1-96.2-39.8z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-ios-arrow-left">
            <path d="M352 115.4L331.3 96 160 256l171.3 160 20.7-19.3L201.5 256z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-android-close">
            <path d="M405 136.798L375.202 107 256 226.202 136.798 107 107 136.798 226.202 256 107 375.202 136.798 405 256 285.798 375.202 405 405 375.202 285.798 256z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-chevron-up">
            <path d="M256 213.7l174.2 167.2c4.3 4.2 11.4 4.1 15.8-.2l30.6-29.9c4.4-4.3 4.5-11.3.2-15.5L264.1 131.1c-2.2-2.2-5.2-3.2-8.1-3-3-.1-5.9.9-8.1 3L35.2 335.3c-4.3 4.2-4.2 11.2.2 15.5L66 380.7c4.4 4.3 11.5 4.4 15.8.2L256 213.7z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-ios-location-outline">
            <path d="M256 48c34.19 0 66.334 13.314 90.51 37.49S384 141.81 384 176c0 42.92-24.092 107.127-69.67 185.68-22.279 38.396-44.771 71.634-58.332 90.931-13.518-19.232-35.912-52.327-58.161-90.645C152.149 283.281 128 218.976 128 176c0-34.19 13.314-66.334 37.49-90.51S221.81 48 256 48m0-16c-79.529 0-144 64.471-144 144 0 112 144 304 144 304s144-192 144-304c0-79.529-64.471-144-144-144z"></path>
            <path d="M256 112c-35.3 0-64 28.7-64 64s28.7 64 64 64 64-28.7 64-64-28.7-64-64-64zm0 110.9c-25.9 0-46.9-21-46.9-46.9s21-46.9 46.9-46.9 46.9 21 46.9 46.9-21 46.9-46.9 46.9z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-home">
            <path d="M448 288L256 64 64 288h48v160h96V320h96v128h96V288z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-social-facebook">
            <path d="M288 192v-38.1c0-17.2 3.8-25.9 30.5-25.9H352V64h-55.9c-68.5 0-91.1 31.4-91.1 85.3V192h-45v64h45v192h83V256h56.4l7.6-64h-64z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-social-twitter">
            <path d="M492 109.5c-17.4 7.7-36 12.9-55.6 15.3 20-12 35.4-31 42.6-53.6-18.7 11.1-39.4 19.2-61.5 23.5C399.8 75.8 374.6 64 346.8 64c-53.5 0-96.8 43.4-96.8 96.9 0 7.6.8 15 2.5 22.1-80.5-4-151.9-42.6-199.6-101.3-8.3 14.3-13.1 31-13.1 48.7 0 33.6 17.2 63.3 43.2 80.7-16-.4-31-4.8-44-12.1v1.2c0 47 33.4 86.1 77.7 95-8.1 2.2-16.7 3.4-25.5 3.4-6.2 0-12.3-.6-18.2-1.8 12.3 38.5 48.1 66.5 90.5 67.3-33.1 26-74.9 41.5-120.3 41.5-7.8 0-15.5-.5-23.1-1.4C62.8 432 113.7 448 168.3 448 346.6 448 444 300.3 444 172.2c0-4.2-.1-8.4-.3-12.5C462.6 146 479 129 492 109.5z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-ios-email">
            <path d="M448 384V141.8l-131.1 99.8L385 319l-2 2-78.9-69.6L256 288l-48.1-36.6L129 321l-2-2 68-77.4L64 142v242z"></path>
            <path d="M439.7 128H72l184 139.9z"></path>
        </symbol>

        <symbol id="ion-ios-close-empty" viewBox="0 0 512 512">
            <style>
                .amfst0 {
                    fill: #010101
                }
            </style>
            <path class="amfst0" d="M340.2 160l-84.4 84.3-84-83.9-11.8 11.8 84 83.8-84 83.9 11.8 11.7 84-83.8 84.4 84.2 11.8-11.7-84.4-84.3 84.4-84.2z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-ios-redo">
            <path d="M64 400h10.3l19.2-31.2c20.5-32.7 44.9-62.8 75.8-76.6 24.4-10.9 46.7-18.9 86.7-20V352l192-128L256 96v80.3c-63 2.8-108.1 20.7-143.3 56.2C60.4 285.2 64 351.5 64 368.2c.1 8.9 0 21.7 0 31.8z"></path>
        </symbol>
        <!-- etc -->
    </defs>
</svg>

<!--
Exemple d'utilisation:

<svg class="ion ion-navicon">
    <use xlink:href="#ion-navicon"></use>
</svg>


IMPORTANT: Intégrer le style "rtl-ionicons.css"
-->



    <div class="content-wrapper sport">

        <div id="loader">
            <div class="mask-loading">
                <div class="spinner">
                    <div class="double-bounce1"></div>
                    <div class="double-bounce2"></div>
                </div>
            </div>
        </div>

        
<div id="bgsidebar" onclick="sidebarClose()"></div>
<div id="sidebar_n">
    <div class="inner_sidebar">
        <ul class="collapse-list">
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox"   id="collapse-info">
                        <label class="collapse-btn" for="collapse-info">
                            <i class="ico ico_info"></i>
                            <span>Actu</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info" title="Toute l&#x27;actu">
                                            Toute l&#x27;actu
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info/belgique" title="Belgique">
                                            Belgique
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info/monde" title="Monde">
                                            Monde
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info/economie" title="Economie">
                                            Economie
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info/magazine" title="Magazine">
                                            Magazine
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info/vous" title="Vous">
                                            Vous
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox" checked  id="collapse-sport">
                        <label class="collapse-btn" for="collapse-sport">
                            <i class="ico ico_sport"></i>
                            <span>Sport</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/sport" title="RTL Sport">
                                            RTL Sport
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/sport/football" title="Football">
                                            Football
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/sport/tous-les-sports" title="Tous les sports">
                                            Tous les sports
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/sport/resultats" title="Résultats">
                                            Résultats
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox"   id="collapse-people">
                        <label class="collapse-btn" for="collapse-people">
                            <i class="ico ico_people"></i>
                            <span>People</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people" title="People &amp; Buzz">
                                            People &amp; Buzz
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people/buzz" title="Buzz">
                                            Buzz
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people/potins" title="Potins">
                                            Potins
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people/sexy" title="Sexy">
                                            Sexy
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people/royautes" title="Royautés">
                                            Royautés
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people/tele" title="Télé">
                                            Télé
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox"   id="collapse-regions">
                        <label class="collapse-btn" for="collapse-regions">
                            <i class="ico ico_regions"></i>
                            <span>Régions</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions" title="Toutes les régions">
                                            Toutes les régions
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/bruxelles" title="Bruxelles">
                                            Bruxelles
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/liege" title="Liège">
                                            Liège
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/hainaut" title="Hainaut">
                                            Hainaut
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/brabant-wallon" title="Brabant Wallon">
                                            Brabant Wallon
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/namur" title="Namur">
                                            Namur
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/luxembourg" title="Luxembourg">
                                            Luxembourg
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/flandre" title="Flandre">
                                            Flandre
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox"   id="collapse-videos">
                        <label class="collapse-btn" for="collapse-videos">
                            <i class="ico ico_videos"></i>
                            <span>Vidéos</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos" title="En ce moment">
                                            En ce moment
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos/info" title="Toute l&#x27;actu">
                                            Toute l&#x27;actu
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos/sport" title="Tout le sport">
                                            Tout le sport
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos/em/1463" title="RTL Info Bienvenue">
                                            RTL Info Bienvenue
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos/em/41" title="RTL Info 13h">
                                            RTL Info 13h
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos/em/1464" title="RTL Info avec Vous">
                                            RTL Info avec Vous
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos/em/1203" title="RTL Info 19h">
                                            RTL Info 19h
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="https://www.rtlplay.be" title="RTL Play">
                                            RTL Play
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox"   id="collapse-services">
                        <label class="collapse-btn" for="collapse-services">
                            <i class="ico ico_services"></i>
                            <span>Services</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/meteo" title="Ma météo">
                                            Ma météo
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="//m.rtl.be/belrtl/horoscope" title="Horoscope">
                                            Horoscope
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/mobilite" title="RTL Mobilité">
                                            RTL Mobilité
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="//www.rtlbelgium.be/carriere/postuler/" title="Postuler">
                                            Postuler
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/page/rtl-belgium" title="RTL Belgium">
                                            RTL Belgium
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/page/nos-applications" title="Nos applications">
                                            Nos applications
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
        </ul>
    </div>
    <ons-button onclick="openAlertez()" class="navbutton button--large--cta alert" modifier="large--cta">
        <i class="ico_alert"></i><span>Alertez-nous</span>
    </ons-button>
</div>


        

<div id="navbar" class="navigation-bar">
    <div class="left navigation-bar__left">
        <div onclick="sidebarOpen()" class="toolbar-button">
            <svg class="ion ion-navicon">
                <use xlink:href="#ion-navicon"></use>
            </svg>
        </div>
    </div>
    <div class="center navigation-bar__center navigation-bar__title">
        <a href="//m.rtl.be/info/" class="headlogo" title="Rtl info mobile"></a>
    </div><div class="right navigation-bar__right">
        <div class="searchmdbutton toolbar-button" onclick="window.location.href ='/search'">
            <svg class="ion ion-ios-search">
                <use xlink:href="#ion-ios-search"></use>
            </svg>
        </div>
    </div>
</div>
        


<div>
    <div class="autoleaderb">
        <div id="siteleaderb">
            

        <div id='banner_mobile' class="banner_mobile"></div>



        </div>
    </div>
    <div class="pagearticle">

        <div class="elections-highlights sport"></div>
        <span class="alert_place"></span>

        <div class="container">
            <h3 class="cat_link">
                <a href="/sport/tous-les-sports">Tous les sports</a> <time data-relative-time datetime="2020-08-08T12:16:25"></time>
            </h3>

            <h1 class="titlepost">
                GP 70 ans de la F1: Hamilton le plus rapide lors des essais 3
            </h1>
        </div>

        


    <img class="img_responsive" alt="GP 70 ans de la F1: Hamilton le plus rapide lors des essais 3" data-wdosrc="https://scontent-rtl.akamaized.net/ged/09500000/9509700/9509774.jpg" data-wdosize="width">




            <h4 class="keyword">
                Plus d'infos sur <a href="/tag/sport?tag=F1">F1</a>
            </h4>
        <div class="text_post">
            <div class="s_headline">
                <p>Le Britannique Lewis Hamilton (Mercedes) a réalisé le meilleur temps de la 3e séance d'essais libres du Grand Prix anniversaire des 70 ans de la F1, 5e manche du Championnat du monde de Formule 1, samedi sur le circuit de Silverstone (5,891 km).</p>
<p>Sous un temps chaud et ensoleillé, le sextuple champion du monde britannique a devancé son coéquipier finlandais Valtteri Bottas, les Mercedes affichant à nouveau leur supériorité.</p>
<p>Le 3e est le Britannique Lando Norris (McLaren) a plus d'une demi-seconde, juste devant le "pigiste" Nico Hülkenberg qui remplace chez Racing Point Sergio Perez, testé positif au coronavirus.</p>
<p>Lewis Hamilton avait déjà réalisé la pole position sur ce même circuit de Silverstone samedi dernier pour le Grand Prix de Grande-Bretagne. Il s'était ensuite adjugé la victoire, sa 7e en F1 sur ce circuit, franchissant toutefois la ligne d'arrivée avec un pneu crevé.</p>
<p>Les pneus seront encore la grande inconnue de ce Grand Prix du 70e anniversaire en raison de la chaleur mais aussi des grandes courbes très rapides de ce tracé qui soumettent les pneumatiques à de fortes contraintes.</p>
<p>La séance de qualification doit débuter à 15h00 (heure française).</p>
<p>Le classement de la 3e séance d'essais libres:</p>
<p>Lewis Hamilton (GBR/Mercedes) 1:26.621</p>
<p>Valtteri Bottas (FIN/Mercedes) 1:26.784</p>
<p>Lando Norris (GBR/McLaren-Renault) 1:27.202</p>
<p>Nico Hülkenberg (GER/Racing Point-Mercedes) 1:27.256</p>
<p>Lance Stroll (CAN/Racing Point-Mercedes) 1:27.263</p>
<p>Charles Leclerc (MON/Ferrari) 1:27.328</p>
<p>Max Verstappen (NED/Red Bull-Honda) 1:27.455</p>
<p>Alexander Albon (THA/Red Bull-Honda) 1:27.474</p>
<p>Esteban Ocon (FRA/Renault) 1:27.496</p>
<p>Carlos Sainz Jr (ESP/McLaren-Renault) 1:27.627</p>
<p>Pierre Gasly (FRA/AlphaTauri-Honda) 1:27.659</p>
<p>Daniil Kvyat (RUS/AlphaTauri-Honda) 1:27.754</p>
<p>Sebastian Vettel (GER/Ferrari) 1:27.811</p>
<p>Daniel Ricciardo (AUS/Renault) 1:27.815</p>
<p>Romain Grosjean (FRA/Haas-Ferrari) 1:28.076</p>
<p>Nicholas Latifi (CAN/Williams-Mercedes) 1:28.125</p>
<p>George Russell (GBR/Williams-Mercedes) 1:28.349</p>
<p>Antonio Giovinazzi (ITA/Alfa Romeo Racing-Ferrari) 1:28.468</p>
<p>Kimi Räikkönen (FIN/Alfa Romeo Racing-Ferrari) 1:28.538</p>
<p>Kevin Magnussen (DEN/Haas-Ferrari) 1:28.763</p>
<p>./bds/jld/jr</p>

            </div>
        </div>
        <div id="end_post"></div>

            <p class="author" style="font-size:11px;color:#808080;margin-left:15px;">
                AFP
            </p>
                    <ul class="breadcrumb-article">
                    <li><a href="https://m.rtl.be/sport">Sport</a></li>
                    <li><a href="https://m.rtl.be/sport/tous-les-sports">Tous les sports</a></li>
                    <li><a href="https://m.rtl.be/sport/tous-les-sports/f1">Formule 1</a></li>
            </ul>
                            

        <div id='imu_mobile' class="imu_mobile"></div>




        <h2 class="subtitle">Reactions</h2>
<div id="fb-comments-wrapper">
    <div class='noconsent'>
        <div class='img facebook'></div>
        <span>Vous devez <a onclick="Didomi.preferences.show();" style="cursor:pointer">accepter les cookies de réseaux sociaux</a> pour afficher les commentaires.</span>
    </div>
</div>


        <div style="margin-top: 20px; border-bottom:#e9e9e9 6px solid">
            <div id="outbrain_rtl_msite_article"></div>
        </div>
        <h2 class="subtitle" id="latest-news">En ce moment sur RTL sport</h2>
    </div>
</div>

<div class="pre_footer">
    <div  class="footerScrollTop" onclick="scrollToTop(500);">
        <svg class="ion ion-chevron-up">
            <use xlink:href="#ion-chevron-up"></use>
        </svg>
    </div>
</div>




<div id="shareOverlay" onclick="shareMode()" style="display:none;"></div>
<div onclick="window.open('https://twitter.com/intent/tweet?text=GP 70 ans de la F1: Hamilton le plus rapide lors des essais 3 https://www.rtl.be/sport/tous-les-sports/f1/gp-70-ans-de-la-f1-hamilton-le-plus-rapide-lors-des-essais-3-1236231.aspx via @rtlinfo','partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no');return false;" 
     class="rtlfab rtlfab--mini rtl_fab_pos4">
    <svg class="ion ion-social-twitter">
        <use xlink:href="#ion-social-twitter"></use>
    </svg>
</div>

<div onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.rtl.be/sport/tous-les-sports/f1/gp-70-ans-de-la-f1-hamilton-le-plus-rapide-lors-des-essais-3-1236231.aspx08-08', 'partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no');return false;" 
     title="Partager sur Facebook" class="rtlfab rtlfab--mini rtl_fab_pos3">
    <svg class="ion ion-social-facebook">
        <use xlink:href="#ion-social-facebook"></use>
    </svg>
</div>

<div onclick="javascript:window.location='mailto:?subject=Un article intéressant&body=Je pense que vous pourriez trouver cette information intéressante: https://www.rtl.be/sport/tous-les-sports/f1/gp-70-ans-de-la-f1-hamilton-le-plus-rapide-lors-des-essais-3-1236231.aspx'" 
     class="rtlfab rtlfab--mini rtl_fab_pos2">
    <svg class="ion ion-ios-email">
        <use xlink:href="#ion-ios-email"></use>
    </svg>
</div>


<div class="rtlfab rtlfab--mini rtl_fab_pos1" onclick="openAlertez()">
    <span>Alertez nous</span>  <div class="icon-custom-alert"></div>
</div>

<div class="rtlfab bigrtlfab" onclick="shareMode()">
    <div class="rtlfab_open ">
        <svg class="ion ion-ios-redo">
            <use xlink:href="#ion-ios-redo"></use>
        </svg>
    </div>
    <div class="rtlfab_close">
        <svg class="ion ion-ios-close-empty">
            <use xlink:href="#ion-ios-close-empty"></use>
        </svg>
    </div>
</div>


<div id="fb-root"></div>

<script>
    document.addEventListener('DOMContentLoaded', () => {
        adInjector('.s_headline p', 180, 8, 'imu_mobile', 'banner_mobile banner_centered', true);
    });
</script>
    </div>

    <div id="alertWrapper"></div>

    <footer>
    <div class="footer-content"><a class="gdpr-prefs-button" id="GDPRSettings" style="cursor:pointer" onclick="Didomi.preferences.show();">Gestion des cookies</a></div>
</footer>

    <script>
        lotameValues = {
            "tp": "OCYW",
            "baseInterest": "RTL Info-mobile-site-NONE-Sport",
            "interests": [

                        "RTL Info-mobile-site-NONE-Sport-Act:Read article"
                    ,
                        "RTL Info-mobile-site-NONE-Sport-tous-les-sports/f1"
                    ,
                        "RTL Info-mobile-site-NONE-Sport-ArticleTitle:gp-70-ans-de-la-f1-hamilton-le-plus-rapide-lors-des-essais-3"
                    ,
                        "RTL Info-mobile-site-NONE-Sport-ArticleId:1236231"
                                ]
        };
    </script>

    <script type="text/javascript">
        var breakingNewsUrl = "https://www.rtl.be/js/json/breakingnews.json";
        var version = "v1.2.8";
        var siteDomain = "https://m.rtl.be";
        var pixelsTolerance = 100;
        var minWidth = 450;
    </script>
    
    
        <script src="/dist/js/global.min.js?v=HBse0Hwsbt19d4XMvxOJXuohuDLpUT2oeUjwPdxt0-8"></script>
    
    
    
    
        <script src="/dist/js/article-details-page.min.js?v=JoDdB6-48nOL2QIdQX1KqpKgh5xr9eqhohUBiiJw51Q"></script>
    

    <script type="text/javascript">
    lazyFetchLatestNews('/news/sport')
    </script>

    <script type="text/javascript">
        showcat('sport');
        closeLoader();
    </script>

    <!-- Inread -->
    <script>
        (function (d) { var head = d.getElementsByTagName('body')[0]; var script = d.createElement('script'); script.async = 1; script.src = '//digital-inread.ipb.be/static/rtlbe_msite.js'; head.appendChild(script); })(document);
    </script>
    <!-- End Inread -->
    <div id="redirectBox">
    <p>
        <strong>Ce site optimisé pour un affichage sur mobile</strong>
    </p>
    <p>
        Pour un affichage optimal, nous vous recommandons d'accéder à la version PC. Quelle version désirez vous?
    </p>
    <ons-row>
        <ons-col class="button_l_sel">
            <button type="button" onclick="document.getElementById('redirectBox').style.display = 'none';" class="button" style="display: block; width: 100%">Version Mobile</button>
        </ons-col>
        <ons-col class="button_l_sel">
            <button type="button" id="redirectBox_link" class="button" style="display: block; width: 100%">Version PC</button>
        </ons-col>
    </ons-row>
</div>

</body>
</html>