
<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="utf-8" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="mobile-web-app-capable" content="yes" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta name="HandheldFriendly" content="true">
    <link rel="icon" href="https://www.rtl.be/favicon.png">
    <link rel="shortcut icon" href="https://www.rtl.be/favicon.png">
    <meta name="robots" content="index,follow,noarchive,max-image-preview:large,max-snippet:250,max-video-preview:10">


    <style>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</style>

    
    
        <link rel="preload" href="/dist/css/global.min.css?v=Ime-ArRps5jTS6dV09nqtvpHmM5VAjVgrTdbbKDk3zA" as="style" onload="this.onload=null;this.rel='stylesheet'">
        <noscript><link rel="stylesheet" href="/dist/css/global.min.css?v=Ime-ArRps5jTS6dV09nqtvpHmM5VAjVgrTdbbKDk3zA"></noscript>
    

    <link rel="preload" href="https://fonts.googleapis.com/css?family=Oswald:400,700" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald:400,700"></noscript>


    <script type="text/javascript">
        window.gdprAppliesGlobally = true; (function () {
            function a(e) {
                if (!window.frames[e]) {
                    if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) }
                    else { setTimeout(function () { a(e) }, 5) }
                }
            } function e(n, r, o, c, s) {
                function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) {
                    if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return }
                    var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) }
                }
                if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } }
            } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) {
                var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)
            })("d61b41a5-a2eb-4bce-b008-f1bc116956ea")
        })();</script>
    <script async type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/d61b41a5-a2eb-4bce-b008-f1bc116956ea/loader.js?target=m-prod-iis.rtl.be"></script>

    <script type="text/javascript">
		window.didomiConfig =
		{
			app:
			{
                apiKey: 'd61b41a5-a2eb-4bce-b008-f1bc116956ea',
                logoUrl: 'https://www.rtl.be/info/css/img/layout/RTLInfo-Logo.png',
				preferences:
				{
					content:
					{
						title:
						{
							fr: ''
						}
					}
				}
			}
        };

        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function () {
            console.log("Didomi ready !");
            if (typeof (Didomi.getUserConsentStatusForPurposeExtended) === "undefined" || Didomi.getUserConsentStatusForPurposeExtended == null)
                Didomi.getUserConsentStatusForPurposeExtended = function (purposeType) {
                    // purposeTypeAssociations is defined from the custom JSON in the Didomi console
                    let relatedPurposes = this.getConfig().purposeTypeAssociations[purposeType];
                    if (typeof (relatedPurposes) !== "undefined") {
                        let purposesAllowed = true;
                        let i = 0;
                        while (purposesAllowed && i < relatedPurposes.length) {
                            purposesAllowed = purposesAllowed && this.getUserConsentStatusForPurpose(relatedPurposes[i]);
                            i++;
                        }
                        return purposesAllowed;
                    } else {
                        return this.getUserConsentStatusForPurpose(purposeType);
                    }
                }

            if (typeof (Didomi.getUserConsentStatusForGroupIds) === "undefined" || Didomi.getUserConsentStatusForGroupIds == null)
                Didomi.getUserConsentStatusForGroupIds = function(groupIds) {
                let didomiIds = new Array();

                let didomiTCFVersion = Didomi.getTCFVersion();
                if (didomiTCFVersion === 1) {
                    didomiIds["1"] = "cookies";
                    didomiIds["2"] = "analytics";
                    didomiIds["3"] = "content_personalization";
                    didomiIds["4"] = "advertising_personalization";
                    didomiIds["5"] = "none";
                    didomiIds["6"] = "none";
                    didomiIds["7"] = "none";
                    didomiIds["8"] = "256666";
                    didomiIds["9"] = "none";
                    didomiIds["10"] = "none";
                } else if (didomiTCFVersion === 2) {

                    didomiIds["1"] = "cookies";
                    didomiIds["2"] = "select_basic_ads";
                    didomiIds["3"] = "create_ads_profile";
                    didomiIds["4"] = "select_personalized_ads";
                    didomiIds["5"] = "create_content_profile";
                    didomiIds["6"] = "select_personalized_content";
                    didomiIds["7"] = "measure_ad_performance";
                    didomiIds["8"] = "measure_content_performance";
                    didomiIds["9"] = "market_research";
                    didomiIds["10"] = "improve_products";
                }

                    let checkIds = groupIds.split(",");
                let checkDidomiIds = new Array();
                let userConsents = Didomi.getUserConsentStatusForAll();
                if (typeof (userConsents) === "undefined") return false;
                for (var g = 0; g < checkIds.length; g++) {
                    checkDidomiIds.push(didomiIds[checkIds[g]]);
                }

                return checkDidomiIds.every(function (val) {

                    return userConsents.purposes.enabled.indexOf(val) >= 0;

                });
            }
        });

    </script>


    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

    <script type="text/javascript">

        var ReferrerSourceValue = 'autres';

        function GetReferrer() {
            if (document.URL.includes('utm_source') === true && (new URLSearchParams(window.location.search)).get('utm_source') === 'Newsletter-rtl-info') {
                ReferrerSourceValue = 'email';
                return;
            }

            if (document.referrer.length === 0) {
                ReferrerSourceValue = 'null';
                return;
            }

            if (document.referrer.includes('rtl.be')) {
                ReferrerSourceValue = 'internal_link';
                return;
            }

            if (document.referrer.includes('t.co') || document.referrer.includes('twitter.com')) {
                ReferrerSourceValue = 'twitter';
                return;
            }

            if (document.referrer.includes('facebook.com')) {
                ReferrerSourceValue = 'facebook';
                return;
            }
        }

        GetReferrer();
        var adUnitPath = '/8459/RTLBELGIUM_MOBILE/RTLBE_MSITE/SPORT/FOOTBALL/FOOTBALL-ETRANGER';
        var slotsDefined = false;

        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function () {
            googletag.cmd.push(() => {

                googletag.pubads().enableAsyncRendering();

                //Check for targeted ads consent
                //if (Didomi.getUserConsentStatusForPurposeExtended('targeting')) {
                //    googletag.pubads().setRequestNonPersonalizedAds(0);
                //} else {
                //    googletag.pubads().setRequestNonPersonalizedAds(1);
                //}

                // set targeting globally for Source
                googletag.pubads().setTargeting('source', ReferrerSourceValue);

                // set targeting globally for articleID
                if (dataLayer && dataLayer[0] && dataLayer[0].articleID && dataLayer[0].articleID > 0) {
                    googletag.pubads().setTargeting('articleID', `'${dataLayer[0].articleID}'`);
                }

                googletag.defineSlot(adUnitPath, [[320, 50], [320, 100]], 'banner_mobile').setTargeting('position','top').setTargeting('source', ReferrerSourceValue).addService(googletag.pubads()); fluid_mobileSlot = googletag.defineSlot(adUnitPath, 'fluid', 'hp-native').setTargeting('position', 'native_bottom').setTargeting('source', ReferrerSourceValue).addService(googletag.pubads()); googletag.defineSlot(adUnitPath, [[300, 250],[336,280]], 'imu_mobile').setTargeting('position','bottom').setTargeting('source', ReferrerSourceValue).addService(googletag.pubads());

                slotsDefined = true;
                console.log("Slots defined");

                googletag
                    .pubads()
                    .enableLazyLoad({
                        fetchMarginPercent: 1,
                    });

                googletag.enableServices();

                googletag.display('banner_mobile');googletag.display('imu_mobile');
            });
        });
    </script>
    <!-- Google Analytics for Prebid.js-->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-68378725-8', 'auto');
    </script>
    <!-- End Google Analytics for Prebid.js-->



    <script>
        const now = new Date();
        dataLayer = [{
            'terminalType': 'site',
            'deviceCategory': 'mobile',
            'universe': 'rtl.be',
            'brand': 'rtl info',
            'level1': 'Football',
            'level2': 'Football Etranger',
            'level3': '',
            'articleName': 'Le Barça blinde sa pépite Ansu Fati avec une clause libératoire de 400 millions d\'euros',
            'articleID': 1246410,
            'date': `${now.getFullYear()}/${now.getMonth() + 1}/${now.getDate()}`,
            'hour': `${now.getHours()}:${now.getMinutes()}:${now.getSeconds()}`,
            'connectionStatus': 'not connected',
            'pagetype':'contenu propre'
        }];
    </script>
    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W26QMN');
    </script>
    <!-- End Google Tag Manager -->

    

    
        <script async src="https://www.rtl.be/info/Admin/Regie/js//ad.tags.mobile.min.js"></script>
    

    <link rel="canonical" href="https://www.rtl.be/sport/football/football-etranger/le-barca-blinde-sa-pepite-ansu-fati-avec-une-clause-liberatoire-de-400-millions-d-euros-1246410.aspx">
    <title>Le Barça blinde sa pépite Ansu Fati avec une clause libératoire de 400 millions d&#x27;euros</title>
    <meta name="description" content="&lt;p&gt;Ansu Fati est désormais considéré comme un joueur de l&amp;#39;équipe première du FC Barcelone à part entière et sa clause libératoire passe de 170 millions à 400" />
    <meta property="og:title" content="Le Barça blinde sa pépite Ansu Fati avec une clause libératoire de 400 millions d&#x27;euros" />
    <meta property="og:description" content="&lt;p&gt;Ansu Fati est désormais considéré comme un joueur de l&amp;#39;équipe première du FC Barcelone à part entière et sa clause libératoire passe de 170 millions à 400" />
    <meta property="og:image" content="https://scontent-rtl.akamaized.net/ged/09710000/9712600/9712679.jpg" />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="RTL sport">
    <meta property="fb:app_id" content="219489571400262" />
    <meta property="al:ios:app_store_id" content="927696928" />
    <meta property="al:ios:app_name" content="RTL sport" />
    <meta property="twitter:card" content="summary_large_image" />
    <meta property="twitter:title" content="Le Barça blinde sa pépite Ansu Fati avec une clause libératoire de 400 millions d&#x27;euros" />
    <meta property="twitter:site" content="@rtlinfo" />
    <meta property="twitter:image:src" content="https://scontent-rtl.akamaized.net/ged/09710000/9712600/9712679.jpg" />
    <meta property="twitter:creator" content="@rtlinfo" />
    <meta property="twitter:domain" content="rtl.be" />
    <meta property="twitter:app:id:iphone" content="927696928" />
    <meta property="twitter:app:id:ipad" content="927696928" />
    <meta property="twitter:app:id:googleplay" content="be.rtl.info" />
    <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"Organization","name":"RTL sport","url":"https://m.rtl.be/sport","logo":"https://m.rtl.be/img/RTLInfo-Logo.png"}
    </script>
            <script type="application/ld+json">
                {"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://m.rtl.be/sport/1246410/"},"headline":"Le Bar&#231;a blinde sa p&#233;pite Ansu Fati avec une clause lib&#233;ratoire de 400 millions d&#39;euros","image":["https://scontent-rtl.akamaized.net/ged/09710000/9712600/9712679.jpg"],"datePublished":"2020-09-23T18:46:04","dateModified":"2020-09-23T18:46:04","author":{"@type":"Person","name":"Agence Belga"},"publisher":{"@type":"Organization","name":"RTL Belgium","logo":{"@type":"ImageObject","url":"https://www.rtl.be/info/css/img/rtlinfo-jsonld.png"}},"description":"Le Bar&#231;a blinde sa p&#233;pite Ansu Fati avec une clause lib&#233;ratoire de 400 millions d&#39;euros"}
            </script>
                <script type="application/ld+json">
                {"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Sport","item":"https://m.rtl.be/sport"},{"@type":"ListItem","position":2,"name":"Football","item":"https://m.rtl.be/sport/football"},{"@type":"ListItem","position":3,"name":"Football étranger","item":"https://m.rtl.be/sport/football/football-etranger"}]}
            </script>
            
    <meta property="og:url" content="https://m.rtl.be/sport/1246410" />
    <meta property="al:ios:url" content="rtlinfo://article/sport/1246410" />
    <meta property="article:section" content="Football" />
    <meta property="article:modified_time" content="2020-09-23 18:46:04" />

    <script type="text/javascript">
        (function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}var rp=loadCSS.relpreload={};rp.support=function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=false}return function(){return ret}}();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){if(link.addEventListener){link.removeEventListener("load",enableStylesheet)}else if(link.attachEvent){link.detachEvent("onload",enableStylesheet)}link.setAttribute("onload",null);link.media=finalMedia}if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3e3)};rp.poly=function(){if(rp.support()){return}var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",true);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}})(typeof global!=="undefined"?global:this);
    </script>
    <script type="text/javascript">
        // GDPR : la page est rechargée lorsque l'on modifie les consentements
        window.didomiEventListeners = window.didomiEventListeners || [];
        window.didomiEventListeners.push({
          event: 'consent.changed',
            listener: function (context) {
                location.reload();
          }
        });

        window.addEventListener('DidomiExtended', function (e) {
            insertHtml("<div class='fb-comments' data-href='https://www.rtl.be/sport/football/football-etranger/le-barca-blinde-sa-pepite-ansu-fati-avec-une-clause-liberatoire-de-400-millions-d-euros-1246410.aspx' data-numposts='5' ></div>", "fb-comments-wrapper", null, {deleteSelectorContent: true}, ['social'], 'facebook');insertScript('https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.6&appId=219489571400262', 'body', null, null, ['social'], 'facebook');; }, false);

    </script>
    <script type="text/javascript">
        /* Chargement des taux de conversion */
        var refCurrencyRates = {"success":true,"timestamp":1600877345,"base":"EUR","date":"2020-09-23","rates":{"AED":4.290592,"AFN":89.709413,"ALL":123.35064,"AMD":567.010097,"ANG":2.096666,"AOA":727.655951,"ARS":88.330522,"AUD":1.645671,"AWG":2.102546,"AZN":1.983406,"BAM":1.951238,"BBD":2.358449,"BDT":99.046204,"BGN":1.955283,"BHD":0.440138,"BIF":2254.396365,"BMD":1.168081,"BND":1.595232,"BOB":8.053846,"BRL":6.475722,"BSD":1.168051,"BTC":0.000112,"BTN":85.851747,"BWP":13.550709,"BYN":3.029371,"BYR":22894.387955,"BZD":2.354459,"CAD":1.56131,"CDF":2296.447081,"CHF":1.078092,"CLF":0.0331,"CLP":913.204159,"CNY":7.955099,"COP":4469.101337,"CRC":699.76316,"CUC":1.168081,"CUP":30.954147,"CVE":110.156758,"CZK":26.933497,"DJF":207.940627,"DKK":7.442697,"DOP":68.331905,"DZD":151.073715,"EGP":18.397156,"ERN":17.520836,"ETB":42.750128,"EUR":1,"FJD":2.459393,"FKP":0.915683,"GBP":0.915654,"GEL":3.761138,"GGP":0.915683,"GHS":6.780695,"GIP":0.915683,"GMD":60.401588,"GNF":11359.587728,"GTQ":9.064169,"GYD":244.155401,"HKD":9.052803,"HNL":28.816357,"HRK":7.552109,"HTG":123.42951,"HUF":365.048062,"IDR":17377.891731,"ILS":4.0353,"IMP":0.915683,"INR":85.924623,"IQD":1391.184493,"IRR":49182.051101,"ISK":161.183709,"JEP":0.915683,"JMD":165.714007,"JOD":0.828162,"JPY":123.059667,"KES":126.631759,"KGS":92.685597,"KHR":4780.95532,"KMF":490.240607,"KPW":1051.326053,"KRW":1365.288033,"KWD":0.357083,"KYD":0.973409,"KZT":497.120061,"LAK":10664.58004,"LBP":1771.396445,"LKR":216.090398,"LRD":232.302161,"LSL":19.658464,"LTL":3.449039,"LVL":0.706561,"LYD":1.588922,"MAD":10.804765,"MDL":19.541709,"MGA":4499.447963,"MKD":61.582895,"MMK":1533.657637,"MNT":3355.312981,"MOP":9.324036,"MRO":417.005327,"MUR":46.560003,"MVR":18.000167,"MWK":878.979673,"MXN":25.792165,"MYR":4.818356,"MZN":84.119337,"NAD":19.659181,"NGN":452.61949,"NIO":40.426962,"NOK":11.021534,"NPR":137.361551,"NZD":1.777982,"OMR":0.449705,"PAB":1.168051,"PEN":4.147274,"PGK":4.014694,"PHP":56.751805,"PKR":193.901097,"PLN":4.508558,"PYG":8158.399949,"QAR":4.253004,"RON":4.871116,"RSD":117.614406,"RUB":89.59158,"RWF":1116.685453,"SAR":4.381136,"SBD":9.523456,"SCR":20.991017,"SDG":64.597765,"SEK":10.484134,"SGD":1.600458,"SHP":0.915683,"SLL":11417.992069,"SOS":679.82326,"SRD":16.533044,"STD":24569.196573,"SVC":10.220946,"SYP":597.855888,"SZL":19.65818,"THB":36.87656,"TJS":12.05443,"TMT":4.088284,"TND":3.226821,"TOP":2.67765,"TRY":8.993287,"TTD":7.933828,"TWD":34.071406,"TZS":2709.948183,"UAH":32.920623,"UGX":4319.534287,"USD":1.168081,"UYU":49.666115,"UZS":12042.915734,"VEF":11.666205,"VND":27083.126486,"VUV":132.825811,"WST":3.051491,"XAF":654.408501,"XAG":0.050588,"XAU":0.000626,"XCD":3.156797,"XDR":0.827243,"XOF":646.532909,"XPF":119.262206,"YER":292.428894,"ZAR":19.847624,"ZMK":10514.127946,"ZMW":23.311139,"ZWL":376.122475}}
    </script>
    <script type="text/javascript">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</script>

    


</head>
<body>

    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W26QMN"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

    <!-- (C)2000-2014 Gemius SA - gemiusAudience -->
    <script type="text/javascript">
    var pp_gemius_identifier = ('sport' === 'sport') ? '0hrg7erCY_rC5Y0sKKZwMoawrfddBltVKreyDCyv_f3.47' : 'zIFASzS7c_ydXccfPL2dI5RLrmG6wlthz7k8NnpLJWb.f7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=RTL SPORT', 'subs=sport/football/football-etranger/1246410', 'free=sport/Le Barça blinde sa pépite Ansu Fati avec une clause libératoire de 400 millions d\'euros');
        // lines below shouldn't be edited
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

    </script>
    <!-- from https://rastasheep.github.io/ionicons-sprite/#usage-how -->
<svg width="0" height="0" style="position:absolute">
    <defs>
        <symbol viewBox="0 0 512 512" id="ion-chevron-right">
            <path d="M298.3 256L131.1 81.9c-4.2-4.3-4.1-11.4.2-15.8l29.9-30.6c4.3-4.4 11.3-4.5 15.5-.2L380.9 248c2.2 2.2 3.2 5.2 3 8.1.1 3-.9 5.9-3 8.1L176.7 476.8c-4.2 4.3-11.2 4.2-15.5-.2L131.3 446c-4.3-4.4-4.4-11.5-.2-15.8L298.3 256z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-navicon">
            <path d="M96 241h320v32H96zM96 145h320v32H96zM96 337h320v32H96z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-ios-search">
            <path d="M448.3 424.7L335 311.3c20.8-26 33.3-59.1 33.3-95.1 0-84.1-68.1-152.2-152-152.2-84 0-152 68.2-152 152.2s68.1 152.2 152 152.2c36.2 0 69.4-12.7 95.5-33.8L425 448l23.3-23.3zM120.1 312.6c-25.7-25.7-39.8-59.9-39.8-96.3s14.2-70.6 39.8-96.3 59.9-40 96.2-40c36.3 0 70.5 14.2 96.2 39.9s39.8 59.9 39.8 96.3-14.2 70.6-39.8 96.3c-25.7 25.7-59.9 39.9-96.2 39.9-36.3.1-70.5-14.1-96.2-39.8z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-ios-arrow-left">
            <path d="M352 115.4L331.3 96 160 256l171.3 160 20.7-19.3L201.5 256z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-android-close">
            <path d="M405 136.798L375.202 107 256 226.202 136.798 107 107 136.798 226.202 256 107 375.202 136.798 405 256 285.798 375.202 405 405 375.202 285.798 256z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-chevron-up">
            <path d="M256 213.7l174.2 167.2c4.3 4.2 11.4 4.1 15.8-.2l30.6-29.9c4.4-4.3 4.5-11.3.2-15.5L264.1 131.1c-2.2-2.2-5.2-3.2-8.1-3-3-.1-5.9.9-8.1 3L35.2 335.3c-4.3 4.2-4.2 11.2.2 15.5L66 380.7c4.4 4.3 11.5 4.4 15.8.2L256 213.7z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-ios-location-outline">
            <path d="M256 48c34.19 0 66.334 13.314 90.51 37.49S384 141.81 384 176c0 42.92-24.092 107.127-69.67 185.68-22.279 38.396-44.771 71.634-58.332 90.931-13.518-19.232-35.912-52.327-58.161-90.645C152.149 283.281 128 218.976 128 176c0-34.19 13.314-66.334 37.49-90.51S221.81 48 256 48m0-16c-79.529 0-144 64.471-144 144 0 112 144 304 144 304s144-192 144-304c0-79.529-64.471-144-144-144z"></path>
            <path d="M256 112c-35.3 0-64 28.7-64 64s28.7 64 64 64 64-28.7 64-64-28.7-64-64-64zm0 110.9c-25.9 0-46.9-21-46.9-46.9s21-46.9 46.9-46.9 46.9 21 46.9 46.9-21 46.9-46.9 46.9z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-home">
            <path d="M448 288L256 64 64 288h48v160h96V320h96v128h96V288z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-social-facebook">
            <path d="M288 192v-38.1c0-17.2 3.8-25.9 30.5-25.9H352V64h-55.9c-68.5 0-91.1 31.4-91.1 85.3V192h-45v64h45v192h83V256h56.4l7.6-64h-64z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-social-twitter">
            <path d="M492 109.5c-17.4 7.7-36 12.9-55.6 15.3 20-12 35.4-31 42.6-53.6-18.7 11.1-39.4 19.2-61.5 23.5C399.8 75.8 374.6 64 346.8 64c-53.5 0-96.8 43.4-96.8 96.9 0 7.6.8 15 2.5 22.1-80.5-4-151.9-42.6-199.6-101.3-8.3 14.3-13.1 31-13.1 48.7 0 33.6 17.2 63.3 43.2 80.7-16-.4-31-4.8-44-12.1v1.2c0 47 33.4 86.1 77.7 95-8.1 2.2-16.7 3.4-25.5 3.4-6.2 0-12.3-.6-18.2-1.8 12.3 38.5 48.1 66.5 90.5 67.3-33.1 26-74.9 41.5-120.3 41.5-7.8 0-15.5-.5-23.1-1.4C62.8 432 113.7 448 168.3 448 346.6 448 444 300.3 444 172.2c0-4.2-.1-8.4-.3-12.5C462.6 146 479 129 492 109.5z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-ios-email">
            <path d="M448 384V141.8l-131.1 99.8L385 319l-2 2-78.9-69.6L256 288l-48.1-36.6L129 321l-2-2 68-77.4L64 142v242z"></path>
            <path d="M439.7 128H72l184 139.9z"></path>
        </symbol>

        <symbol id="ion-ios-close-empty" viewBox="0 0 512 512">
            <style>
                .amfst0 {
                    fill: #010101
                }
            </style>
            <path class="amfst0" d="M340.2 160l-84.4 84.3-84-83.9-11.8 11.8 84 83.8-84 83.9 11.8 11.7 84-83.8 84.4 84.2 11.8-11.7-84.4-84.3 84.4-84.2z"></path>
        </symbol>

        <symbol viewBox="0 0 512 512" id="ion-ios-redo">
            <path d="M64 400h10.3l19.2-31.2c20.5-32.7 44.9-62.8 75.8-76.6 24.4-10.9 46.7-18.9 86.7-20V352l192-128L256 96v80.3c-63 2.8-108.1 20.7-143.3 56.2C60.4 285.2 64 351.5 64 368.2c.1 8.9 0 21.7 0 31.8z"></path>
        </symbol>
        <!-- etc -->
    </defs>
</svg>

<!--
Exemple d'utilisation:

<svg class="ion ion-navicon">
    <use xlink:href="#ion-navicon"></use>
</svg>


IMPORTANT: Intégrer le style "rtl-ionicons.css"
-->



    <div class="content-wrapper sport">

        <div id="loader">
            <div class="mask-loading">
                <div class="spinner">
                    <div class="double-bounce1"></div>
                    <div class="double-bounce2"></div>
                </div>
            </div>
        </div>

        
<div id="bgsidebar" onclick="sidebarClose()"></div>
<div id="sidebar_n">
    <div class="inner_sidebar">
        <ul class="collapse-list">
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox"   id="collapse-info">
                        <label class="collapse-btn" for="collapse-info">
                            <i class="ico ico_info"></i>
                            <span>Actu</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info" title="Toute l&#x27;actu">
                                            Toute l&#x27;actu
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info/belgique" title="Belgique">
                                            Belgique
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info/monde" title="Monde">
                                            Monde
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info/economie" title="Economie">
                                            Economie
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info/magazine" title="Magazine">
                                            Magazine
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/info/vous" title="Vous">
                                            Vous
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox" checked  id="collapse-sport">
                        <label class="collapse-btn" for="collapse-sport">
                            <i class="ico ico_sport"></i>
                            <span>Sport</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/sport" title="RTL Sport">
                                            RTL Sport
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/sport/football" title="Football">
                                            Football
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/sport/tous-les-sports" title="Tous les sports">
                                            Tous les sports
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/sport/resultats" title="Résultats">
                                            Résultats
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox"   id="collapse-people">
                        <label class="collapse-btn" for="collapse-people">
                            <i class="ico ico_people"></i>
                            <span>People</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people" title="People &amp; Buzz">
                                            People &amp; Buzz
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people/buzz" title="Buzz">
                                            Buzz
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people/potins" title="Potins">
                                            Potins
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people/sexy" title="Sexy">
                                            Sexy
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people/royautes" title="Royautés">
                                            Royautés
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/people/tele" title="Télé">
                                            Télé
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox"   id="collapse-regions">
                        <label class="collapse-btn" for="collapse-regions">
                            <i class="ico ico_regions"></i>
                            <span>Régions</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions" title="Toutes les régions">
                                            Toutes les régions
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/bruxelles" title="Bruxelles">
                                            Bruxelles
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/liege" title="Liège">
                                            Liège
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/hainaut" title="Hainaut">
                                            Hainaut
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/brabant-wallon" title="Brabant Wallon">
                                            Brabant Wallon
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/namur" title="Namur">
                                            Namur
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/luxembourg" title="Luxembourg">
                                            Luxembourg
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/regions/flandre" title="Flandre">
                                            Flandre
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox"   id="collapse-videos">
                        <label class="collapse-btn" for="collapse-videos">
                            <i class="ico ico_videos"></i>
                            <span>Vidéos</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos" title="En ce moment">
                                            En ce moment
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos/info" title="Toute l&#x27;actu">
                                            Toute l&#x27;actu
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos/sport" title="Tout le sport">
                                            Tout le sport
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos/em/1463" title="RTL Info Bienvenue">
                                            RTL Info Bienvenue
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos/em/41" title="RTL Info 13h">
                                            RTL Info 13h
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos/em/1464" title="RTL Info avec Vous">
                                            RTL Info avec Vous
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/videos/em/1203" title="RTL Info 19h">
                                            RTL Info 19h
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="https://www.rtlplay.be" title="RTL Play">
                                            RTL Play
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="sidebar_nav_item">
                        <input class="collapse-open" type="checkbox"   id="collapse-services">
                        <label class="collapse-btn" for="collapse-services">
                            <i class="ico ico_services"></i>
                            <span>Services</span>
                            <span class="arrow is-top"><span></span></span>
                            <span class="arrow is-bottom"><span></span></span>
                        </label>
                        <div class="collapse-panel">
                            <div class="collapse-inner">
                                <ul>
                                    <li>
                                        <a class="sidebar_sub_item" href="/meteo" title="Ma météo">
                                            Ma météo
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="//m.rtl.be/belrtl/horoscope" title="Horoscope">
                                            Horoscope
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/mobilite" title="RTL Mobilité">
                                            RTL Mobilité
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="//www.rtlbelgium.be/carriere/postuler/" title="Postuler">
                                            Postuler
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/page/rtl-belgium" title="RTL Belgium">
                                            RTL Belgium
                                        </a>
                                    </li>
                                    <li>
                                        <a class="sidebar_sub_item" href="/page/nos-applications" title="Nos applications">
                                            Nos applications
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                </li>
        </ul>
    </div>
    <ons-button onclick="openAlertez()" class="navbutton button--large--cta alert" modifier="large--cta">
        <i class="ico_alert"></i><span>Alertez-nous</span>
    </ons-button>
</div>


        

<div id="navbar" class="navigation-bar">
    <div class="left navigation-bar__left">
        <div onclick="sidebarOpen()" class="toolbar-button">
            <svg class="ion ion-navicon">
                <use xlink:href="#ion-navicon"></use>
            </svg>
        </div>
    </div>
    <div class="center navigation-bar__center navigation-bar__title">
        <a href="//m.rtl.be/info/" class="headlogo" title="Rtl info mobile"></a>
    </div><div class="right navigation-bar__right">
        <div class="searchmdbutton toolbar-button" onclick="window.location.href ='/search'">
            <svg class="ion ion-ios-search">
                <use xlink:href="#ion-ios-search"></use>
            </svg>
        </div>
    </div>
</div>
        


<div>
    <div class="autoleaderb">
        <div id="siteleaderb">
            

        <div id='banner_mobile' class="banner_mobile"></div>



        </div>
    </div>
    <div class="pagearticle">

        <div class="elections-highlights sport"></div>
        <span class="alert_place"></span>

        <div class="container">
            <h3 class="cat_link">
                <a href="/sport/football">Football</a> <time data-relative-time datetime="2020-09-23T18:46:04"></time>
            </h3>

            <h1 class="titlepost">
                Le Barça blinde sa pépite Ansu Fati avec une clause libératoire de 400 millions d&#x27;euros
            </h1>
        </div>

        


    <img class="img_responsive" alt="Le Barça blinde sa pépite Ansu Fati avec une clause libératoire de 400 millions d&#x27;euros" data-wdosrc="https://scontent-rtl.akamaized.net/ged/09710000/9712600/9712679.jpg" data-wdosize="width">




        <div class="text_post" data-poool="80" data-poool-mode="hide">
            <div class="s_headline">
                <p>Ansu Fati est désormais considéré comme un joueur de l&#39;équipe première du FC Barcelone à part entière et sa clause libératoire passe de 170 millions à 400 millions d&#39;euros, a annoncé mercredi le Barça.<br> <br>Révélation de la saison passée avec 33 rencontres toutes compétitions confondues et 8 buts, Fati, 17 ans, faisait alors officiellement partie de la &#39;Juvenil A&#39;, l&#39;équipe des moins de 19 ans, et n&#39;était toujours pas enregistré comme joueur de l&#39;équipe première. Mercredi, Barcelone a annoncé qu&#39;il aura désormais un contrat de l&#39;équipe première, dont il devient un membre à part entière. Il ne peut désormais plus jouer avec l&#39;équipe B ou en Youth League. En décembre 2019, Fati avait paraphé un contrat jusqu&#39;en 2022, avec option pour deux années supplémentaires. A l&#39;époque, Barcelone n&#39;avait pu lui faire signer de contrat de cinq ans, car il était encore mineur. Il avait alors été décidé de faire passer sa clause libératoire de 170 à 400 millions d&#39;euros le jour où il serait enregistré dans l&#39;équipe A, en attendant qu&#39;il puisse signer un nouveau contrat. Fati, qui portera désormais le N.22, aura 18 ans le 31 octobre.</p>

            </div>
        </div>
        <div id="poool-widget"></div>
        <div id="end_post"></div>

            <p class="author" style="font-size:11px;color:#808080;margin-left:15px;">
                Agence Belga
            </p>
                    <ul class="breadcrumb-article">
                    <li><a href="https://m.rtl.be/sport">Sport</a></li>
                    <li><a href="https://m.rtl.be/sport/football">Football</a></li>
                    <li><a href="https://m.rtl.be/sport/football/football-etranger">Football étranger</a></li>
            </ul>
                            

        <div id='imu_mobile' class="imu_mobile"></div>




        <h2 class="subtitle">Reactions</h2>
<div id="fb-comments-wrapper">
    <div class='noconsent'>
        <div class='img facebook'></div>
        <span>Vous devez <a onclick="Didomi.preferences.show();" style="cursor:pointer">accepter les cookies de réseaux sociaux</a> pour afficher les commentaires.</span>
    </div>
</div>


        <div style="margin-top: 20px; border-bottom:#e9e9e9 6px solid">
            <div id="outbrain_rtl_msite_article"></div>
        </div>
        <h2 class="subtitle" id="latest-news">En ce moment sur RTL sport</h2>
    </div>
</div>

<div class="pre_footer">
    <div  class="footerScrollTop" onclick="scrollToTop(500);">
        <svg class="ion ion-chevron-up">
            <use xlink:href="#ion-chevron-up"></use>
        </svg>
    </div>
</div>




<div id="shareOverlay" onclick="shareMode()" style="display:none;"></div>
<div onclick="window.open('https://twitter.com/intent/tweet?text=Le Barça blinde sa pépite Ansu Fati avec une clause libératoire de 400 millions d\u0027euros https://www.rtl.be/sport/football/football-etranger/le-barca-blinde-sa-pepite-ansu-fati-avec-une-clause-liberatoire-de-400-millions-d-euros-1246410.aspx via @rtlinfo','partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no');return false;" 
     class="rtlfab rtlfab--mini rtl_fab_pos4">
    <svg class="ion ion-social-twitter">
        <use xlink:href="#ion-social-twitter"></use>
    </svg>
</div>

<div onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.rtl.be/sport/football/football-etranger/le-barca-blinde-sa-pepite-ansu-fati-avec-une-clause-liberatoire-de-400-millions-d-euros-1246410.aspx23-09', 'partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no');return false;" 
     title="Partager sur Facebook" class="rtlfab rtlfab--mini rtl_fab_pos3">
    <svg class="ion ion-social-facebook">
        <use xlink:href="#ion-social-facebook"></use>
    </svg>
</div>

<div onclick="javascript:window.location='mailto:?subject=Un article intéressant&body=Je pense que vous pourriez trouver cette information intéressante: https://www.rtl.be/sport/football/football-etranger/le-barca-blinde-sa-pepite-ansu-fati-avec-une-clause-liberatoire-de-400-millions-d-euros-1246410.aspx'" 
     class="rtlfab rtlfab--mini rtl_fab_pos2">
    <svg class="ion ion-ios-email">
        <use xlink:href="#ion-ios-email"></use>
    </svg>
</div>


<div class="rtlfab rtlfab--mini rtl_fab_pos1" onclick="openAlertez()">
    <span>Alertez nous</span>  <div class="icon-custom-alert"></div>
</div>

<div class="rtlfab bigrtlfab" onclick="shareMode()">
    <div class="rtlfab_open ">
        <svg class="ion ion-ios-redo">
            <use xlink:href="#ion-ios-redo"></use>
        </svg>
    </div>
    <div class="rtlfab_close">
        <svg class="ion ion-ios-close-empty">
            <use xlink:href="#ion-ios-close-empty"></use>
        </svg>
    </div>
</div>


<div id="fb-root"></div>

<script>
    document.addEventListener('DOMContentLoaded', () => {
        adInjector('.s_headline p', 180, 8, 'imu_mobile', 'banner_mobile banner_centered', true);
    });
</script>
    </div>

    <div id="alertWrapper"></div>

    <footer>
    <div class="footer-content"><a class="gdpr-prefs-button" id="GDPRSettings" style="cursor:pointer" onclick="Didomi.preferences.show();">Gestion des cookies</a></div>
</footer>

    <script>
        lotameValues = {
            "tp": "OCYW",
            "baseInterest": "RTL Info-mobile-site-NONE-Sport",
            "interests": [

                        "RTL Info-mobile-site-NONE-Sport-Act:Read article"
                    ,
                        "RTL Info-mobile-site-NONE-Sport-football/football-etranger"
                    ,
                        "RTL Info-mobile-site-NONE-Sport-ArticleTitle:le-barca-blinde-sa-pepite-ansu-fati-avec-une-clause-liberatoire-de-400-millions-d-euros"
                    ,
                        "RTL Info-mobile-site-NONE-Sport-ArticleId:1246410"
                                ]
        };
    </script>

    <script type="text/javascript">
        var breakingNewsUrl = "https://www.rtl.be/js/json/breakingnews.json";
        var version = "v1.2.8";
        var siteDomain = "https://m.rtl.be";
        var pixelsTolerance = 100;
        var minWidth = 450;
    </script>
    
    
        <script src="/dist/js/global.min.js?v=HBse0Hwsbt19d4XMvxOJXuohuDLpUT2oeUjwPdxt0-8"></script>
    
    
    
    
        <script src="/dist/js/article-details-page.min.js?v=JoDdB6-48nOL2QIdQX1KqpKgh5xr9eqhohUBiiJw51Q"></script>
    

    <script type="text/javascript">
    lazyFetchLatestNews('/news/sport')
    </script>

    <script type="text/javascript">
        showcat('sport');
        closeLoader();
    </script>

    <!-- Inread -->
    <script>
        (function (d) { var head = d.getElementsByTagName('body')[0]; var script = d.createElement('script'); script.async = 1; script.src = '//digital-inread.ipb.be/static/rtlbe_msite.js'; head.appendChild(script); })(document);
    </script>
    <!-- End Inread -->
    <div id="redirectBox">
    <p>
        <strong>Ce site optimisé pour un affichage sur mobile</strong>
    </p>
    <p>
        Pour un affichage optimal, nous vous recommandons d'accéder à la version PC. Quelle version désirez vous?
    </p>
    <ons-row>
        <ons-col class="button_l_sel">
            <button type="button" onclick="document.getElementById('redirectBox').style.display = 'none';" class="button" style="display: block; width: 100%">Version Mobile</button>
        </ons-col>
        <ons-col class="button_l_sel">
            <button type="button" id="redirectBox_link" class="button" style="display: block; width: 100%">Version PC</button>
        </ons-col>
    </ons-row>
</div>

</body>
</html>